<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>	
<meta charset="UTF-8" />

<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

 

<meta name="keywords" content="Info Cronaca, Oggi in segni, Mondo, i Blog di Società, Calendario Eventi, Agenda delle Feste, Politica, Fisco e Lavoro, Salute e Benessere, Tecnologia, Sport, Arte e Cultura, Turismo, Cinema, Animali nel mondo"/>

         <link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
            
           
    
	<link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

	<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="http://www.sordionline.com/index.php/feed/" />
	<link rel="pingback" href="http://www.sordionline.com/sito/xmlrpc.php" />

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:1px solid #dedfde !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:1px solid #dedfde !important;}  .custom2 a{color:#C92373 !important}  .custom3{border-top:1px solid #dedfde !important;}  .custom3 a{color:#006699 !important} .custom4{border-top:1px solid #dedfde !important;} .custom4 a{color:#000000 !important} .custom5{border-top:1px solid #dedfde !important;} .custom5 a{color:#C92373 !important} .custom6{border-top:1px solid #dedfde !important;} .custom6 a{color:#000000 !important} .custom7{border-top:1px solid #dedfde !important;} .custom7 a{color:#000000 !important}    
.custom8{border-top:1px solid #dedfde !important;} .custom8 a{color:#C92373 !important} .custom9{border-top:1px solid #dedfde !important;} .custom9 a{color:#C92373 !important} .custom10{border-top:1px solid #dedfde !important;} .custom10 a{color:#000000 !important} .custom11{border-top:1px solid #dedfde !important;} .custom11 a{color:#000000 !important} .custom12{border-top:1px solid #dedfde !important;} .custom12 a{color:#000000 !important}     </style>
 <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558896-2', 'auto');
  ga('send', 'pageview');

</script><link rel="canonical" href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" /> 


           
     
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia? &raquo; Sordionline</title>
<link rel="canonical" href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" />
<link rel="publisher" href="https://plus.google.com/+MarioParisella44/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia? &raquo; Sordionline" />
<meta property="og:description" content="Il prossimo 4 aprile presso l’Università Europea di Roma, organizzata dall’Ufficio per la Pastorale Universitaria del Vicariato di Roma, si svolgerà una Tavola Rotonda dal titolo “ Sviluppo sostenibile e dignità della persona”. Riportare la persona al centro della storia contemporanea non si deve considerare un atto dovuto ad un programma, ad una manifestazione, ad &hellip;" />
<meta property="og:url" content="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Franco Previte" />
<meta property="article:tag" content="Università Europea di Roma" />
<meta property="article:tag" content="Vicariato di Roma" />
<meta property="article:section" content="I blog di Società" />
<meta property="article:published_time" content="2017-04-01T16:34:54+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/04/Foto-Università-Europea.jpg" />
<meta property="og:image:width" content="626" />
<meta property="og:image:height" content="471" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il prossimo 4 aprile presso l’Università Europea di Roma, organizzata dall’Ufficio per la Pastorale Universitaria del Vicariato di Roma, si svolgerà una Tavola Rotonda dal titolo “ Sviluppo sostenibile e dignità della persona”. Riportare la persona al centro della storia contemporanea non si deve considerare un atto dovuto ad un programma, ad una manifestazione, ad [&hellip;]" />
<meta name="twitter:title" content="La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia? &raquo; Sordionline" />
<meta name="twitter:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/04/Foto-Università-Europea.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia? Feed dei commenti" href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sordionline.com\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sordionline.com/sito/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #C0C3DC;
	border: 1px solid #E9AEFA;
}

</style>
<link rel='stylesheet' id='vfb-custom-css-css'  href='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/css/vfb-custom-css.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mailinglist-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=4.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='uploadify-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/uploadify.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/google-map-shortcode/js/gmshc.2.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;language=it&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.sordionline.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sordionline.com/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sordionline.com/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.sordionline.com/?p=51241' />
<link rel="alternate" type="application/json+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F04%2Fla-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F04%2Fla-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/plugins/category-rss-widget-menu/wp_cat_rss_style.css" />
<!-- <meta name="vfb" version="2.9.2" /> -->

<script type="text/javascript">
var wpmlAjax = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://www.sordionline.com/sito/wp-admin/admin-ajax.php?';

jQuery(document).ready(function() { jQuery('.wpmlbutton').button(); });
</script>       
</head> <body class="post-template-default single single-post postid-51241 single-format-standard"><div class="top1"><a name="top"></a></div> 

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Edition: International | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a title="Redazione Sordionline" href="http://www.sordionline.com/index.php/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="http://www.sordionline.com/index.php/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="http://www.sordionline.com/index.php/contatti-utili-per-informazioni/">Contatti utili per informazioni</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a title="Iscriviti" href="http://www.sordionline.com/index.php/newsletter/">Iscriviti alla Newsletter</a></li>
<li id="menu-item-8574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8574"><a title="Navigazione sito" href="http://www.sordionline.com/index.php/mappa-del-sito/">Mappa del sito</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">domenica 02 aprile 2017</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a></div>
   
   
        <div id="logoright">
    <div id="logoright-left">
    <div id="logoright-left-cat">
    <div id="logoright-left-cat-wrapper">
    <div id="logoright-left-cat-wrapper-title">Ultime notizie</div>    
      
   
    <div id="logoright-left-cat-wrapper-left"> 
    
                    
                
             
           
            
  <a href="http://www.sordionline.com/index.php/2017/04/uci-lingotto-friendly-autism-screen/" rel="bookmark" title="Collegamento a UCI Lingotto Friendly Autism Screen">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/10/Mole-Antonelliana-Torino-infooggi.it_.jpg&amp;w=55&amp;h=45&amp;zc=1" alt="" /> </a>
  

             

    </div>
    <div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.sordionline.com/index.php/category/solidarieta/" rel="category tag">Solidarietà</a></div><h2><a href="http://www.sordionline.com/index.php/2017/04/uci-lingotto-friendly-autism-screen/" rel="bookmark"> UCI Lingotto Friendly Autism Screen...</a></h2></div>
         <div class="cb"></div>
    </div>
    </div>
    </div>

  <div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form></div>

		   <div id="google-right-trending">
	<a href="http://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Cerca con Google - Ricerca avanzata</a></li>	
		</div>
	<div id="logoright-right-trending"><ul>
   <li><b>Argomenti: </b>

</li>

     
         


     
         


     
         


     
         


     
         


     
         


     
         


     
         


     
            </ul></div>
    </div>

    <div class="cb"></div>
    </div>
     
          
    <div class="cb"></div>
    </div>
<!--ticker iniz -->


    <!--ticker end -->
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="Oggi per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/cronaca-sordi/">Cronaca sordi</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Lingua dei Segni Italiana" href="http://www.sordionline.com/index.php/category/oggi-in-segni/">Oggi in segni</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/mondo/">Mondo</a></li>
<li id="menu-item-44668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44668"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-44671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44671"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo-on-line/">Turismo</a></li>
<li id="menu-item-44654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44654"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.sordionline.com">Home</a></li>
<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a title="News disabili" href="http://www.sordionline.com/index.php/category/disabilita/">Disabilità</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="Volontariato in Italia" href="http://www.sordionline.com/index.php/category/volontariato/">Volontariato</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a title="Sentimento sociale" href="http://www.sordionline.com/index.php/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a title="Iniziative editoriali" href="http://www.sordionline.com/index.php/category/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Pensieri parole" href="http://www.sordionline.com/index.php/category/arte-e-cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
<li id="menu-item-44672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44672"><a title="Appuntamenti" href="http://www.sordionline.com/index.php/category/calendario-eventi/">Calendario Eventi</a></li>
<li id="menu-item-44673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44673"><a title="Cinema senza barriere" href="http://www.sordionline.com/index.php/category/cinema/">Cinema</a></li>
<li id="menu-item-44674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44674"><a title="Motori accessibili" href="http://www.sordionline.com/index.php/category/disabilita/motori/">Motori</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37547"><a title="I tuoi articoli" href="http://www.sordionline.com/index.php/una-vita-da-reporter/">I blog di Società</a></li>
<li id="menu-item-45108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45108"><a title="Le foto dei sordi" href="http://www.sordionline.com/index.php/category/foto/">Foto</a></li>
<li id="menu-item-45109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45109"><a title="I video sordi" href="http://www.sordionline.com/index.php/category/video/">Video</a></li>
</ul></div></ul></div>
       </div>
    <div class="cb"></div>
    </div>

<!-- ticker iniz -->
<div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="http://www.sordionline.com/index.php/2017/04/uci-lingotto-friendly-autism-screen/" rel="bookmark" title="Permanent Link: UCI Lingotto Friendly Autism Screen">UCI Lingotto Friendly Autism Screen</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" rel="bookmark" title="Permanent Link: La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?">La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/04/domenica-delle-palme-monterotondo-del-cis/" rel="bookmark" title="Permanent Link: Domenica delle Palme a Monterotondo del CIS">Domenica delle Palme a Monterotondo del CIS</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/04/abile-mente-onlus-letture-itineranti-lis/" rel="bookmark" title="Permanent Link: Abile Mente onlus: Letture itineranti in LIS">Abile Mente onlus: Letture itineranti in LIS</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/03/giocare-gli-altri-bene-tutti/" rel="bookmark" title="Permanent Link: Giocare con gli altri fa bene. A tutti">Giocare con gli altri fa bene. A tutti</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>

    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="http://www.sordionline.com/index.php/feed/" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="http://www.sordionline.com/index.php/info-redazione/" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/sordionline" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li>            <li><a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" /></a> </li>  <li><a href="http://twitter.com/" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
<!-- ticker ends -->


  	</div>
    <div id="section">
</div>

  <div id="column-wrap">

 	<div id="headgal">

		<div id="main-content">

 <div id="content" style="padding-right:0 !important;">

	
<div id="datemeta">
<div id="datemeta_l"><b>Pubblicato:</b> sabato 1.4.2017 alle 16:34 </div>
<div id="datemeta_r">158 Numero visite | Sei in <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a>    </div>

<div class="cb"></div>

</div><div style="padding:5px;"></div>

<div class="sitenav">
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sordionline.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sordionline.com/index.php/tag/franco-previte/" rel="v:url" property="v:title">Franco Previte</a> » <strong class="breadcrumb_last">La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?</strong></span></span></span>	</div>

<div class="caroselo">
	<div class="caroseloleft">

<div id="caroselo_small">Articoli correlati</div>
</div>

<div class="caroseloright">

<div id="caroselo4">
	<div id="caroseloa">

 
            
  <a href="http://www.sordionline.com/index.php/2017/03/laggressione-verso-la-donna-giustifica-raptus/" rel="bookmark" title="Permanent Link to L’aggressione verso la donna giustifica il raptus?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/05/scarpe-rosse-femminicidio-300x169.jpg&amp;w=50&amp;h=50&amp;zc=1" alt="" /> </a>


		<h3><a href="http://www.sordionline.com/index.php/2017/03/laggressione-verso-la-donna-giustifica-raptus/" title="L’aggressione verso la donna giustifica il raptus?">L’aggressione verso la donna giustifica il raptus?...</a></h3>

<div id="caroseloco">              
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>

</div></div>


<div id="caroselo4">
	<div id="caroseloa">

 
            
  <a href="http://www.sordionline.com/index.php/2017/03/ix-incontro-mondiale-delle-famiglie-papa-francesco/" rel="bookmark" title="Permanent Link to IX° Incontro Mondiale delle Famiglie con Papa Francesco">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/02/papaFrancesco-300x176.png&amp;w=50&amp;h=50&amp;zc=1" alt="" /> </a>


		<h3><a href="http://www.sordionline.com/index.php/2017/03/ix-incontro-mondiale-delle-famiglie-papa-francesco/" title="IX° Incontro Mondiale delle Famiglie con Papa Francesco">IX° Incontro Mondiale delle Famiglie con Papa Francesco...</a></h3>

<div id="caroseloco">              
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>

</div></div>


<div id="caroselo4">
	<div id="caroseloa">

 
            
  <a href="http://www.sordionline.com/index.php/2017/03/aborto-ed-eutanasia-minacciano-diritto-alla-vita/" rel="bookmark" title="Permanent Link to Aborto ed eutanasia minacciano il diritto alla vita?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/12/Eutanasia-8.jpg&amp;w=50&amp;h=50&amp;zc=1" alt="" /> </a>


		<h3><a href="http://www.sordionline.com/index.php/2017/03/aborto-ed-eutanasia-minacciano-diritto-alla-vita/" title="Aborto ed eutanasia minacciano il diritto alla vita?">Aborto ed eutanasia minacciano il diritto alla vita?...</a></h3>

<div id="caroseloco">              
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>

</div></div>


</div>

 	</div>

<div class="cb"></div>

<div id="datametasingle">
<div id="datametasingle_l">
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4> </div>
<div id="datametasingle_lef">
<div class="datametasingle_summ">

  

 </div></div>

</div>
<div class="cb"></div>
<div style="padding-bottom:8px;"></div>

		<div class="post">

		<h1 class="posttitle">
La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia? <strong></strong>
</h1>

<div style="padding-bottom:8px;"></div>

		<div class="sommarisingle">
</div>

<div id="primopiano_news_small">
</div>


<div class="condividi">
<div class="condividileft">
<div class="condividileft_sma">Condividi questo articolo</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="addthis_sharing_toolbox"></div>

<div class="cb"></div>
<!-- Mini icon share -->
<div class="miniiconleft">
Segui Sordionline su 
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" />  </a>
<a href="https://plus.google.com/+MarioParisella44/posts/" title="Google Plus Mario Parisella"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/googleplus.png" alt="" />  </a> 
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /> </a>
<a href="http://www.sordionline.com/index.php/feed/" title="Rss Feed"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" alt="" />  </a>

<div class="cb"></div>
</br>
<div style="color:#C92373;">Vuoi diventare un nostro blog e scrivere su I blog di Società?</div> <a href="//www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a>
   

<!-- Mini icon share END -->
</div>
	</div>
		<div class="condividiright">

Pubblicato: sabato 1. 4. 2017 alle 16:34<br>
Categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a> <br>158 Numero visite <br>Commenta:<a href="#comments"> Nessun commento</a> 
<br>Postato: <a href="http://www.sordionline.com/index.php/author/webdesigner/" title="View all posts by webdesigner">webdesigner</a>
</br>
Tag:<a href="http://www.sordionline.com/index.php/tag/franco-previte/" rel="tag">Franco Previte</a>, <a href="http://www.sordionline.com/index.php/tag/universita-europea-di-roma/" rel="tag">Università Europea di Roma</a>, <a href="http://www.sordionline.com/index.php/tag/vicariato-di-roma/" rel="tag">Vicariato di Roma</a></br>
<div style="padding-bottom:10px;"></div>

	
	</div>
		</div>
<div class="cb"></div>

<div style="padding-bottom:10px;"></div>

			<div class="entry">
			

				<p>Il prossimo 4 aprile presso l’Università Europea di Roma, organizzata dall’Ufficio per la Pastorale Universitaria del Vicariato di Roma, si svolgerà una Tavola Rotonda dal titolo “ Sviluppo sostenibile e dignità della persona”.</p>
<p><img class="alignleft wp-image-51242 size-medium" src="http://www.sordionline.com/sito/wp-content/uploads/2017/04/Foto-Università-Europea-300x226.jpg" alt="" width="300" height="226" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/04/Foto-Università-Europea-300x226.jpg 300w, http://www.sordionline.com/sito/wp-content/uploads/2017/04/Foto-Università-Europea.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" />Riportare la persona al centro della storia contemporanea non si deve considerare un atto dovuto ad un programma, ad una manifestazione, ad un simposio, ma un inalienabile riconoscimento  della dignità della persona umana che vogliamo esaminare e da considerare nel n/s sconvolto ed allucinante sistema civile e sociale .</p>
<p><strong>Ancora una volta di fronte ad atteggiamenti della politica nei confronti della conclamata riforma delle attività sociali e della manovra finanziaria economica 2017, la quale come al solito ed in nome del supremo risparmio prevederà tagli  alla Sanità, ci domandiamo e domandiamo perché non riconoscere e non porre solerte attenzione verso una situazione davvero prioritaria, come quella imperante nella società italiana nei confronti della dignità delle famiglie, specie in quelle dove “albergano” disabili fisici, ma estremamente grave ed urgente anche in quelle dei sofferenti psichici, tutti ancora una volta dimenticati nei loro diritti e necessità ?</strong></p>
<p><strong>Ma non è questo in rispetto dovuto alla persona e non quello di moda imperante verso gli animali : che rispettiamo ?</strong></p>
<p>Non ricordo in quale giornale ho letto questa frase, probabilmente molto forte, ma densa di significati “non mi vergogno di essere disabile, mi vergogno di essere italiano”. e non di meno contiene quel grido di dolore accorato di una donna “qualcuno mi aiuti a portare la croce” per il figlio schizofrenico in famiglia, “urlo” che ho sentito durante una mia partecipazione ad una Tavola Rotonda nella “Radio Buon Consiglio” del 14 settembre 2004 una emittente radiofonica che trasmette in 38 Paesi nel mondo compresa l’Italia .</p>
<p>Queste “situazioni” continuano senza tregua, mentre i mass media pongono attenzione su l’Italia quale Paese dei corrotti, dei corruttori, delle corruzioni <strong>!</strong></p>
<p>Nel Bel Paese 2017 l’onestà non conta più nulla e di fronte agli esempi di malcostume, ormai, questi sono diventati una scia interminabile di alterazioni di quei valori che hanno squassato e sconquassato le fondamenta della casa, facendo apparire un sottofondo di immoralità e di profondo egoismo .</p>
<p>Nell’attuale momento e dibattito politico ogni “fazione politica”, per la verità ne sarebbero sufficienti solo due, ed ogni schieramento tendono e mirano a ricercare ed addossare gli errori del passato ad altri, cercando di scaricare responsabilità individuali e collettive in cui trovare la spiegazione plausibile di una decadenza morale che, a parole, segue sempre un’illusione di cambiamento forse troppo superficiale od ipocrite <strong>!</strong></p>
<p>Ma nella coscienza dei cittadini cosa resta <strong>?</strong> Quale speranza civile e sociale può ingenerarsi nella collettività di fronte ad una accanita difesa d’interessi, anche particolari, in cui sembra smarrirsi il senso del bene comune <strong>?</strong> “ L’educazione è la sfida e il compito urgente a cui siamo chiamati ciascuno secondo il ruolo proprio e la specifica vocazione” (  Messaggio CEI per la “33° Giornata  per la Vita” ).</p>
<p>Dobbiamo ricordarci e riconoscere che ogni attenzione rivolta alla promozione della vita umana, fisica o spirituale sia della singola persona come del contesto familiare, merita certamente un leale riconoscimento a quivis de populo, tuttavia non possiamo non rilevare che situazioni reali e concrete, continuano ad non essere valutate da nessun Istituzione.</p>
<p>Non parliamo, poi, sulla carenza di una Legislazione Comunitaria sul disagio psico-fisico in Italia ed in ambito Unione Europea.</p>
<p>Non essere sensibili a certi problemi e nello specifico a quelli sopra citati, significa deludere sempre più le aspettative della società che alterna a volte insoddisfazione ed a volte indifferenza sintomo di malessere.</p>
<p>Allora dobbiamo riconoscere di essere grati alla Chiesa Cattolica, ai Vescovi, al Santo Padre Emerito Benedetto XVI° e Papa Francesco che hanno affrontato, denunciato continuamente e coraggiosamente quanto avviene nel mondo della salute e specificatamente anche quello dove insiste una vera e propria patologia psichica” attenzionando quanti hanno responsabilità “per prevenire eventi tragici e per non gravare di oneri insopportabili le famiglie”.</p>
<p>Ritornando alla politica, perché sono stati tolti misteriosamente dall’Agenda Parlamentare 2005 quei provvedimenti sulla riforma dell’assistenza psichiatrica, condensati nel Testo Unificato Burani-Procaccini <strong>?</strong> Perché continua a non risponderci il Presidente della Camera dei Deputati dell’epoca Onorevole Pier Ferdinando Casini a fronte dell’inalienabile dignità della persona umana <strong>?</strong> I disabili, siano essi fisici che psichici, sono cittadini italiani <strong>?</strong> ( anche se sono ritenuti non portatori di voti !).</p>
<p>Ancora, perché il Governo Gentiloni non si fa parte diligente onde attuare una legge-quadro di Riforma sul disagio psichico attesa da ben 38 anni inserendola nei  Punti Programmatici del suo Governo che possa essere garante, anche, della sicurezza di tutti i cittadini da far rientrare nel pacchetto sicurezza .</p>
<p>La paura e l’angoscia aumentano perché i cittadini, il mondo della disabilità, stanno perdendo la fiducia nelle Istituzioni, perché la vita quotidiana è diventata “momento” della paura, perché le “regole” della connivenza hanno ridotto la libertà, la sicurezza nelle famiglie e nella società dove insiste un malato psichico, perché non è tutelato il diritto alla vita con un processo non solo culturale e di sicurezza, per le norme legislative attese da oltre 38 anni.</p>
<p>Con preoccupante frequenza, la cronaca riferisce episodi di efferata violenza <strong>:</strong> creature a cui è impedito di nascere, esistenze brutalmente spezzate, anziani abbandonati  dove il fattore più inquietante è l’assuefazione <strong>:</strong> tutto pare ormai normale e lascia intravedere un’umanità sorda al grido di chi non può difendersi.</p>
<p>Indispensabile ed urgente, da parte delle Istituzioni, porre attenzione a 360 gradi alla salute dei cittadini, di tutti i cittadini, anche quelli portatori di sofferenze come quelli citati, perché i tempi troppo lunghi della politica non tengono conto del dolore e delle difficoltà delle persone che non possono più aspettare provvedimenti da troppo tempo attesi per porre riparo ad una situazione grave per la quale non servono, ripeto, ricorsi a “vane parole di solidarietà”!</p>
<p><strong>Ecco cosa ci aspettiamo nel prossimo 4 aprile nella Tavola Rotonda presso l’Università Europea di Roma organizzata dall’Ufficio per la Pastorale Universitaria del Vicariato di Roma un vero, autentico, provvidenziale “ Sviluppo sostenibile e dignità della persona”.</strong></p>
<p>E con le sagge parole del <strong>Santo Giovanni Paolo II° : “ <u>Andiamo avanti con speranza</u> !”</strong></p>
<p><strong> </strong></p>
<p>Previte</p>
<p><a href="http://digilander.libero.it/cristianiperservire">http://digilander.libero.it/cristianiperservire</a></p>
<p><strong>La nostra Associazione per la promozione sociale costituita nel maggio del 1994 non ha richiesto nè gode di contributi economico-finanziari palesi od occulti.</strong></p>
<p>&nbsp;</p>


<div id="sottosingle">

<h5>Le notizie del sito Sordionline sono utilizzabili e riproducibili, a condizione 
  di citare espressamente la fonte «Sordionline.com» e l'indirizzo «www.sordionline.com»</h5> 
  </div>

<div id="sottosingle">
</div>

<div id="sottosingle">
</div>

</div>
 	</div>

	
	<center style="font-weight: bold;"></center>

<div class="cb"></div>
<div class="ptags">Tags correlati: <a href="http://www.sordionline.com/index.php/tag/franco-previte/" rel="tag">Franco Previte</a>, <a href="http://www.sordionline.com/index.php/tag/universita-europea-di-roma/" rel="tag">Università Europea di Roma</a>, <a href="http://www.sordionline.com/index.php/tag/vicariato-di-roma/" rel="tag">Vicariato di Roma</a></div>

<div class="spacer"></div>
<div class="cb"></div>

<div id="partecipacommenta_small">Partecipa alla discussione</div>

<div class="comments_small">
<div class="commentsleft_small">
<a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/#respond" class="comment-link-top" >0 COMMENTI PRESENTI - SCRIVI IL TUO COMMENTO</a>
</div>

<div class="commentsright_small">
<a href="http://www.sordionline.com/index.php/tutti-i-commenti/" title="Commenti">Ultimi 10 Commenti</a> <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/wiki-icon-comment-tab.png" alt="" />
</div></div>

		<div class="cb"></div>

<div class="singolare_small">
<div class="singolareleft_small">
<div class="argomento_sm">Articoli sullo stesso argomento</div>

<div class="featpig_rsmall">

<div class='yarpp-related'>

<ul>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/11/3-dicembre-giornata-internazionale-delle-persone-disabilita-esiste-rispetto-della-dignita-delluomo/" rel="bookmark" title="3 dicembre &#8220;Giornata Internazionale delle persone con disabilità&#8221;. Ma esiste il rispetto della dignità dell’uomo?">3 dicembre &#8220;Giornata Internazionale delle persone con disabilità&#8221;. Ma esiste il rispetto della dignità dell’uomo?</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/09/la-giustizia-sociale-persone-invecchiano-gli-anziani-risorsa/" rel="bookmark" title="La giustizia sociale in persone che invecchiano. Ma gli anziani sono una risorsa">La giustizia sociale in persone che invecchiano. Ma gli anziani sono una risorsa</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/07/convention-usa-la-politica-si-vuole-compiere-italia/" rel="bookmark" title="Convention USA e la politica che si vuole compiere in Italia!">Convention USA e la politica che si vuole compiere in Italia!</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/07/fin-oggi-luglio-2016-verso-mondo-della-disabilita-poco-ed-futuro-oscuro/" rel="bookmark" title="Fin oggi, luglio 2016, verso il mondo della disabilità è stato fatto molto poco ed il futuro è oscuro!">Fin oggi, luglio 2016, verso il mondo della disabilità è stato fatto molto poco ed il futuro è oscuro!</a><!-- (2)-->
</li>
	</ul>
</div>

</div>
</div>

<div class="singolareright_small">
<div class="condividiright1b">

<h2><div class="condividileft_sm">Strumenti</div>
<a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/print/" title="Stampa questa pagina" rel="nofollow"><img class="WP-PrintIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Stampa questa pagina" title="Stampa questa pagina" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/print/" title="Stampa questa pagina" rel="nofollow">Stampa questa pagina</a>
<br>
<a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/email/" title="Invia articolo ad un amico" rel="nofollow"><img class="WP-EmailIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Invia articolo ad un amico" title="Invia articolo ad un amico" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/email/" title="Invia articolo ad un amico" rel="nofollow">Invia articolo ad un amico</a>
<br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/window_edit.png" alt="" /> <a href="http://www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a>
<br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" alt="" /> <a href="http://www.sordionline.com/index.php/newsletter/" title="Iscriviti alla Newsletter">Iscriviti alla Newsletter</a>
<br>
</h2>
		</div>
			</div></div>

<div class="TopNewsarticoli"></div>
<div class="cb"></div>


<!-- Add Author -->

 

	
<!-- FINE Author -->


<div id="share_related">

<div id="relatednews"><div id="relatednewsh2">Storie correlate</div>

<div style="float:right;height:19px;margin-right:5px;">
<div style="float:left;padding-right:3px;">
<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="clear:both;">
			<a class="addthis_button_compact">Condividi</a>
			<span class="addthis_separator"></span>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8"></script></div><!-- AddThis Button END --> - Altri articoli dalla categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a>
</div>
<div class="cb"></div>
		</div></div>
			
<div id="related" class="clearfix">

			<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/la-disabilita-simbolo-della-fragilita-ignorata-dalle-istituzioni-2/" rel="bookmark" title="Permanent Link to La disabilità, simbolo della fragilità, è ignorata dalle Istituzioni?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/03/duomo-di-monreale-interno.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/la-disabilita-simbolo-della-fragilita-ignorata-dalle-istituzioni-2/" rel="bookmark" title="La disabilità, simbolo della fragilità, è ignorata dalle Istituzioni?">La disabilità, simbolo della fragilità, è ignorata dalle Istituzioni?</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/dopodinoi-la-famiglia-scompare-ed-superstite-resta-solo-provvede-al-suo-futuro-fine-beni-mobili-ed-immobili-nella-eventuale-successione-testamentaria/" rel="bookmark" title="Permanent Link to “Dopodinoi“! Quando la famiglia scompare ed il superstite resta solo, chi provvede al suo futuro e che fine faranno i beni mobili ed immobili nella eventuale successione testamentaria?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/05/disabile-660x330.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/dopodinoi-la-famiglia-scompare-ed-superstite-resta-solo-provvede-al-suo-futuro-fine-beni-mobili-ed-immobili-nella-eventuale-successione-testamentaria/" rel="bookmark" title="“Dopodinoi“! Quando la famiglia scompare ed il superstite resta solo, chi provvede al suo futuro e che fine faranno i beni mobili ed immobili nella eventuale successione testamentaria?">“Dopodinoi“! Quando la famiglia scompare ed il superstite resta solo, chi provvede al suo futuro e che fine faranno i beni mobili ed immobili nella eventuale successione testamentaria?</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/ignorando-tristemente-totalmente-diritti-umani-le-mattanze-procurate-menti-malate-continuano/" rel="bookmark" title="Permanent Link to Ignorando tristemente e totalmente i diritti umani, le “mattanze” procurate da menti malate: continuano!">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/11/londra_872-330x185.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/ignorando-tristemente-totalmente-diritti-umani-le-mattanze-procurate-menti-malate-continuano/" rel="bookmark" title="Ignorando tristemente e totalmente i diritti umani, le “mattanze” procurate da menti malate: continuano!">Ignorando tristemente e totalmente i diritti umani, le “mattanze” procurate da menti malate: continuano!</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/necessarie-ed-impellenti-case-riposo-italia/" rel="bookmark" title="Permanent Link to Sono necessarie ed impellenti Case di Riposo in Italia?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/08/anziani1-300x229.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/necessarie-ed-impellenti-case-riposo-italia/" rel="bookmark" title="Sono necessarie ed impellenti Case di Riposo in Italia?">Sono necessarie ed impellenti Case di Riposo in Italia?</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/la-dignita-della-donna-avversata-quasi-momento-viterbo-uccide-la-ex-compagna-lennesima-lite-si-spara/" rel="bookmark" title="Permanent Link to La dignità della donna avversata quasi ogni momento. A Viterbo uccide la ex compagna dopo l’ennesima lite e poi si spara!">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/08/360px-PalPapiViterbo.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/la-dignita-della-donna-avversata-quasi-momento-viterbo-uccide-la-ex-compagna-lennesima-lite-si-spara/" rel="bookmark" title="La dignità della donna avversata quasi ogni momento. A Viterbo uccide la ex compagna dopo l’ennesima lite e poi si spara!">La dignità della donna avversata quasi ogni momento. A Viterbo uccide la ex compagna dopo l’ennesima lite e poi si spara!</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/decimo-anniversario-della-scomparsa-del-nostro-compianto-maestro-marzio-zanatta-23-marzo-2007-23-marzo-2017/" rel="bookmark" title="Permanent Link to “Decimo Anniversario della scomparsa del nostro compianto maestro Marzio Zanatta” (23 marzo 2007 – 23 marzo 2017)">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2015/03/Marzio-Zanatta.png&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Milano</br><span>di Pietro Travaglino</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/decimo-anniversario-della-scomparsa-del-nostro-compianto-maestro-marzio-zanatta-23-marzo-2007-23-marzo-2017/" rel="bookmark" title="“Decimo Anniversario della scomparsa del nostro compianto maestro Marzio Zanatta” (23 marzo 2007 – 23 marzo 2017)">“Decimo Anniversario della scomparsa del nostro compianto maestro Marzio Zanatta” (23 marzo 2007 – 23 marzo 2017)</a></h3>
<div class="cb"></div>

		</div>
</div>
 <div class="cb"></div>
</div>

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Cosa ne pensi? Aggiungi un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <p>Devi essere <a href="/wp-login.php?redirect_to=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F04%2Fla-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia%2F">Accesso effettuato</a> per postare un commento.</p>
      </div>
  </div>


</div> </div></div>



     </div>

   <div id="aside">
	
	<!-- EVENTI Posts in Sidebar -->
	
<div id="eventimagazine2">
<div id="eventimagazine3">



<!-- wrapper div -->  
<div class="wrapper">

 
            
  <a href="http://www.sordionline.com/index.php/2017/04/domenica-delle-palme-monterotondo-del-cis/" rel="bookmark" title="Permanent Link to Domenica delle Palme a Monterotondo del CIS">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/04/palmeCIS_2017.png&amp;w=295&amp;h=220&amp;zc=1" alt="" /> </a>


<div class="description">  
<!-- description content -->  
<p class="description_content">Appuntamenti da non perdere!</br>

</p>  
<!-- end description content -->

  <div id="asidesub">
	<h4 class="subtitle_head">Monterotondo</br><span>Domenica 9 aprile 2017</span></h4></div>
</div>  
<!-- end description div -->  
</div>  
<!-- end wrapper div -->


<div id="eventimagazine3_a">
	
<h5><a href="http://www.sordionline.com/index.php/2017/04/domenica-delle-palme-monterotondo-del-cis/" rel="bookmark">Domenica delle Palme a Monterotondo del CIS</a></h5>
		<div class="cb"></div>
		
		
		
		
	<div class="eventispeciali_somm">
		<p>DALLE ORE 9,00 SANTA MESSA alla CHIESA GESU’OPERAIO vicino al circolo PRANZO all’ AGRITURISMO LA MACCHIA DEL BARCO</p>
</div>


			             

<!-- EVENTI Posts in Sidebar  end -->
</div>
</div></div>




	<!-- Displays Child Posts if they are present -->

	<div class="single_category">

<br><h7>Altre storie di I blog di Società</h7>		  <p><a href="http://www.sordionline.com/index.php/2017/03/parigi-duplice-omicidio-padre-fratello-stati-ucccisi-strada/" rel="bookmark" title="Permanent Link to A Parigi duplice omicidio: padre e fratello sono stati ucccisi per strada!">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  A Parigi duplice omicidio: padre e fratello sono stati ucccisi per strada!</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2017/03/lettera-aperta-al-presidente-della-repubblica-2/" rel="bookmark" title="Permanent Link to Lettera aperta al Presidente della Repubblica">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  Lettera aperta al Presidente della Repubblica</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2017/03/risposta-al-comitato-nazionale-genitori-famigliari-disabili-uditivi/" rel="bookmark" title="Permanent Link to Risposta al comitato nazionale genitori famigliari disabili uditivi">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  Risposta al comitato nazionale genitori famigliari disabili uditivi</a></p>

		 

<div class="single_categoryCat">Ti trovi nella categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a></div>

</div>

<!-- Ends Displays Child Posts if they are present -->

	<div class="videopost">

	<div>



<iframe width="295" height="250" src="http://www.youtube.com/embed/IHja2Xt9kbg?feature=oembed" frameborder="0" allowfullscreen></iframe> 

<div style="padding-left:10px; padding-right:10px;">
<h1><a href="http://www.sordionline.com/index.php/2017/03/musica-visiva-esseri-umani-lis/" title="Musica visiva &#8211; Esseri umani in LIS"><strong></strong> Musica visiva &#8211; Esseri umani in LIS</a></h1>

<div id="video_youtube">

<p>Un sentito GRAZIE a chi ha dedicato tempo e passione a questo video.

Grazie&nbsp;<a href='http://www.sordionline.com/index.php/2017/03/musica-visiva-esseri-umani-lis/'>...</a></p>
<p>Video da Youtube...</p>
</div>







	</div>
	</div></div>
<!-- video -->


			
<div class="section pyre_posts">		<!-- BEGIN WIDGET -->
		<div id="sidebartitlesingle"><h3><span>Ultime notizie</span></h3></div><div class="sectioncont">		
				
							
				
		
		
		 
		 <div class="ultimenews_container">
		 
		 <div class="ultimenews-latest">dall'Italia e dal Mondo</div>
		<div class="ultimenews-small">
			
			
			<div class="subtitlecaption">
			
			 
           
            
  <a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" rel="bookmark" title="Collegamento a La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/04/Foto-Università-Europea-300x226.jpg&amp;w=270&amp;h=146&amp;zc=1" alt="" /> </a>
  
			
			<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>
			
			
				<h4><a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a></h4>
		<h5><a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" title="La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?">La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?</a></h5>
			
			
			<div id="ultimenews"><p>Il prossimo 4 aprile presso l’Università Europea di Roma, organizzata dall’Ufficio per la Pastorale Universitaria...</p></div>
			
			<span class="ultimenews-meta">
			<a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/#respond" class="comments-link" >Nessun commento</a>
			</span>
			
		
				
		
							
				
		
		
		 <h4><a href="http://www.sordionline.com/index.php/category/agenda-delle-feste/" rel="category tag">Agenda delle feste</a></h4>
			<h6><a href='http://www.sordionline.com/index.php/2017/04/domenica-delle-palme-monterotondo-del-cis/' title='Domenica delle Palme a Monterotondo del CIS'>Domenica delle Palme a Monterotondo del CIS</a></h6>
				
			<span class="ultimenews-meta">
			<a href="http://www.sordionline.com/index.php/2017/04/domenica-delle-palme-monterotondo-del-cis/#respond" class="comments-link" >Nessun commento</a>			</span>
			
			
			
				
		
		
		 <h4><a href="http://www.sordionline.com/index.php/category/calendario-eventi/" rel="category tag">Calendario Eventi</a></h4>
			<h6><a href='http://www.sordionline.com/index.php/2017/04/abile-mente-onlus-letture-itineranti-lis/' title='Abile Mente onlus: Letture itineranti in LIS'>Abile Mente onlus: Letture itineranti in LIS</a></h6>
				
			<span class="ultimenews-meta">
			<a href="http://www.sordionline.com/index.php/2017/04/abile-mente-onlus-letture-itineranti-lis/#respond" class="comments-link" >Nessun commento</a>			</span>
			
			
			
				
		</div></div>
		
		<!-- END WIDGET -->
		</div></div><div class="section deaf_posts">		
		<!-- BEGIN WIDGET -->
		
		<div id="sidebartitlesingle"><h3><span>I blog di Società</span></h3></div><div class="sectioncont">		
				
							
				
		
		<div class="deafrecentpost-small">	 
			<div class="deafrecentpost-image">
			<div class="subtitlecaption">
			
			 
           
            
  <a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" rel="bookmark" title="Permanent Link to La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/04/Foto-Università-Europea-300x226.jpg&amp;w=295&amp;h=159&amp;zc=1" alt="" /> </a>
  
			 <h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>		 </div>
		 
		 
		 <h3><a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/" title="La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?">La dignità della persona è rispettata in questa “situazione” in cui si trova l’Italia?</a></h3>
		 
		
		 	
			<div class="deafrecentpost-excerpt">
			<div id="deafrecent"><p>Il prossimo 4 aprile presso l’Università Europea di Roma, organizzata dall’Ufficio per la Pastorale Universitaria del Vicariato di Roma, si svolgerà...</p></div>
			
			<span class="deafrecentpost-meta">
			<a href="http://www.sordionline.com/index.php/2017/04/la-dignita-della-persona-rispettata-questa-situazione-cui-si-trova-litalia/#respond" class="comments-link" >Nessun commento</a>			</span></div>
		</div>
				
		
		<div class="deafrecentpost-small">	 
			<div class="deafrecentpost-image">
			<div class="subtitlecaption">
			
			 
           
            
  <a href="http://www.sordionline.com/index.php/2017/03/laggressione-verso-la-donna-giustifica-raptus/" rel="bookmark" title="Permanent Link to L’aggressione verso la donna giustifica il raptus?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/05/scarpe-rosse-femminicidio-300x169.jpg&amp;w=295&amp;h=159&amp;zc=1" alt="" /> </a>
  
			 <h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>		 </div>
		 
		 
		 <h3><a href="http://www.sordionline.com/index.php/2017/03/laggressione-verso-la-donna-giustifica-raptus/" title="L’aggressione verso la donna giustifica il raptus?">L’aggressione verso la donna giustifica il raptus?</a></h3>
		 
		
		 	
			<div class="deafrecentpost-excerpt">
			<div id="deafrecent"><p>Da troppo tempo sui mass media si leggono notizie sulla rapida escalation di violenze fisiche o verbali verso il mondo femminile,...</p></div>
			
			<span class="deafrecentpost-meta">
			<a href="http://www.sordionline.com/index.php/2017/03/laggressione-verso-la-donna-giustifica-raptus/#respond" class="comments-link" >Nessun commento</a>			</span></div>
		</div>
				</div>
		
		<!-- END WIDGET -->
		</div></div><div class="section deaf_posts">		
		<!-- BEGIN WIDGET -->
		
		<div id="sidebartitlesingle"><h3><span>Spettacoli</span></h3></div><div class="sectioncont">		
				
							
				
		
		<div class="deafrecentpost-small">	 
			<div class="deafrecentpost-image">
			<div class="subtitlecaption">
			
			 
           
            
  <a href="http://www.sordionline.com/index.php/2017/01/figli-un-dio-minore-al-teatro-erba/" rel="bookmark" title="Permanent Link to &#8216;Figli di un Dio minore&#8217; al Teatro Erba">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/11/figli-di-un-dio-minore-giorgio-lupano-rita-mazza.jpg&amp;w=295&amp;h=159&amp;zc=1" alt="" /> </a>
  
			 <h4 class="subtitle_head">Torino</br><span>Allestimento con ISSR Roma</span></h4>		 </div>
		 
		 
		 <h3><a href="http://www.sordionline.com/index.php/2017/01/figli-un-dio-minore-al-teatro-erba/" title="&#8216;Figli di un Dio minore&#8217; al Teatro Erba">&#8216;Figli di un Dio minore&#8217; al Teatro Erba</a></h3>
		 
		
		 	
			<div class="deafrecentpost-excerpt">
			<div id="deafrecent"><p>31 gennaio-4 febbraio. Allestimento con Istituto Sordi di Roma...</p></div>
			
			<span class="deafrecentpost-meta">
			<a href="http://www.sordionline.com/index.php/2017/01/figli-un-dio-minore-al-teatro-erba/#respond" class="comments-link" >Nessun commento</a>			</span></div>
		</div>
				</div>
		
		<!-- END WIDGET -->
		</div></div><div class="section cre_posts">		<!-- BEGIN WIDGET -->
		<div id="sidebartitlesingle"><h3><span>Prossimi eventi</span></h3></div><div class="sectioncont">		
				
							
				
		
		<div class="recentpost-small">
		 
		 <div class="recentpost_container">
		 
		 <div class="recentpost-latest"></div>
	

		 <div class="recentpost-image-r">
		 
		 
		 </div></div>
		 
			
					<div class="subtitlecaption">
					
			 
           
            
  <a href="http://www.sordionline.com/index.php/2017/04/abile-mente-onlus-letture-itineranti-lis/" rel="bookmark" title="Permanent Link to Abile Mente onlus: Letture itineranti in LIS">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/04/380px-Galleria_borghese_facade.jpg&amp;w=295&amp;h=159&amp;zc=1" alt="" /> </a>
  
			
			<h4 class="subtitle_head">Roma</br><span>5 appuntamenti</span></h4></div>
			
			<div class="recentpost-title">
		 <h1><a href="http://www.sordionline.com/index.php/2017/04/abile-mente-onlus-letture-itineranti-lis/" title="Abile Mente onlus: Letture itineranti in LIS">Abile Mente onlus: Letture itineranti in LIS</a></h1>
		 
		 	
			<div id="ultimerecent4">
			
			<p>
			Incontri di lettura di albi illustrati ad alta voce e in lingua dei Segni Italiana per bambini sordi e udenti dai...</p>
			</div>
			
			<span class="ultimerecent-meta">
			<a href="http://www.sordionline.com/index.php/2017/04/abile-mente-onlus-letture-itineranti-lis/#respond" class="comments-link" >Nessun commento</a>			</span>
</div>
		
				</div>
	
		
		<!-- END WIDGET -->
		</div></div><div class="section deaf_posts">		
		<!-- BEGIN WIDGET -->
		
		<div id="sidebartitlesingle"><h3><span>Fisco e Lavoro</span></h3></div><div class="sectioncont">		
				
							
				
		
		<div class="deafrecentpost-small">	 
			<div class="deafrecentpost-image">
			<div class="subtitlecaption">
			
			 
           
            
  <a href="http://www.sordionline.com/index.php/2017/03/pensioni-luglio-arriva-la-quattordicesima-importi-655-euro/" rel="bookmark" title="Permanent Link to Pensioni, a luglio arriva la quattordicesima: importi fino a 655 euro">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/03/769606-kSID-835x437@IlSole24Ore-Web-300x157.jpg&amp;w=295&amp;h=159&amp;zc=1" alt="" /> </a>
  
			 <h4 class="subtitle_head">Inps</br><span>Pensioni novità?</span></h4>		 </div>
		 
		 
		 <h3><a href="http://www.sordionline.com/index.php/2017/03/pensioni-luglio-arriva-la-quattordicesima-importi-655-euro/" title="Pensioni, a luglio arriva la quattordicesima: importi fino a 655 euro">Pensioni, a luglio arriva la quattordicesima: importi fino a 655 euro</a></h3>
		 
		
		 	
			<div class="deafrecentpost-excerpt">
			<div id="deafrecent"><p>Ai pensionati che hanno tra i 15 e i 25 anni di contributi versati spetteranno 420 euro. A venir coinvolti saranno...</p></div>
			
			<span class="deafrecentpost-meta">
			<a href="http://www.sordionline.com/index.php/2017/03/pensioni-luglio-arriva-la-quattordicesima-importi-655-euro/#respond" class="comments-link" >Nessun commento</a>			</span></div>
		</div>
				</div>
		
		<!-- END WIDGET -->
		</div></div><div class="section wre_posts">		<!-- BEGIN WIDGET -->
		<div id="sidebartitlesingle"><h3><span>Animali nel mondo</span></h3></div><div class="sectioncont">		
				
							
				
		
		
		 
		 <div class="ultimerecent_container">
		 
		 <div class="ultimerecent-small">
		
			<div style="padding-bottom:15px;"></div>
		
		<div class="subtitolo">
			
			
			 
           
            
  <a href="http://www.sordionline.com/index.php/2017/02/paese-saluta-ettore-gigante-buono-mascotte-del-paese/" rel="bookmark" title="Collegamento a Il paese saluta Ettore, il gigante buono mascotte del paese">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/02/2233879_h11_30001586.jpg&amp;w=270&amp;h=146&amp;zc=1" alt="" /> </a>
  
								
					<h4 class="subtitle_head">Azzano</br><span>Ettore era albino e nato sordo</span></h4>					</div>
					
		<div class="ultimerecent-image-r">
		
		<h1><a href="http://www.sordionline.com/index.php/2017/02/paese-saluta-ettore-gigante-buono-mascotte-del-paese/" title="Il paese saluta Ettore, il gigante buono mascotte del paese">Il paese saluta Ettore, il gigante buono mascotte del paese</a></h1>
		
			
			<div id="ultimerecent4">
			
			<p>
			Ettore se n'è andato una notte in silenzio; nella sua cuccia sono comparsi un lumino e un mazzetto di fiori .......</p>
			</div>
			
			<span class="ultimerecent-meta">
			<a href="http://www.sordionline.com/index.php/2017/02/paese-saluta-ettore-gigante-buono-mascotte-del-paese/#respond" class="comments-link" >Nessun commento</a>			</span></div>
			
		</div>
				</div>
		
		
			
		
		<!-- END WIDGET -->
		</div></div><div class="section widget_tag_cloud"><div id="sidebartitlesingle"><h3><span>Tag principali</span></h3></div><div class="sectioncont"><div class="tagcloud"><a href='http://www.sordionline.com/index.php/tag/anpas-piemonte/' class='tag-link-67 tag-link-position-1' title='216 argomenti' style='font-size: 13.95pt;'>Anpas Piemonte</a>
<a href='http://www.sordionline.com/index.php/tag/app/' class='tag-link-12696 tag-link-position-2' title='69 argomenti' style='font-size: 8.2333333333333pt;'>App</a>
<a href='http://www.sordionline.com/index.php/tag/associazione-sordi-cremaschi/' class='tag-link-12694 tag-link-position-3' title='100 argomenti' style='font-size: 9.9833333333333pt;'>Associazione Sordi Cremaschi</a>
<a href='http://www.sordionline.com/index.php/tag/ausru/' class='tag-link-238 tag-link-position-4' title='189 argomenti' style='font-size: 13.25pt;'>Ausru</a>
<a href='http://www.sordionline.com/index.php/tag/bambini/' class='tag-link-1444 tag-link-position-5' title='131 argomenti' style='font-size: 11.383333333333pt;'>Bambini</a>
<a href='http://www.sordionline.com/index.php/tag/bologna/' class='tag-link-1696 tag-link-position-6' title='97 argomenti' style='font-size: 9.8666666666667pt;'>Bologna</a>
<a href='http://www.sordionline.com/index.php/tag/cinema/' class='tag-link-12684 tag-link-position-7' title='103 argomenti' style='font-size: 10.216666666667pt;'>Cinema</a>
<a href='http://www.sordionline.com/index.php/tag/comune/' class='tag-link-887 tag-link-position-8' title='91 argomenti' style='font-size: 9.5166666666667pt;'>Comune</a>
<a href='http://www.sordionline.com/index.php/tag/disabile/' class='tag-link-707 tag-link-position-9' title='258 argomenti' style='font-size: 14.766666666667pt;'>Disabile</a>
<a href='http://www.sordionline.com/index.php/tag/disabili/' class='tag-link-750 tag-link-position-10' title='585 argomenti' style='font-size: 18.966666666667pt;'>disabili</a>
<a href='http://www.sordionline.com/index.php/tag/disabilita/' class='tag-link-12687 tag-link-position-11' title='188 argomenti' style='font-size: 13.25pt;'>Disabilità</a>
<a href='http://www.sordionline.com/index.php/tag/ens/' class='tag-link-387 tag-link-position-12' title='383 argomenti' style='font-size: 16.75pt;'>Ens</a>
<a href='http://www.sordionline.com/index.php/tag/film/' class='tag-link-2002 tag-link-position-13' title='67 argomenti' style='font-size: 8pt;'>Film</a>
<a href='http://www.sordionline.com/index.php/tag/firenze/' class='tag-link-888 tag-link-position-14' title='101 argomenti' style='font-size: 10.1pt;'>Firenze</a>
<a href='http://www.sordionline.com/index.php/tag/franco-previte/' class='tag-link-195 tag-link-position-15' title='686 argomenti' style='font-size: 19.783333333333pt;'>Franco Previte</a>
<a href='http://www.sordionline.com/index.php/tag/inps/' class='tag-link-497 tag-link-position-16' title='91 argomenti' style='font-size: 9.5166666666667pt;'>Inps</a>
<a href='http://www.sordionline.com/index.php/tag/italia/' class='tag-link-832 tag-link-position-17' title='98 argomenti' style='font-size: 9.9833333333333pt;'>Italia</a>
<a href='http://www.sordionline.com/index.php/tag/lavoro/' class='tag-link-1924 tag-link-position-18' title='100 argomenti' style='font-size: 9.9833333333333pt;'>Lavoro</a>
<a href='http://www.sordionline.com/index.php/tag/libro/' class='tag-link-1460 tag-link-position-19' title='69 argomenti' style='font-size: 8.2333333333333pt;'>Libro</a>
<a href='http://www.sordionline.com/index.php/tag/lis/' class='tag-link-176 tag-link-position-20' title='1.076 argomenti' style='font-size: 22pt;'>Lis</a>
<a href='http://www.sordionline.com/index.php/tag/milano/' class='tag-link-788 tag-link-position-21' title='286 argomenti' style='font-size: 15.35pt;'>Milano</a>
<a href='http://www.sordionline.com/index.php/tag/napoli/' class='tag-link-550 tag-link-position-22' title='92 argomenti' style='font-size: 9.6333333333333pt;'>Napoli</a>
<a href='http://www.sordionline.com/index.php/tag/non-udenti/' class='tag-link-722 tag-link-position-23' title='213 argomenti' style='font-size: 13.833333333333pt;'>non udenti</a>
<a href='http://www.sordionline.com/index.php/tag/palermo/' class='tag-link-1512 tag-link-position-24' title='79 argomenti' style='font-size: 8.8166666666667pt;'>Palermo</a>
<a href='http://www.sordionline.com/index.php/tag/papa-francesco/' class='tag-link-1050 tag-link-position-25' title='158 argomenti' style='font-size: 12.316666666667pt;'>Papa Francesco</a>
<a href='http://www.sordionline.com/index.php/tag/pensioni/' class='tag-link-1519 tag-link-position-26' title='67 argomenti' style='font-size: 8pt;'>Pensioni</a>
<a href='http://www.sordionline.com/index.php/tag/perugia/' class='tag-link-210 tag-link-position-27' title='76 argomenti' style='font-size: 8.7pt;'>Perugia</a>
<a href='http://www.sordionline.com/index.php/tag/previte/' class='tag-link-179 tag-link-position-28' title='78 argomenti' style='font-size: 8.8166666666667pt;'>Previte</a>
<a href='http://www.sordionline.com/index.php/tag/roma/' class='tag-link-211 tag-link-position-29' title='496 argomenti' style='font-size: 18.15pt;'>Roma</a>
<a href='http://www.sordionline.com/index.php/tag/salute/' class='tag-link-827 tag-link-position-30' title='168 argomenti' style='font-size: 12.666666666667pt;'>Salute</a>
<a href='http://www.sordionline.com/index.php/tag/scuola/' class='tag-link-2147 tag-link-position-31' title='131 argomenti' style='font-size: 11.383333333333pt;'>Scuola</a>
<a href='http://www.sordionline.com/index.php/tag/sicilia/' class='tag-link-1019 tag-link-position-32' title='70 argomenti' style='font-size: 8.2333333333333pt;'>Sicilia</a>
<a href='http://www.sordionline.com/index.php/tag/siena/' class='tag-link-199 tag-link-position-33' title='98 argomenti' style='font-size: 9.9833333333333pt;'>Siena</a>
<a href='http://www.sordionline.com/index.php/tag/sorda/' class='tag-link-805 tag-link-position-34' title='69 argomenti' style='font-size: 8.2333333333333pt;'>Sorda</a>
<a href='http://www.sordionline.com/index.php/tag/sordi/' class='tag-link-586 tag-link-position-35' title='532 argomenti' style='font-size: 18.5pt;'>Sordi</a>
<a href='http://www.sordionline.com/index.php/tag/sordita/' class='tag-link-771 tag-link-position-36' title='101 argomenti' style='font-size: 10.1pt;'>Sordità</a>
<a href='http://www.sordionline.com/index.php/tag/sordo/' class='tag-link-812 tag-link-position-37' title='145 argomenti' style='font-size: 11.85pt;'>Sordo</a>
<a href='http://www.sordionline.com/index.php/tag/sordomuti/' class='tag-link-602 tag-link-position-38' title='109 argomenti' style='font-size: 10.45pt;'>Sordomuti</a>
<a href='http://www.sordionline.com/index.php/tag/sordomuto/' class='tag-link-871 tag-link-position-39' title='108 argomenti' style='font-size: 10.45pt;'>Sordomuto</a>
<a href='http://www.sordionline.com/index.php/tag/sport-dei-sordi/' class='tag-link-12682 tag-link-position-40' title='69 argomenti' style='font-size: 8.2333333333333pt;'>Sport</a>
<a href='http://www.sordionline.com/index.php/tag/teatro/' class='tag-link-1963 tag-link-position-41' title='75 argomenti' style='font-size: 8.5833333333333pt;'>Teatro</a>
<a href='http://www.sordionline.com/index.php/tag/tecnologia/' class='tag-link-12695 tag-link-position-42' title='67 argomenti' style='font-size: 8pt;'>Tecnologia</a>
<a href='http://www.sordionline.com/index.php/tag/terremoto/' class='tag-link-696 tag-link-position-43' title='70 argomenti' style='font-size: 8.2333333333333pt;'>Terremoto</a>
<a href='http://www.sordionline.com/index.php/tag/torino/' class='tag-link-1437 tag-link-position-44' title='114 argomenti' style='font-size: 10.683333333333pt;'>Torino</a>
<a href='http://www.sordionline.com/index.php/tag/venezia/' class='tag-link-768 tag-link-position-45' title='79 argomenti' style='font-size: 8.8166666666667pt;'>Venezia</a></div>
</div></div>
			 	</div> 
		  



<!-- Modificato 4 nov -->

</div></div></div></div>

<!-- Settimana -->
 
<div id="sett_small">
<div id="settsmall">

<div class="settimana_small">Le notizie della settimana</div>


    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/02/buon-compleanno-carosello-60-candeline-un-mito/" rel="bookmark" title="Collegamento a: Buon Compleanno Carosello! 60 candeline per un mito">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/02/CAROSELLO_01-300x234.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Rai Video Caffè Paulista</br><span>Unica rete televisiva in Italia</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/02/buon-compleanno-carosello-60-candeline-un-mito/" rel="bookmark">Buon Compleanno Carosello! 60 candeline per un mito</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/01/palazzo-senatorio-oggi-apertura-straordinaria-visite-guidate-gratuite-dalle-10-alle-18/" rel="bookmark" title="Collegamento a: Palazzo Senatorio, oggi apertura straordinaria. Visite guidate gratuite dalle 10 alle 18">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/04/SCALINATAcampidoglio_d0-300x203.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head"><strong>Roma</strong>Capitale</br><span>Oggi, domenica 29 gennaio</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/01/palazzo-senatorio-oggi-apertura-straordinaria-visite-guidate-gratuite-dalle-10-alle-18/" rel="bookmark">Palazzo Senatorio, oggi apertura straordinaria. Visite guidate gratuite dalle 10 alle 18</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/01/oltre-30-ore-barella-vergogna/" rel="bookmark" title="Collegamento a: Oltre 30 ore su una barella, è una vergogna">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/01/NEWS_44942-300x200.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Rovigo</br><span>Padre "disabile da 12 anni"</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/01/oltre-30-ore-barella-vergogna/" rel="bookmark">Oltre 30 ore su una barella, è una vergogna</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/01/domenica-ecologica-22-gennaio-seconda-giornata-antismog/" rel="bookmark" title="Collegamento a: Domenica ecologica, il 22 gennaio seconda giornata antismog">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/01/domenicheapiedi14_d0.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma Capitale</br><span>Domeniche a piedi</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/01/domenica-ecologica-22-gennaio-seconda-giornata-antismog/" rel="bookmark">Domenica ecologica, il 22 gennaio seconda giornata antismog</a></h2>
		</div>
      
    		      
     </div></div></div>
  
<!-- Settimana End -->

<!-- Piedipagina -->

<div id="piepagina">

	<div id="piepaginacolorcontent">
    	<div id="piepaginacolorcontent_left"> 
    <div id="piepaginacolorcontentblock">	

	<div id="piedipagina_small">Argomenti</div>

			<div id="piepaginacolorcontentwrap">	

		<h3><a href='http://www.sordionline.com/index.php/tag/anpas-piemonte/' class='tag-link-67 tag-link-position-1' title='216 argomenti' style='font-size: 13.95pt;'>Anpas Piemonte</a>
<a href='http://www.sordionline.com/index.php/tag/app/' class='tag-link-12696 tag-link-position-2' title='69 argomenti' style='font-size: 8.2333333333333pt;'>App</a>
<a href='http://www.sordionline.com/index.php/tag/associazione-sordi-cremaschi/' class='tag-link-12694 tag-link-position-3' title='100 argomenti' style='font-size: 9.9833333333333pt;'>Associazione Sordi Cremaschi</a>
<a href='http://www.sordionline.com/index.php/tag/ausru/' class='tag-link-238 tag-link-position-4' title='189 argomenti' style='font-size: 13.25pt;'>Ausru</a>
<a href='http://www.sordionline.com/index.php/tag/bambini/' class='tag-link-1444 tag-link-position-5' title='131 argomenti' style='font-size: 11.383333333333pt;'>Bambini</a>
<a href='http://www.sordionline.com/index.php/tag/bologna/' class='tag-link-1696 tag-link-position-6' title='97 argomenti' style='font-size: 9.8666666666667pt;'>Bologna</a>
<a href='http://www.sordionline.com/index.php/tag/cinema/' class='tag-link-12684 tag-link-position-7' title='103 argomenti' style='font-size: 10.216666666667pt;'>Cinema</a>
<a href='http://www.sordionline.com/index.php/tag/comune/' class='tag-link-887 tag-link-position-8' title='91 argomenti' style='font-size: 9.5166666666667pt;'>Comune</a>
<a href='http://www.sordionline.com/index.php/tag/disabile/' class='tag-link-707 tag-link-position-9' title='258 argomenti' style='font-size: 14.766666666667pt;'>Disabile</a>
<a href='http://www.sordionline.com/index.php/tag/disabili/' class='tag-link-750 tag-link-position-10' title='585 argomenti' style='font-size: 18.966666666667pt;'>disabili</a>
<a href='http://www.sordionline.com/index.php/tag/disabilita/' class='tag-link-12687 tag-link-position-11' title='188 argomenti' style='font-size: 13.25pt;'>Disabilità</a>
<a href='http://www.sordionline.com/index.php/tag/ens/' class='tag-link-387 tag-link-position-12' title='383 argomenti' style='font-size: 16.75pt;'>Ens</a>
<a href='http://www.sordionline.com/index.php/tag/film/' class='tag-link-2002 tag-link-position-13' title='67 argomenti' style='font-size: 8pt;'>Film</a>
<a href='http://www.sordionline.com/index.php/tag/firenze/' class='tag-link-888 tag-link-position-14' title='101 argomenti' style='font-size: 10.1pt;'>Firenze</a>
<a href='http://www.sordionline.com/index.php/tag/franco-previte/' class='tag-link-195 tag-link-position-15' title='686 argomenti' style='font-size: 19.783333333333pt;'>Franco Previte</a>
<a href='http://www.sordionline.com/index.php/tag/inps/' class='tag-link-497 tag-link-position-16' title='91 argomenti' style='font-size: 9.5166666666667pt;'>Inps</a>
<a href='http://www.sordionline.com/index.php/tag/italia/' class='tag-link-832 tag-link-position-17' title='98 argomenti' style='font-size: 9.9833333333333pt;'>Italia</a>
<a href='http://www.sordionline.com/index.php/tag/lavoro/' class='tag-link-1924 tag-link-position-18' title='100 argomenti' style='font-size: 9.9833333333333pt;'>Lavoro</a>
<a href='http://www.sordionline.com/index.php/tag/libro/' class='tag-link-1460 tag-link-position-19' title='69 argomenti' style='font-size: 8.2333333333333pt;'>Libro</a>
<a href='http://www.sordionline.com/index.php/tag/lis/' class='tag-link-176 tag-link-position-20' title='1.076 argomenti' style='font-size: 22pt;'>Lis</a>
<a href='http://www.sordionline.com/index.php/tag/milano/' class='tag-link-788 tag-link-position-21' title='286 argomenti' style='font-size: 15.35pt;'>Milano</a>
<a href='http://www.sordionline.com/index.php/tag/napoli/' class='tag-link-550 tag-link-position-22' title='92 argomenti' style='font-size: 9.6333333333333pt;'>Napoli</a>
<a href='http://www.sordionline.com/index.php/tag/non-udenti/' class='tag-link-722 tag-link-position-23' title='213 argomenti' style='font-size: 13.833333333333pt;'>non udenti</a>
<a href='http://www.sordionline.com/index.php/tag/palermo/' class='tag-link-1512 tag-link-position-24' title='79 argomenti' style='font-size: 8.8166666666667pt;'>Palermo</a>
<a href='http://www.sordionline.com/index.php/tag/papa-francesco/' class='tag-link-1050 tag-link-position-25' title='158 argomenti' style='font-size: 12.316666666667pt;'>Papa Francesco</a>
<a href='http://www.sordionline.com/index.php/tag/pensioni/' class='tag-link-1519 tag-link-position-26' title='67 argomenti' style='font-size: 8pt;'>Pensioni</a>
<a href='http://www.sordionline.com/index.php/tag/perugia/' class='tag-link-210 tag-link-position-27' title='76 argomenti' style='font-size: 8.7pt;'>Perugia</a>
<a href='http://www.sordionline.com/index.php/tag/previte/' class='tag-link-179 tag-link-position-28' title='78 argomenti' style='font-size: 8.8166666666667pt;'>Previte</a>
<a href='http://www.sordionline.com/index.php/tag/roma/' class='tag-link-211 tag-link-position-29' title='496 argomenti' style='font-size: 18.15pt;'>Roma</a>
<a href='http://www.sordionline.com/index.php/tag/salute/' class='tag-link-827 tag-link-position-30' title='168 argomenti' style='font-size: 12.666666666667pt;'>Salute</a>
<a href='http://www.sordionline.com/index.php/tag/scuola/' class='tag-link-2147 tag-link-position-31' title='131 argomenti' style='font-size: 11.383333333333pt;'>Scuola</a>
<a href='http://www.sordionline.com/index.php/tag/sicilia/' class='tag-link-1019 tag-link-position-32' title='70 argomenti' style='font-size: 8.2333333333333pt;'>Sicilia</a>
<a href='http://www.sordionline.com/index.php/tag/siena/' class='tag-link-199 tag-link-position-33' title='98 argomenti' style='font-size: 9.9833333333333pt;'>Siena</a>
<a href='http://www.sordionline.com/index.php/tag/sorda/' class='tag-link-805 tag-link-position-34' title='69 argomenti' style='font-size: 8.2333333333333pt;'>Sorda</a>
<a href='http://www.sordionline.com/index.php/tag/sordi/' class='tag-link-586 tag-link-position-35' title='532 argomenti' style='font-size: 18.5pt;'>Sordi</a>
<a href='http://www.sordionline.com/index.php/tag/sordita/' class='tag-link-771 tag-link-position-36' title='101 argomenti' style='font-size: 10.1pt;'>Sordità</a>
<a href='http://www.sordionline.com/index.php/tag/sordo/' class='tag-link-812 tag-link-position-37' title='145 argomenti' style='font-size: 11.85pt;'>Sordo</a>
<a href='http://www.sordionline.com/index.php/tag/sordomuti/' class='tag-link-602 tag-link-position-38' title='109 argomenti' style='font-size: 10.45pt;'>Sordomuti</a>
<a href='http://www.sordionline.com/index.php/tag/sordomuto/' class='tag-link-871 tag-link-position-39' title='108 argomenti' style='font-size: 10.45pt;'>Sordomuto</a>
<a href='http://www.sordionline.com/index.php/tag/sport-dei-sordi/' class='tag-link-12682 tag-link-position-40' title='69 argomenti' style='font-size: 8.2333333333333pt;'>Sport</a>
<a href='http://www.sordionline.com/index.php/tag/teatro/' class='tag-link-1963 tag-link-position-41' title='75 argomenti' style='font-size: 8.5833333333333pt;'>Teatro</a>
<a href='http://www.sordionline.com/index.php/tag/tecnologia/' class='tag-link-12695 tag-link-position-42' title='67 argomenti' style='font-size: 8pt;'>Tecnologia</a>
<a href='http://www.sordionline.com/index.php/tag/terremoto/' class='tag-link-696 tag-link-position-43' title='70 argomenti' style='font-size: 8.2333333333333pt;'>Terremoto</a>
<a href='http://www.sordionline.com/index.php/tag/torino/' class='tag-link-1437 tag-link-position-44' title='114 argomenti' style='font-size: 10.683333333333pt;'>Torino</a>
<a href='http://www.sordionline.com/index.php/tag/venezia/' class='tag-link-768 tag-link-position-45' title='79 argomenti' style='font-size: 8.8166666666667pt;'>Venezia</a></h3>

   </div> 

</div></div>

     <div id="piepaginacolorcontent_right_1">
         <div id="piepaginacolorcontentblock">             

<div id="piedipagina_small">Ultimi commenti</div>

<div id="piepaginacolorcontentwrap2">

<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: liviodellagala<br />

    <h2><a href="http://www.sordionline.com/index.php/2015/10/australian-shepperd-di-2-anni-nato-sordo-e-quasi-cieco-abbandonato-che-aveva-pochi-giorni-di-vita-vive-da-2-anni-in-canile/#comment-40161" title="Titolo: Australian shepperd di 2 anni, nato sordo e quasi cieco, abbandonato che aveva pochi giorni di vita, vive da 2 anni in canile">Australian shepperd di 2 anni, nato sordo e quasi cieco, abbandonato che aveva pochi giorni di vita, vive da 2 anni in canile</a></h2>

        Data: 27-3-2017<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Sensoriali &raquo; LipNet, IA al servizio dei non udenti<br />

    <h2><a href="http://www.sordionline.com/index.php/2016/11/lipnet-ia-al-servizio-dei-non-udenti/#comment-49258" title="Titolo: LipNet, IA al servizio dei non udenti">LipNet, IA al servizio dei non udenti</a></h2>

        Data: 23-11-2016<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Sensoriali &raquo; Un cellulare dedicato alle persone sorde, la polizia stipula una convenzione con l’ENS<br />

    <h2><a href="http://www.sordionline.com/index.php/2016/11/un-cellulare-dedicato-alle-persone-sorde-la-polizia-stipula-convenzione-lens/#comment-49114" title="Titolo: Un cellulare dedicato alle persone sorde, la polizia stipula una convenzione con l’ENS">Un cellulare dedicato alle persone sorde, la polizia stipula una convenzione con l’ENS</a></h2>

        Data: 11-11-2016<br /><br />
</div>
  </div>
		  </div>

</div>  </div>

    <div id="piepaginacolorcontent_right_2">
             <div id="piepaginacolorcontentblock">

<div id="piedipaginautenti_small">Utenti registrati</div>

		<div id="piepaginacolorcontentwrap3">

<ul class="quick_loginout">

    <li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li>

    <li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
</ul>      

</div>
<div id="piepaginacolorcontentwrap3_a">

 

    <div style="margin:3px 0px;margin-top:25px;"><left><a href="http://www.sordionline.com/index.php/newsletter"><img src="http://www.sordionline.com/sito/wp-content/uploads/2013/10/2news-letter-sordi.png" alt="Iscriviti" width="300" height="90" border="0"></a><br /></left></div>
<div style="margin-bottom:35px;"></div>
<!-- about -->

<h3>Gestore di Sordionline</h3>
<p><b><a href="http://www.sordionline.com/index.php/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>

<!-- about end -->

</div>
</div>

</div></div>

<!-- Piedipagina END -->

<!-- F -->

<div id="footer">
	<div id="fsidebar">
		<div id="footer1">
	<div id="footerwrapper1"> 
		<div id="fsidebar1">

    <a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a>  </div>

    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  

 <div id="btt"><a href="#top"></a></div>
</div>

<div class="cb"></div>  

<div style="margin-bottom:20px;"></div>

<left><ul id="fnav">  

<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a title="Oggi per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/cronaca-sordi/">Cronaca sordi</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a title="Lingua dei Segni Italiana" href="http://www.sordionline.com/index.php/category/oggi-in-segni/">Oggi in segni</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/mondo/">Mondo</a></li>
<li id="menu-item-44669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44669"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-44670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44670"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo-on-line/">Turismo</a></li>
<li id="menu-item-44655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44655"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div>
 	</ul></left>

     <div style="clear: both;"></div>
</div></div>

 <div id="footer2">  <div id="footerwrapper2"> 

      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">

    Copyright © Sordionline fondato nel 2002 Roma 

         </div> </div>

	   	<div class="fotlogoright"></div> 

<div class="cb"></div>

   </div> </div> </div></div>

<!-- Newsletter plugin footer file --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.sordionline.com\/sito\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sordionline.com\/sito\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.watermark.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.uploadify.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>



	  </body> </html>