<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apre al pubblico la villa di Alberto Sordi: ecco le date &raquo; Roma Oggi</title>
	<meta name="description" content="La data di apertura della villa di Alberto Sordi, adibita a mostra in occasione del centenario dalla nascita del grande attore,sarà il 16 settembre Il 15" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apre al pubblico la villa di Alberto Sordi: ecco le date &raquo; Roma Oggi" />
	<meta property="og:description" content="La data di apertura della villa di Alberto Sordi, adibita a mostra in occasione del centenario dalla nascita del grande attore,sarà il 16 settembre Il 15" />
	<meta property="og:url" content="https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/" />
	<meta property="og:site_name" content="SordiOnline" />
	<meta property="article:publisher" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:published_time" content="2020-06-06T09:34:03+00:00" />
	<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2020/06/albertoSordi.png" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="429" />
	<meta property="fb:app_id" content="316939558502505" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://twitter.com/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sordionline.com/#website","url":"https://www.sordionline.com/","name":"SordiOnline","description":"Notizie per informare da SordiOnline","publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sordionline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#primaryimage","inLanguage":"it-IT","url":"https://www.sordionline.com/wp-content/uploads/2020/06/albertoSordi.png","width":630,"height":429},{"@type":"WebPage","@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#webpage","url":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/","name":"Apre al pubblico la villa di Alberto Sordi: ecco le date &raquo; Roma Oggi","isPartOf":{"@id":"https://www.sordionline.com/#website"},"primaryImageOfPage":{"@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#primaryimage"},"datePublished":"2020-06-06T09:34:03+00:00","dateModified":"2020-06-06T09:34:03+00:00","description":"La data di apertura della villa di Alberto Sordi, adibita a mostra in occasione del centenario dalla nascita del grande attore,sar\u00e0 il 16 settembre Il 15","breadcrumb":{"@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/","url":"https://www.sordionline.com/","name":"SordiOnline"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/tag/alberto-sordi/","url":"https://www.sordionline.com/tag/alberto-sordi/","name":"Alberto Sordi"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/","url":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/","name":"Apre al pubblico la villa di Alberto Sordi: ecco le date"}}]},{"@type":"Article","@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#article","isPartOf":{"@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#webpage"},"author":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"headline":"Apre al pubblico la villa di Alberto Sordi: ecco le date","datePublished":"2020-06-06T09:34:03+00:00","dateModified":"2020-06-06T09:34:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#webpage"},"publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"image":{"@id":"https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#primaryimage"},"keywords":"Alberto Sordi,Apre pubblico casa","articleSection":"Roma Oggi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60","name":"webdesigner","image":{"@type":"ImageObject","@id":"https://www.sordionline.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&d=mm&r=g","caption":"webdesigner"},"logo":{"@id":"https://www.sordionline.com/#personlogo"},"description":"Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere \u201csordomuto\u201d e non sordo, l\u2019ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria","sameAs":["https://www.facebook.com/mario.parisellaa","https://twitter.com/http://twitter.com/","https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Apre al pubblico la villa di Alberto Sordi: ecco le date Feed dei commenti" href="https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.10' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.6'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.10'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.sordionline.com/?p=79391' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2Froma-oggi%2F2020%2F06%2Fapre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2Froma-oggi%2F2020%2F06%2Fapre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b8a3dee021","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"b8a3dee021","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4156898771800285",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.10 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/settimana/",
                    "name": "La settimana"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/settimana/roma-oggi/",
                    "name": "Roma Oggi"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/",
                    "name": "Apre al pubblico la villa di Alberto Sordi: ecco le date"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-79391 single-format-standard td-standard-pack apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date global-block-template-5 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/notizie-animali/">Notizie di animali</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato 06 Giugno 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-header" class="top-header-menu"><li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-75963"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
<li id="menu-item-77516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77516"><a href="https://www.sordionline.com/cerca-con-google/">Cerca con Google</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.sordionline.com/">
            <img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
            <span class="td-visual-hidden">SordiOnline</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_1d7 td_block_template_5">
<style>
/* custom css */
.tdi_1_1d7.td-a-rec-img{
				    text-align: left;
				}.tdi_1_1d7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/03/newspaper_rec728_1-1.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/05/retina280x96.png" src="https://www.sordionline.com/wp-content/uploads/2020/05/SO_mobile140x48.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
	    </div>
    <div class="menu-primo-piano-container"><ul id="menu-primo-piano-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_de4 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_de4" ><script>var block_tdi_2_de4 = new tdBlock();
block_tdi_2_de4.id = "tdi_2_de4";
block_tdi_2_de4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_de4","tdc_css_class":"tdi_2_de4","tdc_css_class_style":"tdi_2_de4_rand_style"}';
block_tdi_2_de4.td_column_number = "3";
block_tdi_2_de4.block_type = "td_block_mega_menu";
block_tdi_2_de4.post_count = "4";
block_tdi_2_de4.found_posts = "4445";
block_tdi_2_de4.header_color = "";
block_tdi_2_de4.ajax_pagination_infinite_stop = "";
block_tdi_2_de4.max_num_pages = "1112";
tdBlocksArray.push(block_tdi_2_de4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_de4" id="tdi_3_774" data-td_block_id="tdi_2_de4" data-td_filter_value="" href="https://www.sordionline.com/notizie/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_de4"  id="tdi_4_7ed" data-td_block_id="tdi_2_de4" data-td_filter_value="10" href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_de4"  id="tdi_5_dd5" data-td_block_id="tdi_2_de4" data-td_filter_value="2961" href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-tdi_2_de4"  id="tdi_6_e7d" data-td_block_id="tdi_2_de4" data-td_filter_value="5749" href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a><a class="mega-menu-sub-cat-tdi_2_de4"  id="tdi_7_eed" data-td_block_id="tdi_2_de4" data-td_filter_value="13" href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a><a class="mega-menu-sub-cat-tdi_2_de4"  id="tdi_8_7d7" data-td_block_id="tdi_2_de4" data-td_filter_value="2960" href="https://www.sordionline.com/notizie/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_de4"  id="tdi_9_d77" data-td_block_id="tdi_2_de4" data-td_filter_value="605" href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></div></div><div id=tdi_2_de4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/06/perugia-iv-commissione-consiliare-cultura-approvato-lodg-di-pici-sulluso-delle-mascherine-trasparenti-per-non-udenti/" rel="bookmark" class="td-image-wrap" title="Perugia. IV commissione consiliare cultura/ approvato l’odg di Pici sull’uso delle mascherine trasparenti per non udenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perugia. IV commissione consiliare cultura/ approvato l’odg di Pici sull’uso delle mascherine trasparenti per non udenti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/20200605_113356_resized-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/06/perugia-iv-commissione-consiliare-cultura-approvato-lodg-di-pici-sulluso-delle-mascherine-trasparenti-per-non-udenti/" rel="bookmark" title="Perugia. IV commissione consiliare cultura/ approvato l’odg di Pici sull’uso delle mascherine trasparenti per non udenti">Perugia. IV commissione consiliare cultura/ approvato l’odg di Pici sull’uso delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/06/sicilia-approvato-un-piano-da-38-milioni-per-le-persone-con-disabilita/" rel="bookmark" class="td-image-wrap" title="Sicilia, approvato un piano da 38 milioni per le persone con disabilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sicilia, approvato un piano da 38 milioni per le persone con disabilità" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/asp_palermo-625x350-1.jpg"  width="218" height="122" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/06/sicilia-approvato-un-piano-da-38-milioni-per-le-persone-con-disabilita/" rel="bookmark" title="Sicilia, approvato un piano da 38 milioni per le persone con disabilità">Sicilia, approvato un piano da 38 milioni per le persone con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/06/quanto-percepisce-di-pensione-un-invalido-civile-al-75/" rel="bookmark" class="td-image-wrap" title="Quanto percepisce di pensione un invalido civile al 75%?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quanto percepisce di pensione un invalido civile al 75%?" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2013/09/20130918_inps_4.jpg"  width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/06/quanto-percepisce-di-pensione-un-invalido-civile-al-75/" rel="bookmark" title="Quanto percepisce di pensione un invalido civile al 75%?">Quanto percepisce di pensione un invalido civile al 75%?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/06/pensione-invalidita-domanda-liquidazione-piu-veloce-dal-1-giugno-2020/" rel="bookmark" class="td-image-wrap" title="Pensione invalidità: domanda liquidazione più veloce dal 1 giugno 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pensione invalidità: domanda liquidazione più veloce dal 1 giugno 2020" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png"  width="218" height="130" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/06/pensione-invalidita-domanda-liquidazione-piu-veloce-dal-1-giugno-2020/" rel="bookmark" title="Pensione invalidità: domanda liquidazione più veloce dal 1 giugno 2020">Pensione invalidità: domanda liquidazione più veloce dal 1 giugno 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_de4" data-td_block_id="tdi_2_de4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_de4" data-td_block_id="tdi_2_de4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_eed td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_10_eed" ><script>var block_tdi_10_eed = new tdBlock();
block_tdi_10_eed.id = "tdi_10_eed";
block_tdi_10_eed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_eed","tdc_css_class":"tdi_10_eed","tdc_css_class_style":"tdi_10_eed_rand_style"}';
block_tdi_10_eed.td_column_number = "3";
block_tdi_10_eed.block_type = "td_block_mega_menu";
block_tdi_10_eed.post_count = "4";
block_tdi_10_eed.found_posts = "822";
block_tdi_10_eed.header_color = "";
block_tdi_10_eed.ajax_pagination_infinite_stop = "";
block_tdi_10_eed.max_num_pages = "206";
tdBlocksArray.push(block_tdi_10_eed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_eed" id="tdi_11_ee4" data-td_block_id="tdi_10_eed" data-td_filter_value="" href="https://www.sordionline.com/esteri/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_eed"  id="tdi_12_d2b" data-td_block_id="tdi_10_eed" data-td_filter_value="24760" href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a><a class="mega-menu-sub-cat-tdi_10_eed"  id="tdi_13_eed" data-td_block_id="tdi_10_eed" data-td_filter_value="102" href="https://www.sordionline.com/esteri/videaf/">Videaf</a></div></div><div id=tdi_10_eed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/06/linterprete-della-lingua-dei-segni-che-fa-sognare-gli-utenti-dovremmo-tutti-fare-il-nostro-lavoro-come-lei/" rel="bookmark" class="td-image-wrap" title="L&#8217;interprete della lingua dei segni che fa sognare gli utenti: &#8220;Dovremmo tutti fare il nostro lavoro come lei&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;interprete della lingua dei segni che fa sognare gli utenti: &#8220;Dovremmo tutti fare il nostro lavoro come lei&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/lis_usa-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/06/linterprete-della-lingua-dei-segni-che-fa-sognare-gli-utenti-dovremmo-tutti-fare-il-nostro-lavoro-come-lei/" rel="bookmark" title="L&#8217;interprete della lingua dei segni che fa sognare gli utenti: &#8220;Dovremmo tutti fare il nostro lavoro come lei&#8221;">L&#8217;interprete della lingua dei segni che fa sognare gli utenti: &#8220;Dovremmo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/06/israele-disabile-palestinese-ucciso-per-errore/" rel="bookmark" class="td-image-wrap" title="Israele, disabile palestinese ucciso per errore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Israele, disabile palestinese ucciso per errore" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/image_20200531phf9244-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/06/israele-disabile-palestinese-ucciso-per-errore/" rel="bookmark" title="Israele, disabile palestinese ucciso per errore">Israele, disabile palestinese ucciso per errore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/05/asia-afghanistan-aumentano-i-contagi-ancora-chiuse-lunica-chiesa-cattolica-e-la-scuola-per-bambini-disabili/" rel="bookmark" class="td-image-wrap" title="ASIA/AFGHANISTAN &#8211; Aumentano i contagi: ancora chiuse l’unica chiesa cattolica e la scuola per bambini disabili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASIA/AFGHANISTAN &#8211; Aumentano i contagi: ancora chiuse l’unica chiesa cattolica e la scuola per bambini disabili" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/primopiano_10076-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/05/asia-afghanistan-aumentano-i-contagi-ancora-chiuse-lunica-chiesa-cattolica-e-la-scuola-per-bambini-disabili/" rel="bookmark" title="ASIA/AFGHANISTAN &#8211; Aumentano i contagi: ancora chiuse l’unica chiesa cattolica e la scuola per bambini disabili">ASIA/AFGHANISTAN &#8211; Aumentano i contagi: ancora chiuse l’unica chiesa cattolica e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/05/la-madre-sorda-realizza-maschere-con-finestre-di-plastica-per-consentire-la-lettura-delle-labbra/" rel="bookmark" class="td-image-wrap" title="La madre sorda realizza maschere con finestre di plastica per consentire la lettura delle labbra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La madre sorda realizza maschere con finestre di plastica per consentire la lettura delle labbra" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/La-madre-sorda-realizza-maschere-con-finestre-di-plastica-per.jpgquality90stripallw1200-1024x683-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/05/la-madre-sorda-realizza-maschere-con-finestre-di-plastica-per-consentire-la-lettura-delle-labbra/" rel="bookmark" title="La madre sorda realizza maschere con finestre di plastica per consentire la lettura delle labbra">La madre sorda realizza maschere con finestre di plastica per consentire&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_eed" data-td_block_id="tdi_10_eed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_eed" data-td_block_id="tdi_10_eed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_dff td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_14_dff" ><script>var block_tdi_14_dff = new tdBlock();
block_tdi_14_dff.id = "tdi_14_dff";
block_tdi_14_dff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_dff","tdc_css_class":"tdi_14_dff","tdc_css_class_style":"tdi_14_dff_rand_style"}';
block_tdi_14_dff.td_column_number = "3";
block_tdi_14_dff.block_type = "td_block_mega_menu";
block_tdi_14_dff.post_count = "4";
block_tdi_14_dff.found_posts = "1232";
block_tdi_14_dff.header_color = "";
block_tdi_14_dff.ajax_pagination_infinite_stop = "";
block_tdi_14_dff.max_num_pages = "308";
tdBlocksArray.push(block_tdi_14_dff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_dff" id="tdi_15_ee5" data-td_block_id="tdi_14_dff" data-td_filter_value="" href="https://www.sordionline.com/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_14_dff"  id="tdi_16_bd5" data-td_block_id="tdi_14_dff" data-td_filter_value="38" href="https://www.sordionline.com/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_14_dff"  id="tdi_17_45e" data-td_block_id="tdi_14_dff" data-td_filter_value="39" href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></div></div><div id=tdi_14_dff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/libri/2020/06/lorenza-ghinelli-il-racconto-di-tracce-dal-silenzio/" rel="bookmark" class="td-image-wrap" title="Lorenza Ghinelli. Il racconto di Tracce dal silenzio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lorenza Ghinelli. Il racconto di Tracce dal silenzio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/Lorenza-Ghinelli_opt-600x300-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/libri/2020/06/lorenza-ghinelli-il-racconto-di-tracce-dal-silenzio/" rel="bookmark" title="Lorenza Ghinelli. Il racconto di Tracce dal silenzio">Lorenza Ghinelli. Il racconto di Tracce dal silenzio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/libri/2020/06/quando-la-notte-ti-cerca-recensione-del-romanzo-per-chi-e-la-notte-di-aldo-simeone/" rel="bookmark" class="td-image-wrap" title="QUANDO LA NOTTE TI CERCA &#8211; recensione del romanzo “Per chi è la notte” di Aldo Simeone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="QUANDO LA NOTTE TI CERCA &#8211; recensione del romanzo “Per chi è la notte” di Aldo Simeone" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/per-chi-exx-la-notte-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/libri/2020/06/quando-la-notte-ti-cerca-recensione-del-romanzo-per-chi-e-la-notte-di-aldo-simeone/" rel="bookmark" title="QUANDO LA NOTTE TI CERCA &#8211; recensione del romanzo “Per chi è la notte” di Aldo Simeone">QUANDO LA NOTTE TI CERCA &#8211; recensione del romanzo “Per chi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/05/riaprono-oggi-gradualmente-al-pubblico-le-collezioni-comunali-darte-di-bologna/" rel="bookmark" class="td-image-wrap" title="Riaprono oggi gradualmente al pubblico le Collezioni Comunali d’Arte di Bologna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riaprono oggi gradualmente al pubblico le Collezioni Comunali d’Arte di Bologna" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/bolognamuseo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/05/riaprono-oggi-gradualmente-al-pubblico-le-collezioni-comunali-darte-di-bologna/" rel="bookmark" title="Riaprono oggi gradualmente al pubblico le Collezioni Comunali d’Arte di Bologna">Riaprono oggi gradualmente al pubblico le Collezioni Comunali d’Arte di Bologna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/05/fuori-posto-festival-di-teatri-al-limite-viii/" rel="bookmark" class="td-image-wrap" title="Fuori Posto &#8211; Festival di Teatri al limite VIII"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fuori Posto &#8211; Festival di Teatri al limite VIII" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/fuoriposto_LIS-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/05/fuori-posto-festival-di-teatri-al-limite-viii/" rel="bookmark" title="Fuori Posto &#8211; Festival di Teatri al limite VIII">Fuori Posto &#8211; Festival di Teatri al limite VIII</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_dff" data-td_block_id="tdi_14_dff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_dff" data-td_block_id="tdi_14_dff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_874 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_18_874" ><script>var block_tdi_18_874 = new tdBlock();
block_tdi_18_874.id = "tdi_18_874";
block_tdi_18_874.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18884","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_874","tdc_css_class":"tdi_18_874","tdc_css_class_style":"tdi_18_874_rand_style"}';
block_tdi_18_874.td_column_number = "3";
block_tdi_18_874.block_type = "td_block_mega_menu";
block_tdi_18_874.post_count = "4";
block_tdi_18_874.found_posts = "2929";
block_tdi_18_874.header_color = "";
block_tdi_18_874.ajax_pagination_infinite_stop = "";
block_tdi_18_874.max_num_pages = "733";
tdBlocksArray.push(block_tdi_18_874);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_874" id="tdi_19_ee1" data-td_block_id="tdi_18_874" data-td_filter_value="" href="https://www.sordionline.com/societa/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_874"  id="tdi_20_ddb" data-td_block_id="tdi_18_874" data-td_filter_value="891" href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a><a class="mega-menu-sub-cat-tdi_18_874"  id="tdi_21_eed" data-td_block_id="tdi_18_874" data-td_filter_value="4610" href="https://www.sordionline.com/societa/notizie-animali/">Notizie di animali</a><a class="mega-menu-sub-cat-tdi_18_874"  id="tdi_22_e4f" data-td_block_id="tdi_18_874" data-td_filter_value="37" href="https://www.sordionline.com/societa/personaggi/">Personaggi</a><a class="mega-menu-sub-cat-tdi_18_874"  id="tdi_23_f7d" data-td_block_id="tdi_18_874" data-td_filter_value="2962" href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a><a class="mega-menu-sub-cat-tdi_18_874"  id="tdi_24_4be" data-td_block_id="tdi_18_874" data-td_filter_value="36" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a><a class="mega-menu-sub-cat-tdi_18_874"  id="tdi_25_fe4" data-td_block_id="tdi_18_874" data-td_filter_value="35" href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></div></div><div id=tdi_18_874 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/notizie-animali/2020/06/lomaggio-degli-artisti-di-tutto-il-mondo-per-lelefantessa-morta-a-causa-dellananas/" rel="bookmark" class="td-image-wrap" title="L’omaggio degli artisti di tutto il mondo per l’elefantessa morta a causa dell’ananas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’omaggio degli artisti di tutto il mondo per l’elefantessa morta a causa dell’ananas" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/EZwoXI7XQAAHKzZ-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/notizie-animali/2020/06/lomaggio-degli-artisti-di-tutto-il-mondo-per-lelefantessa-morta-a-causa-dellananas/" rel="bookmark" title="L’omaggio degli artisti di tutto il mondo per l’elefantessa morta a causa dell’ananas">L’omaggio degli artisti di tutto il mondo per l’elefantessa morta a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/06/addio-al-professor-giorgio-zorzo/" rel="bookmark" class="td-image-wrap" title="Addio al professor Giorgio Zorzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Addio al professor Giorgio Zorzo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/20200603205038-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/06/addio-al-professor-giorgio-zorzo/" rel="bookmark" title="Addio al professor Giorgio Zorzo">Addio al professor Giorgio Zorzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/06/le-parole-superficiali-e-fuorvianti/" rel="bookmark" class="td-image-wrap" title="Le parole superficiali e fuorvianti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le parole superficiali e fuorvianti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/cervelloapre-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/06/le-parole-superficiali-e-fuorvianti/" rel="bookmark" title="Le parole superficiali e fuorvianti">Le parole superficiali e fuorvianti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/06/daniele-e-matteo-sordi-dalla-nascita-e-campioni-nello-sport/" rel="bookmark" class="td-image-wrap" title="Daniele e Matteo, sordi dalla nascita e campioni nello sport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daniele e Matteo, sordi dalla nascita e campioni nello sport" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/matteo-masetti-daniele-gioia-1152971.610x431-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/06/daniele-e-matteo-sordi-dalla-nascita-e-campioni-nello-sport/" rel="bookmark" title="Daniele e Matteo, sordi dalla nascita e campioni nello sport">Daniele e Matteo, sordi dalla nascita e campioni nello sport</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_874" data-td_block_id="tdi_18_874"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_874" data-td_block_id="tdi_18_874"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_d57 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_26_d57" ><script>var block_tdi_26_d57 = new tdBlock();
block_tdi_26_d57.id = "tdi_26_d57";
block_tdi_26_d57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"107","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_d57","tdc_css_class":"tdi_26_d57","tdc_css_class_style":"tdi_26_d57_rand_style"}';
block_tdi_26_d57.td_column_number = "3";
block_tdi_26_d57.block_type = "td_block_mega_menu";
block_tdi_26_d57.post_count = "4";
block_tdi_26_d57.found_posts = "643";
block_tdi_26_d57.header_color = "";
block_tdi_26_d57.ajax_pagination_infinite_stop = "";
block_tdi_26_d57.max_num_pages = "161";
tdBlocksArray.push(block_tdi_26_d57);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_d57" id="tdi_27_eeb" data-td_block_id="tdi_26_d57" data-td_filter_value="" href="https://www.sordionline.com/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-tdi_26_d57"  id="tdi_28_ddd" data-td_block_id="tdi_26_d57" data-td_filter_value="17255" href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></div></div><div id=tdi_26_d57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/2020/05/in-arrivo-mascherine-per-non-udenti-ingegno-e-talento-senza-fini-di-lucro/" rel="bookmark" class="td-image-wrap" title="In arrivo mascherine per non udenti. Ingegno e talento senza fini di lucro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In arrivo mascherine per non udenti. Ingegno e talento senza fini di lucro" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/gg-696x364-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/2020/05/in-arrivo-mascherine-per-non-udenti-ingegno-e-talento-senza-fini-di-lucro/" rel="bookmark" title="In arrivo mascherine per non udenti. Ingegno e talento senza fini di lucro">In arrivo mascherine per non udenti. Ingegno e talento senza fini&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/05/pedius-limportanza-della-collaborazione-secondo-la-startup-che-permette-ai-non-udenti-di-telefonare/" rel="bookmark" class="td-image-wrap" title="Pedius, l’importanza della collaborazione secondo la startup che permette ai non udenti di telefonare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pedius, l’importanza della collaborazione secondo la startup che permette ai non udenti di telefonare" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/pedius-startup-sordi-150508103951-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/05/pedius-limportanza-della-collaborazione-secondo-la-startup-che-permette-ai-non-udenti-di-telefonare/" rel="bookmark" title="Pedius, l’importanza della collaborazione secondo la startup che permette ai non udenti di telefonare">Pedius, l’importanza della collaborazione secondo la startup che permette ai non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/05/optima-mobile-ecco-lattuale-portafoglio-di-offerte-mobili-ce-anche-optima-30-special/" rel="bookmark" class="td-image-wrap" title="Optima Mobile: ecco l’attuale portafoglio di offerte mobili. C’è anche Optima 30 Special"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Optima Mobile: ecco l’attuale portafoglio di offerte mobili. C’è anche Optima 30 Special" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/Optima-Mobile-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/05/optima-mobile-ecco-lattuale-portafoglio-di-offerte-mobili-ce-anche-optima-30-special/" rel="bookmark" title="Optima Mobile: ecco l’attuale portafoglio di offerte mobili. C’è anche Optima 30 Special">Optima Mobile: ecco l’attuale portafoglio di offerte mobili. C’è anche Optima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/05/google-play-film-introduce-sottotitoli-e-doppio-audio/" rel="bookmark" class="td-image-wrap" title="Google Play Film introduce sottotitoli e doppio audio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google Play Film introduce sottotitoli e doppio audio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/google_film-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/05/google-play-film-introduce-sottotitoli-e-doppio-audio/" rel="bookmark" title="Google Play Film introduce sottotitoli e doppio audio">Google Play Film introduce sottotitoli e doppio audio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_d57" data-td_block_id="tdi_26_d57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_d57" data-td_block_id="tdi_26_d57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_bb3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_29_bb3" ><script>var block_tdi_29_bb3 = new tdBlock();
block_tdi_29_bb3.id = "tdi_29_bb3";
block_tdi_29_bb3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24579","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_bb3","tdc_css_class":"tdi_29_bb3","tdc_css_class_style":"tdi_29_bb3_rand_style"}';
block_tdi_29_bb3.td_column_number = "3";
block_tdi_29_bb3.block_type = "td_block_mega_menu";
block_tdi_29_bb3.post_count = "5";
block_tdi_29_bb3.found_posts = "527";
block_tdi_29_bb3.header_color = "";
block_tdi_29_bb3.ajax_pagination_infinite_stop = "";
block_tdi_29_bb3.max_num_pages = "106";
tdBlocksArray.push(block_tdi_29_bb3);
</script><div id=tdi_29_bb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/05/fssi-rinviate-tutte-le-competizioni-estive/" rel="bookmark" class="td-image-wrap" title="FSSI, rinviate tutte le competizioni estive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FSSI, rinviate tutte le competizioni estive" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/news218746-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/05/fssi-rinviate-tutte-le-competizioni-estive/" rel="bookmark" title="FSSI, rinviate tutte le competizioni estive">FSSI, rinviate tutte le competizioni estive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/05/modena-fuori-campo-con-campedelli-e-tomat/" rel="bookmark" class="td-image-wrap" title="Modena, Fuori Campo con Campedelli e Tomat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Modena, Fuori Campo con Campedelli e Tomat" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/Europeo-finale-copia-500x333-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/05/modena-fuori-campo-con-campedelli-e-tomat/" rel="bookmark" title="Modena, Fuori Campo con Campedelli e Tomat">Modena, Fuori Campo con Campedelli e Tomat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/05/langolo-del-ricordo-carlo-orlandi-il-pugile-sordomuto-diventato-campione-olimpico/" rel="bookmark" class="td-image-wrap" title="L’angolo del ricordo: Carlo Orlandi, il pugile sordomuto diventato campione olimpico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’angolo del ricordo: Carlo Orlandi, il pugile sordomuto diventato campione olimpico" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/Carlo_Orlandi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/05/langolo-del-ricordo-carlo-orlandi-il-pugile-sordomuto-diventato-campione-olimpico/" rel="bookmark" title="L’angolo del ricordo: Carlo Orlandi, il pugile sordomuto diventato campione olimpico">L’angolo del ricordo: Carlo Orlandi, il pugile sordomuto diventato campione olimpico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/05/a-s-i-campania-olimpionico-giovanni-improta-aderisce-a-progetto-sport-in-casa/" rel="bookmark" class="td-image-wrap" title="A.S.I. Campania, olimpionico Giovanni Improta aderisce a progetto “Sport in casa”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A.S.I. Campania, olimpionico Giovanni Improta aderisce a progetto “Sport in casa”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/improtasportincasa-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/05/a-s-i-campania-olimpionico-giovanni-improta-aderisce-a-progetto-sport-in-casa/" rel="bookmark" title="A.S.I. Campania, olimpionico Giovanni Improta aderisce a progetto “Sport in casa”">A.S.I. Campania, olimpionico Giovanni Improta aderisce a progetto “Sport in casa”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/05/storia-di-un-calciatore-sordo/" rel="bookmark" class="td-image-wrap" title="Storia di un calciatore sordo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Storia di un calciatore sordo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/bef90e202c68d38bbe79a083a2d883f19a0ba9fb-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/05/storia-di-un-calciatore-sordo/" rel="bookmark" title="Storia di un calciatore sordo">Storia di un calciatore sordo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_bb3" data-td_block_id="tdi_29_bb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_bb3" data-td_block_id="tdi_29_bb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_97d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_97d" ><script>var block_tdi_30_97d = new tdBlock();
block_tdi_30_97d.id = "tdi_30_97d";
block_tdi_30_97d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_97d","tdc_css_class":"tdi_30_97d","tdc_css_class_style":"tdi_30_97d_rand_style"}';
block_tdi_30_97d.td_column_number = "3";
block_tdi_30_97d.block_type = "td_block_mega_menu";
block_tdi_30_97d.post_count = "5";
block_tdi_30_97d.found_posts = "421";
block_tdi_30_97d.header_color = "";
block_tdi_30_97d.ajax_pagination_infinite_stop = "";
block_tdi_30_97d.max_num_pages = "85";
tdBlocksArray.push(block_tdi_30_97d);
</script><div id=tdi_30_97d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Buon inizio anno dell’Associazione Sordi Cremaschi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon inizio anno dell’Associazione Sordi Cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  width="218" height="130" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  width="218" height="106" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" class="td-image-wrap" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/tucep_lis-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia">Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/10/montoio-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi">Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_97d" data-td_block_id="tdi_30_97d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_97d" data-td_block_id="tdi_30_97d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31_ed1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_31_ed1" ><script>var block_tdi_31_ed1 = new tdBlock();
block_tdi_31_ed1.id = "tdi_31_ed1";
block_tdi_31_ed1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24580","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31_ed1","tdc_css_class":"tdi_31_ed1","tdc_css_class_style":"tdi_31_ed1_rand_style"}';
block_tdi_31_ed1.td_column_number = "3";
block_tdi_31_ed1.block_type = "td_block_mega_menu";
block_tdi_31_ed1.post_count = "5";
block_tdi_31_ed1.found_posts = "353";
block_tdi_31_ed1.header_color = "";
block_tdi_31_ed1.ajax_pagination_infinite_stop = "";
block_tdi_31_ed1.max_num_pages = "71";
tdBlocksArray.push(block_tdi_31_ed1);
</script><div id=tdi_31_ed1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Roma deserta dopo il decreto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Roma deserta dopo il decreto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  width="218" height="81" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  width="218" height="121" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap" title="Il tuffo di Lulù &#8211; LIS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il tuffo di Lulù &#8211; LIS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  width="218" height="119" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" class="td-image-wrap" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/campidoglioMostra.png"  width="218" height="125" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;">Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_ed1" data-td_block_id="tdi_31_ed1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_31_ed1" data-td_block_id="tdi_31_ed1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sordionline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in La settimana" class="entry-crumb" href="https://www.sordionline.com/settimana/">La settimana</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Roma Oggi" class="entry-crumb" href="https://www.sordionline.com/settimana/roma-oggi/">Roma Oggi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apre al pubblico la villa di Alberto Sordi: ecco le date</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-79391" class="post-79391 post type-post status-publish format-standard has-post-thumbnail category-roma-oggi tag-alberto-sordi tag-apre-pubblico-casa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.sordionline.com/settimana/">La settimana</a></li><li class="entry-category"><a  href="https://www.sordionline.com/settimana/roma-oggi/">Roma Oggi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Apre al pubblico la villa di Alberto Sordi: ecco le date</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >6 Giugno 2020</time></span>                    <div class="td-post-comments"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><strong>7 Numero visite</strong></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2Froma-oggi%2F2020%2F06%2Fapre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apre+al+pubblico+la+villa+di+Alberto+Sordi%3A+ecco+le+date&url=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2Froma-oggi%2F2020%2F06%2Fapre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apre+al+pubblico+la+villa+di+Alberto+Sordi%3A+ecco+le+date %0A%0A https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/&text=Apre+al+pubblico+la+villa+di+Alberto+Sordi%3A+ecco+le+date">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.sordionline.com/wp-content/uploads/2020/06/albertoSordi.png" data-caption=""><img width="630" height="429" class="entry-thumb td-modal-image" src="https://www.sordionline.com/wp-content/uploads/2020/06/albertoSordi.png" srcset="https://www.sordionline.com/wp-content/uploads/2020/06/albertoSordi.png 630w, https://www.sordionline.com/wp-content/uploads/2020/06/albertoSordi.png 1260w" sizes="(-webkit-min-device-pixel-ratio: 2) 1260px, (min-resolution: 192dpi) 1260px, 630px" alt="" title="albertoSordi"/></a></div>            </div>

            <div class="lead">
<p><span class="dropcap dropcap-normal">L</span>a data di apertura della villa di Alberto Sordi, adibita a mostra in occasione del centenario dalla nascita del grande attore,sarà il 16 settembre</p>
</div>
<p>Il 15 giugno il celeberrimo attore romano <strong>Alberto Sordi avrebbe compiuto 100 anni</strong>. Proprio in occasione di questa importante ricorrenza sarebbero stati aperti per la prima volta al pubblico gli spazi della celebre Villa di Alberto Sordi sull’Aventino. Insieme a quella lo scorso 7 marzo avrebbe dovuto aprire i battenti del <strong>Teatro dei Dioscuri</strong> con la mostra permanente “Il Centenario – Alberto Sordi 1920-2020”.</p>
<p>Sfortunatamente, come noto, pochi giorni dopo quella data sarebbe iniziato il lockdown e di conseguenza l’inaugurazione è stata rimandata. I molti che già avevano acquistato i biglietti in <a href="https://www.fondazionemuseoalbertosordi.org/index.php/visite-al-museo" target="_blank" rel="noopener noreferrer">prevendita</a> hanno comunque un nuovo appuntamento. La mostra dedicata all’Albertone nazionale si inaugurerà il<strong> 16 settembre 2020</strong>.</p>
<h2>La villa di Alberto Sordi apre per la prima volta al pubblico</h2>
<p>La splendida villa aprirà dunque le porte per tutti coloro che vorranno vedere questa mostra in una delle zone più verdi della Capitale. Il 15 giugno, poi, proprio nel giorno del compleanno dell’attore, in <strong>Campidoglio</strong> si terrà anche una conferenza stampa con ospiti illustri che lo hanno conosciuto bene, come sorta di presentazione. Vi terremo aggiornati sulle novità in merito, come sempre nella nostra <a href="https://www.tuttotek.it/film-serie-tv" target="_blank" rel="noopener noreferrer">pagina dedicata</a> a film e serie tv.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_33_dbe td_block_template_5">
<style>
/* custom css */
.tdi_33_dbe.td-a-rec-img{
				    text-align: left;
				}.tdi_33_dbe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/1_notizieviaemail.png" alt="Newsletter" /></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">di Gabriele Fava</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.tuttotek.it/">Tutto Tek</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/alberto-sordi/">Alberto Sordi</a></li><li><a href="https://www.sordionline.com/tag/apre-pubblico-casa/">Apre pubblico casa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2Froma-oggi%2F2020%2F06%2Fapre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apre+al+pubblico+la+villa+di+Alberto+Sordi%3A+ecco+le+date&url=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2Froma-oggi%2F2020%2F06%2Fapre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apre+al+pubblico+la+villa+di+Alberto+Sordi%3A+ecco+le+date %0A%0A https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/&text=Apre+al+pubblico+la+villa+di+Alberto+Sordi%3A+ecco+le+date">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/societa/notizie-animali/2020/06/lomaggio-degli-artisti-di-tutto-il-mondo-per-lelefantessa-morta-a-causa-dellananas/">L’omaggio degli artisti di tutto il mondo per l’elefantessa morta a causa dell’ananas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sordionline.com/notizie/politica/2020/06/perugia-iv-commissione-consiliare-cultura-approvato-lodg-di-pici-sulluso-delle-mascherine-trasparenti-per-non-udenti/">Perugia. IV commissione consiliare cultura/ approvato l’odg di Pici sull’uso delle mascherine trasparenti per non udenti</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img alt='' src='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere “sordomuto” e non sordo, l’ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/mario.parisellaa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2020-06-06T11:34:03+02:00"><meta itemprop="dateModified" content="2020-06-06T11:34:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="Apre al pubblico la villa di Alberto Sordi: ecco le date"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/06/albertoSordi.png"><meta itemprop="width" content="630"><meta itemprop="height" content="429"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_34_eec td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_34_eec" ><script>var block_tdi_34_eec = new tdBlock();
block_tdi_34_eec.id = "tdi_34_eec";
block_tdi_34_eec.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_eec","td_column_number":3,"live_filter_cur_post_id":79391,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_eec","tdc_css_class_style":"tdi_34_eec_rand_style"}';
block_tdi_34_eec.td_column_number = "3";
block_tdi_34_eec.block_type = "td_block_related_posts";
block_tdi_34_eec.post_count = "3";
block_tdi_34_eec.found_posts = "17";
block_tdi_34_eec.header_color = "";
block_tdi_34_eec.ajax_pagination_infinite_stop = "";
block_tdi_34_eec.max_num_pages = "6";
tdBlocksArray.push(block_tdi_34_eec);
</script><h4 class="td-related-title td-block-title"><a id="tdi_35_79d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_eec" href="#">STORIE CORRELATE</a><a id="tdi_36_521" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_eec" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_34_eec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/06/tassista-cavaliere-della-repubblica-corsa-gratis-per-una-bimba-dalla-calabria-al-bambino-gesu/" rel="bookmark" class="td-image-wrap" title="Tassista cavaliere della Repubblica: corsa gratis per una bimba dalla Calabria al Bambino Gesù"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tassista cavaliere della Repubblica: corsa gratis per una bimba dalla Calabria al Bambino Gesù" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/tassista_covid_19-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/06/tassista-cavaliere-della-repubblica-corsa-gratis-per-una-bimba-dalla-calabria-al-bambino-gesu/" rel="bookmark" title="Tassista cavaliere della Repubblica: corsa gratis per una bimba dalla Calabria al Bambino Gesù">Tassista cavaliere della Repubblica: corsa gratis per una bimba dalla Calabria al Bambino Gesù</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/06/coronavirus-fase-2-tutti-i-provvedimenti-del-campidoglio-le-informazioni-necessarie/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Fase 2. Tutti i provvedimenti del Campidoglio, le informazioni necessarie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Fase 2. Tutti i provvedimenti del Campidoglio, le informazioni necessarie" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/campidoglio_piazza_roma_scalinata-768x567-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/06/coronavirus-fase-2-tutti-i-provvedimenti-del-campidoglio-le-informazioni-necessarie/" rel="bookmark" title="Coronavirus, Fase 2. Tutti i provvedimenti del Campidoglio, le informazioni necessarie">Coronavirus, Fase 2. Tutti i provvedimenti del Campidoglio, le informazioni necessarie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/05/bandito-in-mascherina-ruba-la-macchina-al-consigliere-auto-ritrovata-a-pomezia/" rel="bookmark" class="td-image-wrap" title="Bandito in mascherina ruba la macchina al consigliere: auto ritrovata a Pomezia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bandito in mascherina ruba la macchina al consigliere: auto ritrovata a Pomezia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/ardea-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/05/bandito-in-mascherina-ruba-la-macchina-al-consigliere-auto-ritrovata-a-pomezia/" rel="bookmark" title="Bandito in mascherina ruba la macchina al consigliere: auto ritrovata a Pomezia">Bandito in mascherina ruba la macchina al consigliere: auto ritrovata a Pomezia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_eec" data-td_block_id="tdi_34_eec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_eec" data-td_block_id="tdi_34_eec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/settimana/roma-oggi/2020/06/apre-al-pubblico-la-villa-di-alberto-sordi-ecco-le-date/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_37_d54 td_block_template_1">
<style>
/* custom css */
.tdi_37_d54.td-a-rec-img{
				    text-align: left;
				}.tdi_37_d54.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Informazione pubblicitaria</span><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/Nuovosmartphone.png" alt="Smartphone Samsung" /></a></div></div><div class="td_block_wrap td_block_16 td_block_widget tdi_38_ae7 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-1 td_block_padding"  data-td-block-uid="tdi_38_ae7" ><script>var block_tdi_38_ae7 = new tdBlock();
block_tdi_38_ae7.id = "tdi_38_ae7";
block_tdi_38_ae7.atts = '{"custom_title":"I PIU\u0027 LETTI DELLA SETTIMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload_all","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_38_ae7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_38_ae7","tdc_css_class_style":"tdi_38_ae7_rand_style"}';
block_tdi_38_ae7.td_column_number = "1";
block_tdi_38_ae7.block_type = "td_block_16";
block_tdi_38_ae7.post_count = "5";
block_tdi_38_ae7.found_posts = "16946";
block_tdi_38_ae7.header_color = "#";
block_tdi_38_ae7.ajax_pagination_infinite_stop = "";
block_tdi_38_ae7.max_num_pages = "3390";
tdBlocksArray.push(block_tdi_38_ae7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DELLA SETTIMANA</span></h4></div><div id=tdi_38_ae7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" class="td-image-wrap" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/210522219-4accf9b2-ecf3-483d-bdc0-cebfdacba3b8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno">Permessi legge 104: confermate 12 giornate in più anche per maggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T10:45:48+00:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" class="td-image-wrap" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/roberto-gualtieri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni">Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T17:12:35+00:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/notizie-animali/2018/12/perche-i-gatti-bianchi-sono-sordi/" rel="bookmark" class="td-image-wrap" title="Perché i gatti bianchi sono sordi?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Perché i gatti bianchi sono sordi?" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/notizie-animali/2018/12/perche-i-gatti-bianchi-sono-sordi/" rel="bookmark" title="Perché i gatti bianchi sono sordi?">Perché i gatti bianchi sono sordi?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T17:25:09+00:00" >12 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/fase-2-p-chigi-massimo-impegno-per-disabili-nel-2020-circa-800-mln-euro/" rel="bookmark" class="td-image-wrap" title="Fase 2: P.Chigi, ‘massimo impegno per disabili, nel 2020 circa 800 mln euro’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fase 2: P.Chigi, ‘massimo impegno per disabili, nel 2020 circa 800 mln euro’" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/giuseppe_conte.jpg"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/fase-2-p-chigi-massimo-impegno-per-disabili-nel-2020-circa-800-mln-euro/" rel="bookmark" title="Fase 2: P.Chigi, ‘massimo impegno per disabili, nel 2020 circa 800 mln euro’">Fase 2: P.Chigi, ‘massimo impegno per disabili, nel 2020 circa 800...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T11:40:32+00:00" >30 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/06/atleta-paraolimpica-diventa-la-prima-insegnante-di-yoga-disabile-in-italia/" rel="bookmark" class="td-image-wrap" title="Atleta paraolimpica diventa la prima insegnante di yoga disabile in Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Atleta paraolimpica diventa la prima insegnante di yoga disabile in Italia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/Saccà-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/06/atleta-paraolimpica-diventa-la-prima-insegnante-di-yoga-disabile-in-italia/" rel="bookmark" title="Atleta paraolimpica diventa la prima insegnante di yoga disabile in Italia">Atleta paraolimpica diventa la prima insegnante di yoga disabile in Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T11:42:30+00:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_ae7" data-td_block_id="tdi_38_ae7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_38_ae7" data-td_block_id="tdi_38_ae7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_40_b55 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_40_b55" ><script>var block_tdi_40_b55 = new tdBlock();
block_tdi_40_b55.id = "tdi_40_b55";
block_tdi_40_b55.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_40_b55","tdc_css_class":"tdi_40_b55","tdc_css_class_style":"tdi_40_b55_rand_style"}';
block_tdi_40_b55.td_column_number = "1";
block_tdi_40_b55.block_type = "td_block_7";
block_tdi_40_b55.post_count = "3";
block_tdi_40_b55.found_posts = "18113";
block_tdi_40_b55.header_color = "";
block_tdi_40_b55.ajax_pagination_infinite_stop = "";
block_tdi_40_b55.max_num_pages = "6038";
tdBlocksArray.push(block_tdi_40_b55);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_40_b55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/06/abusa-delle-due-nipoti-disabili-arrestato-un-uomo-di-77-anni-a-monte-san-biagio/" rel="bookmark" class="td-image-wrap" title="Abusa delle due nipoti disabili: arrestato un uomo di 77 anni a Monte San Biagio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Abusa delle due nipoti disabili: arrestato un uomo di 77 anni a Monte San Biagio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/5272332_1601_abusi_sessuali_sorelle_disabili_zio_monte_san_biagio_latina_ultime_notizie_6_giugno_2020-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/06/abusa-delle-due-nipoti-disabili-arrestato-un-uomo-di-77-anni-a-monte-san-biagio/" rel="bookmark" title="Abusa delle due nipoti disabili: arrestato un uomo di 77 anni a Monte San Biagio">Abusa delle due nipoti disabili: arrestato un uomo di 77 anni...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T16:26:31+00:00" >6 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/06/coronavirus-la-vita-impossibile-dei-sordi-con-le-mascherine-ci-serve-leggere-il-labiale/" rel="bookmark" class="td-image-wrap" title="Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve leggere il labiale&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve leggere il labiale&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/renzocortiMilano-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/06/coronavirus-la-vita-impossibile-dei-sordi-con-le-mascherine-ci-serve-leggere-il-labiale/" rel="bookmark" title="Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve leggere il labiale&#8221;">Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T16:19:16+00:00" >6 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/06/vademecum-carabinieri-ente-nazionale-protezione-sordi/" rel="bookmark" class="td-image-wrap" title="Vademecum Carabinieri-Ente Nazionale Protezione Sordi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vademecum Carabinieri-Ente Nazionale Protezione Sordi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/1mascherineSOGNO-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/06/vademecum-carabinieri-ente-nazionale-protezione-sordi/" rel="bookmark" title="Vademecum Carabinieri-Ente Nazionale Protezione Sordi">Vademecum Carabinieri-Ente Nazionale Protezione Sordi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T16:12:56+00:00" >6 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_41_d57 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_41_d57" ><script>var block_tdi_41_d57 = new tdBlock();
block_tdi_41_d57.id = "tdi_41_d57";
block_tdi_41_d57.atts = '{"custom_title":"I PIU\u0027 LETTI DI OGGI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_41_d57","tdc_css_class":"tdi_41_d57","tdc_css_class_style":"tdi_41_d57_rand_style"}';
block_tdi_41_d57.td_column_number = "1";
block_tdi_41_d57.block_type = "td_block_7";
block_tdi_41_d57.post_count = "3";
block_tdi_41_d57.found_posts = "17834";
block_tdi_41_d57.header_color = "";
block_tdi_41_d57.ajax_pagination_infinite_stop = "";
block_tdi_41_d57.max_num_pages = "5945";
tdBlocksArray.push(block_tdi_41_d57);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DI OGGI</span></h4></div><div id=tdi_41_d57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" class="td-image-wrap" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/210522219-4accf9b2-ecf3-483d-bdc0-cebfdacba3b8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno">Permessi legge 104: confermate 12 giornate in più anche per maggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T10:45:48+00:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T10:48:41+00:00" >1 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" class="td-image-wrap" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/roberto-gualtieri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni">Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T17:12:35+00:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_42_ddd widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_42_ddd" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/settimana/"><span class="td-cat-name">La settimana</span><span class="td-cat-no">2010</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1309</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1281</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1190</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1126</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">941</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">930</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">764</span></a></li><li><a href="https://www.sordionline.com/calendario-eventi/"><span class="td-cat-name">Calendario Eventi</span><span class="td-cat-no">746</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU SORDIONLINE</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-77790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77790"><a href="https://www.sordionline.com/infonline/">Infonline</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76965"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/invia-un-articolo/">Invia un articolo</a></li>
<li id="menu-item-77967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77967"><a href="https://www.sordionline.com/mobile/">Mobile</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"20000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><!-- Newsletter plugin footer file -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIMI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/06/abusa-delle-due-nipoti-disabili-arrestato-un-uomo-di-77-anni-a-monte-san-biagio/" rel="bookmark" class="td-image-wrap" title="Abusa delle due nipoti disabili: arrestato un uomo di 77 anni a Monte San Biagio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Abusa delle due nipoti disabili: arrestato un uomo di 77 anni a Monte San Biagio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/5272332_1601_abusi_sessuali_sorelle_disabili_zio_monte_san_biagio_latina_ultime_notizie_6_giugno_2020-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/06/abusa-delle-due-nipoti-disabili-arrestato-un-uomo-di-77-anni-a-monte-san-biagio/" rel="bookmark" title="Abusa delle due nipoti disabili: arrestato un uomo di 77 anni a Monte San Biagio">Abusa delle due nipoti disabili: arrestato un uomo di 77 anni...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T16:26:31+00:00" >6 Giugno 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/06/coronavirus-la-vita-impossibile-dei-sordi-con-le-mascherine-ci-serve-leggere-il-labiale/" rel="bookmark" class="td-image-wrap" title="Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve leggere il labiale&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve leggere il labiale&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/renzocortiMilano-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/06/coronavirus-la-vita-impossibile-dei-sordi-con-le-mascherine-ci-serve-leggere-il-labiale/" rel="bookmark" title="Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve leggere il labiale&#8221;">Coronavirus, la vita impossibile dei sordi con le mascherine: &#8220;Ci serve...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T16:19:16+00:00" >6 Giugno 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5edbe7d72596d
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"79391"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"6f9908db9e","serialkey":"51090b7319","refreshfields":"8f2eb404df","dismissed_notice":"4cbdc0f7e5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"2c9ae75301"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rome, IT","api_location":"Roma","api_language":"it","api_key":"ca6e19fa75045f7cfb8bcc421c7c0148","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.7,74.6],"today_humidity":41,"today_wind_speed":[4.1,2.5],"today_min":[22.8,73],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1591477200,"day_name":"Sab","day_temp":[21,71],"owm_day_index":0},{"timestamp":1591488000,"day_name":"Dom","day_temp":[26,79],"owm_day_index":1},{"timestamp":1591574400,"day_name":"Lun","day_temp":[26,78],"owm_day_index":9},{"timestamp":1591660800,"day_name":"Mar","day_temp":[26,79],"owm_day_index":17},{"timestamp":1591747200,"day_name":"Mer","day_temp":[23,73],"owm_day_index":25},{"timestamp":1591833600,"day_name":"Gio","day_temp":[18,65],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79391]");
                });
            
</script>


</body>
</html>