<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
<!-- This site is optimized with the Yoast SEO plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Paralimpiadi di Tokyo: stabilite le nuove date del 2021 &raquo; Sport</title>
<meta name="description" content="Le Paralimpiadi di Tokyo 2020 si disputeranno dal 24 agosto al 5 settembre 2021: lo ha annunciato il Comitato Olimpico Internazionale dopo aver convenuto"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paralimpiadi di Tokyo: stabilite le nuove date del 2021 &raquo; Sport" />
<meta property="og:description" content="Le Paralimpiadi di Tokyo 2020 si disputeranno dal 24 agosto al 5 settembre 2021: lo ha annunciato il Comitato Olimpico Internazionale dopo aver convenuto" />
<meta property="og:url" content="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" />
<meta property="og:site_name" content="SordiOnline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="2021" />
<meta property="article:tag" content="Nuove date" />
<meta property="article:tag" content="Paralimpiadi di Tokyo" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-03-31T09:41:57+00:00" />
<meta property="article:modified_time" content="2020-03-31T09:43:43+00:00" />
<meta property="og:updated_time" content="2020-03-31T09:43:43+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2.jpg" />
<meta property="og:image:secure_url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="990" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le Paralimpiadi di Tokyo 2020 si disputeranno dal 24 agosto al 5 settembre 2021: lo ha annunciato il Comitato Olimpico Internazionale dopo aver convenuto" />
<meta name="twitter:title" content="Paralimpiadi di Tokyo: stabilite le nuove date del 2021 &raquo; Sport" />
<meta name="twitter:image" content="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60","name":"webdesigner","image":{"@type":"ImageObject","@id":"https://www.sordionline.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&d=mm&r=g","caption":"webdesigner"},"logo":{"@id":"https://www.sordionline.com/#personlogo"},"description":"SordiOnline propone di offrire ci\u00f2 che occorre per svolgere in modo pi\u00f9 efficace ed efficiente le attivit\u00e0 quotidiane sfruttando al meglio la comunicazione e le potenzialit\u00e0 offerte da Internet per le persone con disabilit\u00e0 uditiva","sameAs":["https://www.facebook.com/mario.parisellaa"]},{"@type":"WebSite","@id":"https://www.sordionline.com/#website","url":"https://www.sordionline.com/","name":"SordiOnline","inLanguage":"it-IT","description":"Notizie per informare da SordiOnline","publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sordionline.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2.jpg","width":1500,"height":990},{"@type":"WebPage","@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#webpage","url":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/","name":"Paralimpiadi di Tokyo: stabilite le nuove date del 2021 &raquo; Sport","isPartOf":{"@id":"https://www.sordionline.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#primaryimage"},"datePublished":"2020-03-31T09:41:57+00:00","dateModified":"2020-03-31T09:43:43+00:00","description":"Le\u00a0Paralimpiadi di Tokyo 2020\u00a0si disputeranno dal 24 agosto al 5 settembre 2021: lo ha annunciato il Comitato Olimpico Internazionale dopo aver convenuto","breadcrumb":{"@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/","url":"https://www.sordionline.com/","name":"SordiOnline"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/tag/2021/","url":"https://www.sordionline.com/tag/2021/","name":"2021"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/","url":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/","name":"Paralimpiadi di Tokyo: stabilite le nuove date del 2021"}}]},{"@type":"Article","@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#article","isPartOf":{"@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#webpage"},"author":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"headline":"Paralimpiadi di Tokyo: stabilite le nuove date del 2021","datePublished":"2020-03-31T09:41:57+00:00","dateModified":"2020-03-31T09:43:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#webpage"},"publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"image":{"@id":"https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#primaryimage"},"keywords":"2021,Nuove date,Paralimpiadi di Tokyo","articleSection":"Sport","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#respond"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Paralimpiadi di Tokyo: stabilite le nuove date del 2021 Feed dei commenti" href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sordionline.com/?p=76238' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsport%2F2020%2F03%2Fparalimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsport%2F2020%2F03%2Fparalimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2898d3fe85","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"2898d3fe85","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #f0176e !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #f0176e !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/",
                    "name": "Paralimpiadi di Tokyo: stabilite le nuove date del 2021"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-76238 single-format-standard td-standard-pack paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021 global-block-template-5 single_template_6  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/notizie-animali/">Notizie di animali</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_860" class="tdc-zone"><div class="tdc_zone tdi_2_938  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_938{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_938:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_938:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_938{
position:relative;
}
}

</style>
<div class="tdi_1_860_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_860_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_e3e" class="tdc-row"><div class="vc_row tdi_4_08e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_08e{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_08e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_08e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_b36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_b36{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_b36{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_b36{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e43 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7_e43" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e43{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e43{
                    display: inline-block;
                }.tdi_7_e43 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e43 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e43 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_3e3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_3e3{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_3e3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_3e3{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_1c9 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_10_1c9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_1c9{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_1c9 .tdb-logo-a,
                .tdi_10_1c9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_1c9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_1c9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1c9 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_1c9 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_1c9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_1c9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_1c9 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_1c9 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_1c9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1c9 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_1c9 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sordionline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline"  title="SordiOnline" width="242" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_566  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_566{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_566{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_566{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_465 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_13_465" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_465{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_465{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_465 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_465 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_658" class="tdc-zone"><div class="tdc_zone tdi_15_66f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_66f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_e58" class="tdc-row"><div class="vc_row tdi_17_573  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_573{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_d63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_d63{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_693" class="tdc-zone"><div class="tdc_zone tdi_21_8e6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_8e6{
                    min-height: 0;
                }.tdi_21_8e6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_8e6:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_8e6{
position:relative;
}

</style>
<div class="tdi_20_693_rand_style td-element-style" ><style>
.tdi_20_693_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_3e9" class="tdc-row stretch_row"><div class="vc_row tdi_23_666  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_666{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_666 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_666 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_666{
position:relative;
}

.tdi_23_666 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_3e9_rand_style td-element-style" ><style>
.tdi_22_3e9_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_85e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_85e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_636 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_26_636" >
<style>

/* inline tdc_css att */

.tdi_26_636{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_636{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_636{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_636{
                    display: inline-block;
                }.tdi_26_636 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_636 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_636 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_636 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">8.2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">New York</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27_836 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_27_836" >
<style>

/* inline tdc_css att */

.tdi_27_836{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_836{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_836{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_836{
                    display: inline-block;
                }.tdi_27_836 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 31 Marzo 2020</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_c95 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_28_c95" >
<style>

/* inline tdc_css att */

.tdi_28_c95{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_c95{
                    display: inline-block;
                }.tdi_28_c95 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_c95 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_c95 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_c95 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_a85 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_29_a85"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_a85{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_a85{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_a85{
                    display: inline-block;
                }.tdi_29_a85 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_a85 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_a85 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_a85 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_a85 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_a85 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_a85 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_a85 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_a85 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_a85 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_a85 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_a85 class="td_block_inner td-fix-index"><div class="menu-top-menu-header-container"><ul id="menu-top-menu-header" class="tdb-horiz-menu"><li id="menu-item-75964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75964"><a href="https://www.sordionline.com/infonline/"><div class="tdb-menu-item-text">Infonline</div></a></li>
<li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75963"><a href="https://www.sordionline.com/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/"><div class="tdb-menu-item-text">Notizie via email</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_b33 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_b33" >
<style>
/* custom css */
.tdi_30_b33{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_565 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_565 .tdm-social-item i.td-icon-twitter,
				.tdi_31_565 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_565 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_565 .tdm-social-item i.td-icon-blogger,
				.tdi_31_565 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_565 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_565 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_565 .tdm-social-item i,
				.tds-team-member2 .tdi_31_565.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_565 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_565.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_565 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_565"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_6e9" class="tdc-row"><div class="vc_row tdi_33_d36  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_d36{
                    min-height: 0;
                }
</style><div class="vc_column tdi_35_e66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_e66{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_838  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_838{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_37_838 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_838 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_838.tdc-row-content-vert-center,
                    .tdi_37_838.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_838.tdc-row-content-vert-bottom,
                    .tdi_37_838.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_838.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_838.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_838{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_838 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_838{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_383  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_383{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_383{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_383{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_383{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_635 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_40_635" >
<style>
/* custom css */
.tdi_40_635 .tdb-logo-a,
                .tdi_40_635 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_635 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_635 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_635 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_635 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_635 .tdb-logo-text-title{
                    display: block;
                }.tdi_40_635 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_635 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_635 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sordionline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline"  title="SordiOnline" width="242" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_599  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_599{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_599{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_599{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_599{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_43_639 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_43_639{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_639.td-a-rec-img{
				    text-align: right;
				}.tdi_43_639.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/03/newspaper_rec728_1-1.png" alt="" /></a>
</div></div></div></div></div></div><div class="vc_row_inner tdi_45_95e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_95e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_47_935  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_935{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_a99 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_48_a99"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_a99{
                    display: inline-block;
                }.tdi_48_a99 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_a99 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_a99 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_a99 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_a99 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_a99 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_a99 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_a99 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_a99:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_a99 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_a99 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_a99 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_a99 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_a99 .tdb-menu > li > a,
                .tdi_48_a99 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_a99 .tdb-menu > li > a,
                .tdi_48_a99 .td-subcat-more,
                .tdi_48_a99 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_a99 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_a99 .tdb-menu > li > a:after,
				.tdi_48_a99 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_a99 class="td_block_inner td-fix-index"><ul id="menu-primo-piano-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-57001"><a href="https://www.sordionline.com/notizie/"><div class="tdb-menu-item-text">Notizie</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_968 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_51_968" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_51_968" 
                        id="tdi_52_f38" 
                        data-td_block_id="tdi_51_968" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/notizie/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_51_968" 
                        id="tdi_53_eb6" 
                        data-td_block_id="tdi_51_968" 
                        data-td_filter_value="10" 
                        href="https://www.sordionline.com/notizie/cronaca/"
                    >Cronaca</a><a 
                        class="mega-menu-sub-cat-tdi_51_968" 
                        id="tdi_54_369" 
                        data-td_block_id="tdi_51_968" 
                        data-td_filter_value="2961" 
                        href="https://www.sordionline.com/notizie/lavoro/"
                    >Lavoro</a><a 
                        class="mega-menu-sub-cat-tdi_51_968" 
                        id="tdi_55_b33" 
                        data-td_block_id="tdi_51_968" 
                        data-td_filter_value="5749" 
                        href="https://www.sordionline.com/notizie/legge-e-fisco/"
                    >Legge &amp; Fisco</a><a 
                        class="mega-menu-sub-cat-tdi_51_968" 
                        id="tdi_56_a5a" 
                        data-td_block_id="tdi_51_968" 
                        data-td_filter_value="13" 
                        href="https://www.sordionline.com/notizie/oggi-in-segni/"
                    >Oggi in segni</a><a 
                        class="mega-menu-sub-cat-tdi_51_968" 
                        id="tdi_57_de3" 
                        data-td_block_id="tdi_51_968" 
                        data-td_filter_value="2960" 
                        href="https://www.sordionline.com/notizie/politica/"
                    >Politica</a><a 
                        class="mega-menu-sub-cat-tdi_51_968" 
                        id="tdi_58_558" 
                        data-td_block_id="tdi_51_968" 
                        data-td_filter_value="605" 
                        href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/"
                    >Elezioni e Referendum</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_51_968 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/politica/" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/la-nuova-diretta-facebook-del-sindaco-e-accessibile-ai-sordi/" rel="bookmark" class="td-image-wrap" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/catanzaro-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/la-nuova-diretta-facebook-del-sindaco-e-accessibile-ai-sordi/" rel="bookmark" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi">La nuova diretta Facebook del Sindaco è accessibile ai sordi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:24:13+00:00" >31 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La nuova diretta Facebook del Sindaco Sergio Abramo è accessibile ai sordi. Una diretta che la comunità dei sordi potrà seguire in tempo reale....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/politica/" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/de-luca-attacca-conte-sospendere-bollette-e-accise/" rel="bookmark" class="td-image-wrap" title="De Luca attacca Conte ” sospendere bollette e accise”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/De-Luca-Minutoli-2-696x391-1-324x391.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/de-luca-attacca-conte-sospendere-bollette-e-accise/" rel="bookmark" title="De Luca attacca Conte ” sospendere bollette e accise”">De Luca attacca Conte ” sospendere bollette e accise”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:15:38+00:00" >31 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">di Michele Bruno – Il Sindaco di Messina Cateno De Luca ha realizzato come ogni sera la diretta dal Centro operativo comunale di Protezione...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/cronaca/" class="td-post-category">Cronaca</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/03/coronavirus-la-denuncia-per-i-sordi-nessun-servizio-di-emergenza-accessibile/" rel="bookmark" class="td-image-wrap" title="Coronavirus. La denuncia: &#8220;Per i sordi nessun servizio di emergenza accessibile&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/dt_200121_coronavirus_800x450-377088.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/03/coronavirus-la-denuncia-per-i-sordi-nessun-servizio-di-emergenza-accessibile/" rel="bookmark" title="Coronavirus. La denuncia: &#8220;Per i sordi nessun servizio di emergenza accessibile&#8221;">Coronavirus. La denuncia: &#8220;Per i sordi nessun servizio di emergenza accessibile&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T11:07:24+00:00" >29 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ambasciatrice e insegnante d Yoga della Risata, Lalla Ribaldone, sorda dalla nascita, con il supporto dall’associazione di promozione sociale Le Meraviglie di Bari, segnala...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/politica/" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/m5s-musumeci-si-avvalga-della-traduzione-lis-per-i-non-udenti-durante-le-sue-dirette/" rel="bookmark" class="td-image-wrap" title="M5S: Musumeci si avvalga della traduzione LIS per i non udenti durante le sue dirette"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/La-deputata-M5S-Stefania-Campo-con-traduttrice-LIS-324x400.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/m5s-musumeci-si-avvalga-della-traduzione-lis-per-i-non-udenti-durante-le-sue-dirette/" rel="bookmark" title="M5S: Musumeci si avvalga della traduzione LIS per i non udenti durante le sue dirette">M5S: Musumeci si avvalga della traduzione LIS per i non udenti durante le sue dirette</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T11:30:18+00:00" >28 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">“La maggior parte delle persone, specie le categorie più deboli, in un momento come questo, deve avere accesso alle informazioni. Ecco perché risulta incomprensibile...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_968" data-td_block_id="tdi_51_968"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_968" data-td_block_id="tdi_51_968"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56221"><a href="https://www.sordionline.com/esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_93d td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_59_93d" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_59_93d" 
                        id="tdi_60_833" 
                        data-td_block_id="tdi_59_93d" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/esteri/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_59_93d" 
                        id="tdi_61_676" 
                        data-td_block_id="tdi_59_93d" 
                        data-td_filter_value="102" 
                        href="https://www.sordionline.com/esteri/videaf/"
                    >Videaf</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_93d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/03/linformazione-rsi-nei-giorni-dellemergenza/" rel="bookmark" class="td-image-wrap" title="L&#8217;informazione Rsi nei giorni dell&#8217;emergenza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/l_-appuntamenti-informazione-rsi-diretta-emergenza-kxuv-324x290.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/03/linformazione-rsi-nei-giorni-dellemergenza/" rel="bookmark" title="L&#8217;informazione Rsi nei giorni dell&#8217;emergenza">L&#8217;informazione Rsi nei giorni dell&#8217;emergenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T10:30:46+00:00" >26 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">“In questo momento, anche per noi, le complessità da affrontare sono veramente tante” dichiara Reto Ceschi, responsabile del Dipartimento Informazione della Rsi nell&#039;annunciare la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/03/marlee-matlin-in-quarantena-rispolvera-labito-di-quando-vinse-loscar/" rel="bookmark" class="td-image-wrap" title="Marlee Matlin in quarantena rispolvera l&#8217;abito di quando vinse l&#8217;oscar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/MarleeMatlin-1-1080x675-768x480-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/03/marlee-matlin-in-quarantena-rispolvera-labito-di-quando-vinse-loscar/" rel="bookmark" title="Marlee Matlin in quarantena rispolvera l&#8217;abito di quando vinse l&#8217;oscar">Marlee Matlin in quarantena rispolvera l&#8217;abito di quando vinse l&#8217;oscar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T11:32:06+00:00" >25 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Marlee Matlin, vincitrice dell&#039;Oscar alla miglior attrice protagonista nel 1987 grazie alla performance in Figli di un dio minore, sta sfruttando il suo periodo...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/03/nyle-dimarco-ha-il-coronavirus-rifiuta-di-fare-il-test/" rel="bookmark" class="td-image-wrap" title="Nyle Dimarco ha il Coronavirus? Rifiuta di fare il test"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Nyle-Dimarco-ha-il-Coronavirus.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/03/nyle-dimarco-ha-il-coronavirus-rifiuta-di-fare-il-test/" rel="bookmark" title="Nyle Dimarco ha il Coronavirus? Rifiuta di fare il test">Nyle Dimarco ha il Coronavirus? Rifiuta di fare il test</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T11:44:18+00:00" >23 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nyle Dimarco potrebbe aver contratto il Coronavirus, il modello e attore rifiuta però di sottoporsi al test e il motivo è sorprendente: ecco cosa...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/03/harry-styles-in-quarantena-impara-litaliano-e-la-lingua-dei-segni/" rel="bookmark" class="td-image-wrap" title="Harry Styles in quarantena impara l’italiano e la lingua dei segni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/20200322_120527_0000-696x358-1.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/03/harry-styles-in-quarantena-impara-litaliano-e-la-lingua-dei-segni/" rel="bookmark" title="Harry Styles in quarantena impara l’italiano e la lingua dei segni">Harry Styles in quarantena impara l’italiano e la lingua dei segni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T16:53:07+00:00" >22 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Harry Styles, durante la quarantena, si dedica all’apprendimento dell’italiano e della lingua dei segni
In questo lungo periodo di quarantena per debellare il Covid-19 bisogna trovare sempre qualcosa da...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_93d" data-td_block_id="tdi_59_93d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_59_93d" data-td_block_id="tdi_59_93d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_669 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_62_669" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_62_669" 
                        id="tdi_63_3d9" 
                        data-td_block_id="tdi_62_669" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/cultura/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_62_669" 
                        id="tdi_64_ee9" 
                        data-td_block_id="tdi_62_669" 
                        data-td_filter_value="38" 
                        href="https://www.sordionline.com/cultura/libri/"
                    >Libri</a><a 
                        class="mega-menu-sub-cat-tdi_62_669" 
                        id="tdi_65_434" 
                        data-td_block_id="tdi_62_669" 
                        data-td_filter_value="39" 
                        href="https://www.sordionline.com/cultura/poesie-dautore/"
                    >Poesie d'autore</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62_669 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/poesie-dautore/" class="td-post-category">Poesie d'autore</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/03/un-grazie-speciale/" rel="bookmark" class="td-image-wrap" title="Un grazie speciale"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/coronavirus-2-690x362-1-324x362.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/03/un-grazie-speciale/" rel="bookmark" title="Un grazie speciale">Un grazie speciale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T17:32:13+00:00" >30 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Grazie di cuore a tutto il personale sanitario, in prima linea per combattere il coronavirus con umanità,

medici che si prendono cura dei malati, con...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/libri/" class="td-post-category">Libri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/libri/2020/03/giona-che-visse-nella-balena-recensione-del-romanzo-linverno-di-giona-di-filippo-tapparelli/" rel="bookmark" class="td-image-wrap" title="GIONA CHE VISSE NELLA BALENA recensione del romanzo: “L’inverno di Giona” di Filippo Tapparelli"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/tapparelli.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/libri/2020/03/giona-che-visse-nella-balena-recensione-del-romanzo-linverno-di-giona-di-filippo-tapparelli/" rel="bookmark" title="GIONA CHE VISSE NELLA BALENA recensione del romanzo: “L’inverno di Giona” di Filippo Tapparelli">GIONA CHE VISSE NELLA BALENA recensione del romanzo: “L’inverno di Giona” di Filippo Tapparelli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T17:01:47+00:00" >21 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">“L’inverno di Giona”, premio Calvino 2018, è il fortunato romanzo d’esordio del giovane autore veronese Filippo Tapparelli.
Il titolo niente ha a che fare dichiaratamente...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/" class="td-post-category">Cultura</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/03/coronavirus-mibact-anche-lingua-segni-per-iorestoacasa/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Mibact: anche lingua segni per #Iorestoacasa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/2774_museo-delle-civilta-di-roma-invitalia-online-il-bando-per-la-valorizzazione.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/03/coronavirus-mibact-anche-lingua-segni-per-iorestoacasa/" rel="bookmark" title="Coronavirus, Mibact: anche lingua segni per #Iorestoacasa">Coronavirus, Mibact: anche lingua segni per #Iorestoacasa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T16:56:51+00:00" >19 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tre contributi video i pensati per i non udenti</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/" class="td-post-category">Cultura</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/03/gita-al-museo-nonostante-il-virus-ecco-le-mostre-virtuali-piu-belle-del-mondo/" rel="bookmark" class="td-image-wrap" title="Gita al museo nonostante il virus: ecco le mostre virtuali più belle del mondo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/venere-botticelli.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/03/gita-al-museo-nonostante-il-virus-ecco-le-mostre-virtuali-piu-belle-del-mondo/" rel="bookmark" title="Gita al museo nonostante il virus: ecco le mostre virtuali più belle del mondo">Gita al museo nonostante il virus: ecco le mostre virtuali più belle del mondo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T11:02:50+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dai Musei Vaticani a Brera, dal Louvre al Met di New York, fino al British Museum e oltre. Basta un click per un "giro" in alta definizione. Tutti gli itinerari</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_669" data-td_block_id="tdi_62_669"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_669" data-td_block_id="tdi_62_669"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/"><div class="tdb-menu-item-text">Società</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66_63e td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_66_63e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_66_63e" 
                        id="tdi_67_387" 
                        data-td_block_id="tdi_66_63e" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/societa/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_66_63e" 
                        id="tdi_68_e78" 
                        data-td_block_id="tdi_66_63e" 
                        data-td_filter_value="891" 
                        href="https://www.sordionline.com/societa/curiosita-dal-mondo/"
                    >Curiosità dal mondo</a><a 
                        class="mega-menu-sub-cat-tdi_66_63e" 
                        id="tdi_69_85b" 
                        data-td_block_id="tdi_66_63e" 
                        data-td_filter_value="4610" 
                        href="https://www.sordionline.com/societa/notizie-animali/"
                    >Notizie di animali</a><a 
                        class="mega-menu-sub-cat-tdi_66_63e" 
                        id="tdi_70_572" 
                        data-td_block_id="tdi_66_63e" 
                        data-td_filter_value="37" 
                        href="https://www.sordionline.com/societa/personaggi/"
                    >Personaggi</a><a 
                        class="mega-menu-sub-cat-tdi_66_63e" 
                        id="tdi_71_466" 
                        data-td_block_id="tdi_66_63e" 
                        data-td_filter_value="2962" 
                        href="https://www.sordionline.com/societa/salute-e-benessere/"
                    >Salute e Benessere</a><a 
                        class="mega-menu-sub-cat-tdi_66_63e" 
                        id="tdi_72_767" 
                        data-td_block_id="tdi_66_63e" 
                        data-td_filter_value="36" 
                        href="https://www.sordionline.com/societa/solidarieta/"
                    >Solidarietà</a><a 
                        class="mega-menu-sub-cat-tdi_66_63e" 
                        id="tdi_73_638" 
                        data-td_block_id="tdi_66_63e" 
                        data-td_filter_value="35" 
                        href="https://www.sordionline.com/societa/volontariato/"
                    >Volontariato</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_66_63e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/politica/" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/de-luca-attacca-conte-sospendere-bollette-e-accise/" rel="bookmark" class="td-image-wrap" title="De Luca attacca Conte ” sospendere bollette e accise”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/De-Luca-Minutoli-2-696x391-1-324x391.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/de-luca-attacca-conte-sospendere-bollette-e-accise/" rel="bookmark" title="De Luca attacca Conte ” sospendere bollette e accise”">De Luca attacca Conte ” sospendere bollette e accise”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:15:38+00:00" >31 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">di Michele Bruno – Il Sindaco di Messina Cateno De Luca ha realizzato come ogni sera la diretta dal Centro operativo comunale di Protezione...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/societa/personaggi/" class="td-post-category">Personaggi</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/personaggi/2020/03/susanna-di-pietra-chi-e-linterprete-lis-che-traduce-il-bollettino-della-protezione-civile-per-sordi/" rel="bookmark" class="td-image-wrap" title="Susanna Di Pietra, chi è l’interprete LIS che traduce il bollettino della Protezione Civile per sordi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/susanna-di-pietra-1024x715-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/personaggi/2020/03/susanna-di-pietra-chi-e-linterprete-lis-che-traduce-il-bollettino-della-protezione-civile-per-sordi/" rel="bookmark" title="Susanna Di Pietra, chi è l’interprete LIS che traduce il bollettino della Protezione Civile per sordi">Susanna Di Pietra, chi è l’interprete LIS che traduce il bollettino della Protezione Civile per sordi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T15:59:38+00:00" >30 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ROMA – Ci siamo abituati a vederla tutti i giorni, alle 18, al fianco del capo della Protezione Civile Angelo Borrelli, per comunicare il...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/cronaca/" class="td-post-category">Cronaca</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/03/coronavirus-la-denuncia-per-i-sordi-nessun-servizio-di-emergenza-accessibile/" rel="bookmark" class="td-image-wrap" title="Coronavirus. La denuncia: &#8220;Per i sordi nessun servizio di emergenza accessibile&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/dt_200121_coronavirus_800x450-377088.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/03/coronavirus-la-denuncia-per-i-sordi-nessun-servizio-di-emergenza-accessibile/" rel="bookmark" title="Coronavirus. La denuncia: &#8220;Per i sordi nessun servizio di emergenza accessibile&#8221;">Coronavirus. La denuncia: &#8220;Per i sordi nessun servizio di emergenza accessibile&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T11:07:24+00:00" >29 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ambasciatrice e insegnante d Yoga della Risata, Lalla Ribaldone, sorda dalla nascita, con il supporto dall’associazione di promozione sociale Le Meraviglie di Bari, segnala...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/politica/" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/m5s-musumeci-si-avvalga-della-traduzione-lis-per-i-non-udenti-durante-le-sue-dirette/" rel="bookmark" class="td-image-wrap" title="M5S: Musumeci si avvalga della traduzione LIS per i non udenti durante le sue dirette"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/La-deputata-M5S-Stefania-Campo-con-traduttrice-LIS-324x400.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/m5s-musumeci-si-avvalga-della-traduzione-lis-per-i-non-udenti-durante-le-sue-dirette/" rel="bookmark" title="M5S: Musumeci si avvalga della traduzione LIS per i non udenti durante le sue dirette">M5S: Musumeci si avvalga della traduzione LIS per i non udenti durante le sue dirette</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T11:30:18+00:00" >28 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">“La maggior parte delle persone, specie le categorie più deboli, in un momento come questo, deve avere accesso alle informazioni. Ecco perché risulta incomprensibile...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_63e" data-td_block_id="tdi_66_63e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_63e" data-td_block_id="tdi_66_63e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/"><div class="tdb-menu-item-text">Tecnologia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_74_e32 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_74_e32" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_74_e32" 
                        id="tdi_75_893" 
                        data-td_block_id="tdi_74_e32" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/tecnologia/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_74_e32" 
                        id="tdi_76_539" 
                        data-td_block_id="tdi_74_e32" 
                        data-td_filter_value="17255" 
                        href="https://www.sordionline.com/tecnologia/storie-di-innovazione/"
                    >Storie di innovazione</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_74_e32 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/tecnologia/" class="td-post-category">Tecnologia</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/03/come-fanno-i-sordi-e-i-deboli-dudito-a-rendere-la-propria-casa-accessibile-e-sicura/" rel="bookmark" class="td-image-wrap" title="Come fanno i sordi e i deboli d&#8217;udito a rendere la propria casa accessibile e sicura?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/smart-home-3395994_1920-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/03/come-fanno-i-sordi-e-i-deboli-dudito-a-rendere-la-propria-casa-accessibile-e-sicura/" rel="bookmark" title="Come fanno i sordi e i deboli d&#8217;udito a rendere la propria casa accessibile e sicura?">Come fanno i sordi e i deboli d&#8217;udito a rendere la propria casa accessibile e sicura?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T18:36:19+00:00" >28 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Le innovazioni degli ultimi anni rendono molto più facile per le persone sorde snellire i loro metodi di comunicazione, l&#039;illuminazione e la sicurezza della...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/tecnologia/" class="td-post-category">Tecnologia</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/03/aqp-per-la-giornata-mondiale-dellacqua-lacqua-che-ascolta/" rel="bookmark" class="td-image-wrap" title="AQP &#8211; Per la Giornata Mondiale dell’Acqua&#8230; L&#8217;acqua che ascolta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/aqp_pedius_1.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/03/aqp-per-la-giornata-mondiale-dellacqua-lacqua-che-ascolta/" rel="bookmark" title="AQP &#8211; Per la Giornata Mondiale dell’Acqua&#8230; L&#8217;acqua che ascolta">AQP &#8211; Per la Giornata Mondiale dell’Acqua&#8230; L&#8217;acqua che ascolta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T17:07:56+00:00" >21 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Per la Giornata Mondiale dell’Acqua, Acquedotto Pugliese presenta l’Acqua che ascolta.
È Pedius l’App che consente ai sordi di comunicare con AQP. Uno strumento per essere sempre...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/tecnologia/" class="td-post-category">Tecnologia</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/03/very-mobile-30-giga-sms-e-minuti-illimitati-a-249-euro-per-chi-ha-disabilita-visive-o-uditive/" rel="bookmark" class="td-image-wrap" title="Very Mobile: 30 Giga, sms e minuti illimitati a 2,49 euro per chi ha disabilità visive o uditive"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Very-Mobile_-TTA-4-scaled-1.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/03/very-mobile-30-giga-sms-e-minuti-illimitati-a-249-euro-per-chi-ha-disabilita-visive-o-uditive/" rel="bookmark" title="Very Mobile: 30 Giga, sms e minuti illimitati a 2,49 euro per chi ha disabilità visive o uditive">Very Mobile: 30 Giga, sms e minuti illimitati a 2,49 euro per chi ha disabilità visive o uditive</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T17:25:05+00:00" >18 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Very Mobile, il nuovo semivirtuale di Wind Tre, ha reso disponibile un’offerta mobile agevolata dedicata ai clienti non udenti e non vedenti, al prezzo di 2,49 euro al...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/tecnologia/" class="td-post-category">Tecnologia</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/03/ce-unapp-per-videochiamate-migliore-delle-altre/" rel="bookmark" class="td-image-wrap" title="C’è un’app per videochiamate migliore delle altre?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/FsWUqRoOsPu.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/03/ce-unapp-per-videochiamate-migliore-delle-altre/" rel="bookmark" title="C’è un’app per videochiamate migliore delle altre?">C’è un’app per videochiamate migliore delle altre?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T11:16:33+00:00" >18 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Alcune sono più adatte per parlare con familiari e amici, e di solito non sono quelle più funzionali per le riunioni di lavoro e le lezioni a distanza</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_74_e32" data-td_block_id="tdi_74_e32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_74_e32" data-td_block_id="tdi_74_e32"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77_563 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_563" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77_563 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" class="td-image-wrap" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021">Paralimpiadi di Tokyo: stabilite le nuove date del 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:41:57+00:00" >31 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Le Paralimpiadi di Tokyo 2020 si disputeranno dal 24 agosto al 5 settembre 2021: lo ha annunciato il Comitato Olimpico Internazionale dopo aver convenuto le nuove...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/sabato-28-marzo-ce-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Locandina-nuova-Club-del-miglio-OFF.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/sabato-28-marzo-ce-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" title="Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”">Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T17:23:18+00:00" >23 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Non è una gara, ma in casa, sulle scale, in giardino, la sfida è fare un miglio</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/katia-maestra-di-sci-oltre-le-barriere-del-silenzio-linsegnamento-la-mia-vittoria-piu-importante/" rel="bookmark" class="td-image-wrap" title="Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/142055423-b9aae165-c3c2-4df2-92bf-0b7801987410.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/katia-maestra-di-sci-oltre-le-barriere-del-silenzio-linsegnamento-la-mia-vittoria-piu-importante/" rel="bookmark" title="Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;">Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:40:58+00:00" >5 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">L'atleta, 31 anni, è sorda dalla nascita. Nonostante il deficit uditivo, è riuscita a superare la selezione per poter insegnare lo sci nordico. Desderi, istruttore nazionale Fisi: "Ha prevalso il senso di responsabilità di tutti"</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/coppa-davis-2020-la-corea-del-sud-ai-raggi/" rel="bookmark" class="td-image-wrap" title="Coppa Davis 2020: la Corea del Sud ai raggi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Duckhee-Lee-shutterstock_1482716477-om1hnknwiik8em6sgjqj7iaw83819botba8iyltc74.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/coppa-davis-2020-la-corea-del-sud-ai-raggi/" rel="bookmark" title="Coppa Davis 2020: la Corea del Sud ai raggi">Coppa Davis 2020: la Corea del Sud ai raggi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T16:49:44+00:00" >4 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Il migliore è Ji Sung Nam numero 238 del mondo</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/pallavolo-sordi-marco-scorpecci-vola-in-nazionale/" rel="bookmark" class="td-image-wrap" title="Pallavolo sordi: Marco Scorpecci vola in Nazionale"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Nazionale-Sordi-500x333-1.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/pallavolo-sordi-marco-scorpecci-vola-in-nazionale/" rel="bookmark" title="Pallavolo sordi: Marco Scorpecci vola in Nazionale">Pallavolo sordi: Marco Scorpecci vola in Nazionale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:09:41+00:00" >4 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

Ci sono notizie che fanno “rumore”,  che ci aiutano a capire che proprio dove pensiamo esserci silenzio esiste in realtà un mondo meraviglioso, fatto...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_563" data-td_block_id="tdi_77_563"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_563" data-td_block_id="tdi_77_563"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-76006"><a href="https://www.sordionline.com/foto/"><div class="tdb-menu-item-text">Foto</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_336 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_78_336" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78_336 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T10:49:25+00:00" >24 Febbraio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

PERUGIA – Domenica 23 febbraio alle ore 10.30, al Museo archeologico nazionale dell’Umbria, ha presentato il progetto “Guida LIS” (acronimo di Lingua dei segni italiana).

da Giorgina...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Buon inizio anno dell’Associazione Sordi Cremaschi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T10:52:19+00:00" >2 Gennaio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

&nbsp;

L’Associazione Sordi Cremaschi ha festeggiato con gli amici in un Agriturismo ‘’CASCINA GILLI’’ a Spino d’Adda. Allo scoccare della mezzanotte hanno salutato il vecchio...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T10:43:36+00:00" >10 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">



Colgo l&#039;occasione per augurare BUONE FESTE  da Lucia</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" class="td-image-wrap" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/tucep_lis-324x314.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia">Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T11:27:43+00:00" >1 Novembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

&nbsp;

Ringraziamo Giorgina Drinoczi per la segnalazione</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/10/montoio-324x301.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi">Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:21:10+00:00" >15 Ottobre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

&nbsp;

L’Associazione Sordi Cremaschi domenica 13 Ottobre gita con visita al FRANTOIO BONAMINI a ILLASI in provincia di Verona, la gentilissima guida Rebecca insieme ala...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_336" data-td_block_id="tdi_78_336"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_336" data-td_block_id="tdi_78_336"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-76007"><a href="https://www.sordionline.com/video/"><div class="tdb-menu-item-text">Video</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79_233 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_79_233" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_79_233 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Roma deserta dopo il decreto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T12:10:39+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">﻿

Roma per Coronavirus: la città è deserta - Una città deserta, con i monumenti senza turisti e le strade vuote ...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T17:15:49+00:00" >20 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In un clima magico e natalizio, circondati da ben 65 macchine esposte, si svolgerà il CHRISTMAS COCKTAIL presso la Mostra “Leonardo da Vinci. Il...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap" title="Il tuffo di Lulù &#8211; LIS"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-14T11:53:25+00:00" >14 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">&quot;Il tuffo di Lulù. Violenza assistita e come uscirne&quot; è un video tratto dal piccolo libro omonimo, realizzato per D.i.Re Donne in rete contro...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:52:12+00:00" >9 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
E’ un abete naturale di tipo Abies Nordmanniana, di oltre 22 metri di altezza e proveniente da Cittiglio (Varese). Sarà illuminato con 80mila luci...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" class="td-image-wrap" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/campidoglioMostra.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;">Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T17:51:17+00:00" >5 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">﻿﻿﻿
Dal 3 al 19 dicembre Roma ospita, in piazza del Campidoglio, Naked. La disabilità senza aggettivi, mostra firmata da Oliviero Toscani su iniziativa del...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_233" data-td_block_id="tdi_79_233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_233" data-td_block_id="tdi_79_233"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_80_57e td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_80_57e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_57e{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.sordionline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_81_800" class="tdc-zone"><div class="tdc_zone tdi_82_471  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_82_471{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_83_418" class="tdc-row"><div class="vc_row tdi_84_6e5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84_6e5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_86_3a8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86_3a8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-76238" class="td-post-template-6 post-76238 post type-post status-publish format-standard has-post-thumbnail category-sport tag-24778 tag-nuove-date tag-paralimpiadi-di-tokyo td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sport" class="entry-crumb" href="https://www.sordionline.com/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paralimpiadi di Tokyo: stabilite le nuove date del 2021</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://www.sordionline.com/sport/">Sport</a></li></ul>                    <h1 class="entry-title">Paralimpiadi di Tokyo: stabilite le nuove date del 2021</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" >31 Marzo 2020</time></span>                        <div class="td-post-views"><i class="td-icon-views"></i><strong>6 Numero visite</strong></div>                        <div class="td-post-comments"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fsport%2F2020%2F03%2Fparalimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paralimpiadi+di+Tokyo%3A+stabilite+le+nuove+date+del+2021&url=https%3A%2F%2Fwww.sordionline.com%2Fsport%2F2020%2F03%2Fparalimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paralimpiadi+di+Tokyo%3A+stabilite+le+nuove+date+del+2021 %0A%0A https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/&text=Paralimpiadi+di+Tokyo%3A+stabilite+le+nuove+date+del+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>Le <a href="https://www.disabili.com/sport/speciali-sport/speciale-paralimpiadi-tokyo-2020">Paralimpiadi di Tokyo 2020</a> si disputeranno d<strong>al 24 agosto al 5 settembre 2021</strong>: lo ha annunciato il Comitato Olimpico Internazionale dopo aver convenuto le nuove date con il Comitato Internazionale Paralimpico, il Comitato organizzatore di Tokyo 2020, il governo della cittàdi Tokyo e il governo giapponese. Le <strong>Olimpiadi</strong> di Tokyo 2020 si svolgeranno <strong>dal 23 luglio all&#8217;8 agosto 2021</strong>.</p>
<p><img class="alignleft wp-image-76239 size-medium" src="https://www.sordionline.com/wp-content/uploads/2020/03/paralimpiadi_tokyo_2021-350x158.jpg" alt="" width="350" height="158" srcset="https://www.sordionline.com/wp-content/uploads/2020/03/paralimpiadi_tokyo_2021-350x158.jpg 350w, https://www.sordionline.com/wp-content/uploads/2020/03/paralimpiadi_tokyo_2021-696x313.jpg 696w, https://www.sordionline.com/wp-content/uploads/2020/03/paralimpiadi_tokyo_2021.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" />I giochi (tanto olimpici quanto paralimpici), lo ricordiamo, sono stati posticipati di un anno in conseguenza della <strong>pandemia da Coronavirus</strong> che sta colpendo il mondo.<br />
Lo spostamento è di un anno quasi esatto (le date precedenti erano 25 agosto-6 settembre 2020) e il <strong>nome rimarrà identico</strong>: si chiameranno ancora Paralimpiadi Tokyo 2020.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.disabili.com/">Disabili.com</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/2021/">2021</a></li><li><a href="https://www.sordionline.com/tag/nuove-date/">Nuove date</a></li><li><a href="https://www.sordionline.com/tag/paralimpiadi-di-tokyo/">Paralimpiadi di Tokyo</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fsport%2F2020%2F03%2Fparalimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paralimpiadi+di+Tokyo%3A+stabilite+le+nuove+date+del+2021&url=https%3A%2F%2Fwww.sordionline.com%2Fsport%2F2020%2F03%2Fparalimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paralimpiadi+di+Tokyo%3A+stabilite+le+nuove+date+del+2021 %0A%0A https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/&text=Paralimpiadi+di+Tokyo%3A+stabilite+le+nuove+date+del+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/disabilita/2020/03/disabili-ecco-cosa-cambia-con-il-dl-cura-italia/">Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img alt='' src='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/mario.parisellaa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2020-03-31T11:41:57+02:00"><meta itemprop="dateModified" content="2020-03-31T11:43:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="Paralimpiadi di Tokyo: stabilite le nuove date del 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="990"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_88_975 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_88_975" ><script>var block_tdi_88_975 = new tdBlock();
block_tdi_88_975.id = "tdi_88_975";
block_tdi_88_975.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_88_975","td_column_number":3,"live_filter_cur_post_id":76238,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_88_975","tdc_css_class_style":"tdi_88_975_rand_style"}';
block_tdi_88_975.td_column_number = "3";
block_tdi_88_975.block_type = "td_block_related_posts";
block_tdi_88_975.post_count = "3";
block_tdi_88_975.found_posts = "516";
block_tdi_88_975.header_color = "";
block_tdi_88_975.ajax_pagination_infinite_stop = "";
block_tdi_88_975.max_num_pages = "172";
tdBlocksArray.push(block_tdi_88_975);
</script><h4 class="td-related-title td-block-title"><a id="tdi_89_667" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_88_975" href="#">ARTICOLI CORRELATI</a><a id="tdi_90_4e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_88_975" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_88_975 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/sabato-28-marzo-ce-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Locandina-nuova-Club-del-miglio-OFF.jpg"  width="112" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/sabato-28-marzo-ce-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" title="Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”">Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/katia-maestra-di-sci-oltre-le-barriere-del-silenzio-linsegnamento-la-mia-vittoria-piu-importante/" rel="bookmark" class="td-image-wrap" title="Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/142055423-b9aae165-c3c2-4df2-92bf-0b7801987410.jpg"  width="218" height="123" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/katia-maestra-di-sci-oltre-le-barriere-del-silenzio-linsegnamento-la-mia-vittoria-piu-importante/" rel="bookmark" title="Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;">Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/coppa-davis-2020-la-corea-del-sud-ai-raggi/" rel="bookmark" class="td-image-wrap" title="Coppa Davis 2020: la Corea del Sud ai raggi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coppa Davis 2020: la Corea del Sud ai raggi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Duckhee-Lee-shutterstock_1482716477-om1hnknwiik8em6sgjqj7iaw83819botba8iyltc74.jpg"  width="210" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/coppa-davis-2020-la-corea-del-sud-ai-raggi/" rel="bookmark" title="Coppa Davis 2020: la Corea del Sud ai raggi">Coppa Davis 2020: la Corea del Sud ai raggi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_975" data-td_block_id="tdi_88_975"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_88_975" data-td_block_id="tdi_88_975"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_91_3f3 td_block_template_1">
<style>
/* custom css */
.tdi_91_3f3.td-a-rec-img{
				    text-align: left;
				}.tdi_91_3f3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Annuncio pubblicitario</span><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/03/SO_mobileSIDEBAR.png" alt="" /></a></div></div><div class="td_block_wrap td_block_18 td_block_widget tdi_92_560 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all td-column-1"  data-td-block-uid="tdi_92_560" ><script>var block_tdi_92_560 = new tdBlock();
block_tdi_92_560.id = "tdi_92_560";
block_tdi_92_560.atts = '{"custom_title":"TI POTREBBE INTERESSARE","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload_all","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_92_560","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_92_560","tdc_css_class_style":"tdi_92_560_rand_style"}';
block_tdi_92_560.td_column_number = "1";
block_tdi_92_560.block_type = "td_block_18";
block_tdi_92_560.post_count = "5";
block_tdi_92_560.found_posts = "17569";
block_tdi_92_560.header_color = "";
block_tdi_92_560.ajax_pagination_infinite_stop = "";
block_tdi_92_560.max_num_pages = "3514";
tdBlocksArray.push(block_tdi_92_560);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>TI POTREBBE INTERESSARE</span></h4></div><div id=tdi_92_560 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" class="td-image-wrap" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII=" alt="" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021">Paralimpiadi di Tokyo: stabilite le nuove date del 2021</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:41:57+00:00" >31 Marzo 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/03/disabili-ecco-cosa-cambia-con-il-dl-cura-italia/" rel="bookmark" class="td-image-wrap" title="Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2013/09/20130918_inps_4.jpg"  width="80" height="53" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/03/disabili-ecco-cosa-cambia-con-il-dl-cura-italia/" rel="bookmark" title="Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;">Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:35:53+00:00" >31 Marzo 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/la-nuova-diretta-facebook-del-sindaco-e-accessibile-ai-sordi/" rel="bookmark" class="td-image-wrap" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/catanzaro-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/la-nuova-diretta-facebook-del-sindaco-e-accessibile-ai-sordi/" rel="bookmark" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi">La nuova diretta Facebook del Sindaco è accessibile ai sordi</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:24:13+00:00" >31 Marzo 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/de-luca-attacca-conte-sospendere-bollette-e-accise/" rel="bookmark" class="td-image-wrap" title="De Luca attacca Conte ” sospendere bollette e accise”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="De Luca attacca Conte ” sospendere bollette e accise”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/De-Luca-Minutoli-2-696x391-1-80x60.jpg"  width="80" height="60" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/de-luca-attacca-conte-sospendere-bollette-e-accise/" rel="bookmark" title="De Luca attacca Conte ” sospendere bollette e accise”">De Luca attacca Conte ” sospendere bollette e accise”</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:15:38+00:00" >31 Marzo 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/03/un-grazie-speciale/" rel="bookmark" class="td-image-wrap" title="Un grazie speciale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="Un grazie speciale" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/coronavirus-2-690x362-1-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/03/un-grazie-speciale/" rel="bookmark" title="Un grazie speciale">Un grazie speciale</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T17:32:13+00:00" >30 Marzo 2020</time></span>                                    </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_560" data-td_block_id="tdi_92_560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_92_560" data-td_block_id="tdi_92_560"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_94_931 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_94_931" ><script>var block_tdi_94_931 = new tdBlock();
block_tdi_94_931.id = "tdi_94_931";
block_tdi_94_931.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_94_931","tdc_css_class":"tdi_94_931","tdc_css_class_style":"tdi_94_931_rand_style"}';
block_tdi_94_931.td_column_number = "1";
block_tdi_94_931.block_type = "td_block_7";
block_tdi_94_931.post_count = "3";
block_tdi_94_931.found_posts = "17569";
block_tdi_94_931.header_color = "";
block_tdi_94_931.ajax_pagination_infinite_stop = "";
block_tdi_94_931.max_num_pages = "5857";
tdBlocksArray.push(block_tdi_94_931);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_94_931 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" class="td-image-wrap" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021">Paralimpiadi di Tokyo: stabilite le nuove date del 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:41:57+00:00" >31 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/03/disabili-ecco-cosa-cambia-con-il-dl-cura-italia/" rel="bookmark" class="td-image-wrap" title="Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2013/09/20130918_inps_4.jpg"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/03/disabili-ecco-cosa-cambia-con-il-dl-cura-italia/" rel="bookmark" title="Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;">Disabili, Ecco cosa cambia con il DL &#8220;Cura Italia&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:35:53+00:00" >31 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/03/la-nuova-diretta-facebook-del-sindaco-e-accessibile-ai-sordi/" rel="bookmark" class="td-image-wrap" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/catanzaro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/03/la-nuova-diretta-facebook-del-sindaco-e-accessibile-ai-sordi/" rel="bookmark" title="La nuova diretta Facebook del Sindaco è accessibile ai sordi">La nuova diretta Facebook del Sindaco è accessibile ai sordi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:24:13+00:00" >31 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_95_67f td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_95_67f" ><script>var block_tdi_95_67f = new tdBlock();
block_tdi_95_67f.id = "tdi_95_67f";
block_tdi_95_67f.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95_67f","tdc_css_class":"tdi_95_67f","tdc_css_class_style":"tdi_95_67f_rand_style"}';
block_tdi_95_67f.td_column_number = "1";
block_tdi_95_67f.block_type = "td_block_7";
block_tdi_95_67f.post_count = "3";
block_tdi_95_67f.found_posts = "16734";
block_tdi_95_67f.header_color = "";
block_tdi_95_67f.ajax_pagination_infinite_stop = "";
block_tdi_95_67f.max_num_pages = "5578";
tdBlocksArray.push(block_tdi_95_67f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_95_67f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/03/aumento-a-12-giorni-dei-permessi-legge-104-disabili-e-non-solo-le-nuove-misure-di-supporto-alle-famiglie-nel-decreto-marzo-per-emergenza-coronavirus/" rel="bookmark" class="td-image-wrap" title="Aumento a 12 giorni dei permessi Legge 104 disabili e non solo &#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Aumento a 12 giorni dei permessi Legge 104 disabili e non solo &#8230;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/giuseppe_conte_manovra_marzo.jpg"  width="100" height="42" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/03/aumento-a-12-giorni-dei-permessi-legge-104-disabili-e-non-solo-le-nuove-misure-di-supporto-alle-famiglie-nel-decreto-marzo-per-emergenza-coronavirus/" rel="bookmark" title="Aumento a 12 giorni dei permessi Legge 104 disabili e non solo &#8230;">Aumento a 12 giorni dei permessi Legge 104 disabili e non...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T17:37:37+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/spettacoli/televisione/2020/03/rai-cambia-la-programmazione-per-lemergenza-coronavirus-covid-19-sospesa-la-prova-del-cuoco-repliche-per-soliti-ignoti-e-leredita/" rel="bookmark" class="td-image-wrap" title="Rai cambia la programmazione per l&#8217;Emergenza Coronavirus COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rai cambia la programmazione per l&#8217;Emergenza Coronavirus COVID-19" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/CORONAVIRUS-1-999x677-1.jpg"  width="100" height="68" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/spettacoli/televisione/2020/03/rai-cambia-la-programmazione-per-lemergenza-coronavirus-covid-19-sospesa-la-prova-del-cuoco-repliche-per-soliti-ignoti-e-leredita/" rel="bookmark" title="Rai cambia la programmazione per l&#8217;Emergenza Coronavirus COVID-19">Rai cambia la programmazione per l&#8217;Emergenza Coronavirus COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T17:31:07+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/02/pasqua-2020/" rel="bookmark" class="td-image-wrap" title="&#8220;Pasqua 2020&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Pasqua 2020&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/quaresimapasqua.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/02/pasqua-2020/" rel="bookmark" title="&#8220;Pasqua 2020&#8221;">&#8220;Pasqua 2020&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T10:32:24+00:00" >29 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_96_875 widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_96_875" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/settimana/"><span class="td-cat-name">La settimana</span><span class="td-cat-no">1977</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1298</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1280</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1175</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1085</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">920</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">897</span></a></li><li><a href="https://www.sordionline.com/calendario-eventi/"><span class="td-cat-name">Calendario Eventi</span><span class="td-cat-no">746</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">736</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-56329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56329"><a href="https://www.sordionline.com/info-redazione/">Info Redazione</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi un articolo alla redazione</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Newsletter plugin footer file -->

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e83693819125
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"76238"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"619c54505e"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>