<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pensioni, l’INPS proroga le domande al primo giugno 2020 &raquo; Legge &amp; Fisco</title>
<meta name="description" content="Con l’emanazione delle misure speciali contenute nel Decreto Cura Italia, diversi termini di decadenza fissati per la presentazione delle domande dirette"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pensioni, l’INPS proroga le domande al primo giugno 2020 &raquo; Legge &amp; Fisco" />
<meta property="og:description" content="Con l’emanazione delle misure speciali contenute nel Decreto Cura Italia, diversi termini di decadenza fissati per la presentazione delle domande dirette" />
<meta property="og:url" content="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/" />
<meta property="og:site_name" content="SordiOnline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/sordionline" />
<meta property="article:tag" content="Inps" />
<meta property="article:tag" content="Pensioni" />
<meta property="article:tag" content="Primo giugno" />
<meta property="article:tag" content="Proroga" />
<meta property="article:section" content="Legge &amp; Fisco" />
<meta property="article:published_time" content="2020-04-19T14:09:01+00:00" />
<meta property="article:modified_time" content="2020-04-19T16:00:35+00:00" />
<meta property="og:updated_time" content="2020-04-19T16:00:35+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png" />
<meta property="og:image:secure_url" content="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con l’emanazione delle misure speciali contenute nel Decreto Cura Italia, diversi termini di decadenza fissati per la presentazione delle domande dirette" />
<meta name="twitter:title" content="Pensioni, l’INPS proroga le domande al primo giugno 2020 &raquo; Legge &amp; Fisco" />
<meta name="twitter:image" content="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Pensioni, l’INPS proroga le domande al primo giugno 2020 Feed dei commenti" href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.sordionline.com/?p=77078' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fnotizie%2Flegge-e-fisco%2F2020%2F04%2Fpensioni-linps-proroga-le-domande-al-primo-giugno-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fnotizie%2Flegge-e-fisco%2F2020%2F04%2Fpensioni-linps-proroga-le-domande-al-primo-giugno-2020%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7ad3b25c8b","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"7ad3b25c8b","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #f0176e !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #f0176e !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/notizie/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/notizie/legge-e-fisco/",
                    "name": "Legge &amp; Fisco"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/",
                    "name": "Pensioni, l’INPS proroga le domande al primo giugno 2020"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-77078 single-format-standard td-standard-pack pensioni-linps-proroga-le-domande-al-primo-giugno-2020 global-block-template-5 single_template_4  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/notizie-animali/">Notizie di animali</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d35" class="tdc-zone"><div class="tdc_zone tdi_2_999  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_999{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_999:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_999:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_999{
position:relative;
}
}

</style>
<div class="tdi_1_d35_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d35_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_92d" class="tdc-row"><div class="vc_row tdi_4_ca5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ca5{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ca5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ca5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_eb1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_eb1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_eb1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_eb1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b51 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7_b51" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b51{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b51{
                    display: inline-block;
                }.tdi_7_b51 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_b51 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b51 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_215  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_215{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_215{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_215{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_1e9 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_10_1e9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_1e9{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_1e9 .tdb-logo-a,
                .tdi_10_1e9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_1e9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_1e9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1e9 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_1e9 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_1e9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_1e9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_1e9 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_1e9 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_1e9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1e9 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_1e9 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sordionline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline"  title="SordiOnline" width="242" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_d5c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_d5c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_d5c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d5c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ddc td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_13_ddc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ddc{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_ddc{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_ddc .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ddc .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_999" class="tdc-zone"><div class="tdc_zone tdi_15_5e9  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_5e9{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_e95" class="tdc-row"><div class="vc_row tdi_17_fff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_fff{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_521  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_521{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_73c" class="tdc-zone"><div class="tdc_zone tdi_21_aed  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_aed{
                    min-height: 0;
                }.tdi_21_aed:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_aed:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_aed{
position:relative;
}

</style>
<div class="tdi_20_73c_rand_style td-element-style" ><style>
.tdi_20_73c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_ad9" class="tdc-row stretch_row"><div class="vc_row tdi_23_edc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_edc{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_edc {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_edc .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_edc{
position:relative;
}

.tdi_23_edc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_ad9_rand_style td-element-style" ><style>
.tdi_22_ad9_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_a5c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_a5c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_9d5 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_26_9d5" >
<style>

/* inline tdc_css att */

.tdi_26_9d5{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_9d5{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_9d5{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_9d5{
                    display: inline-block;
                }.tdi_26_9d5 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_9d5 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_9d5 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_9d5 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">8.2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">New York</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27_125 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_27_125" >
<style>

/* inline tdc_css att */

.tdi_27_125{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_125{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_125{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_125{
                    display: inline-block;
                }.tdi_27_125 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 20 Aprile 2020</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_955 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_28_955" >
<style>

/* inline tdc_css att */

.tdi_28_955{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_955{
                    display: inline-block;
                }.tdi_28_955 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_955 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_955 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_955 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_01d td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_29_01d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_01d{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_01d{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_01d{
                    display: inline-block;
                }.tdi_29_01d .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_01d .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_01d .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_01d .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_01d .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_01d .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_01d .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_01d .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_01d .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_01d .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_01d .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_01d class="td_block_inner td-fix-index"><div class="menu-top-menu-header-container"><ul id="menu-top-menu-header" class="tdb-horiz-menu"><li id="menu-item-75964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75964"><a href="https://www.sordionline.com/infonline/"><div class="tdb-menu-item-text">Infonline</div></a></li>
<li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75963"><a href="https://www.sordionline.com/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/"><div class="tdb-menu-item-text">Notizie via email</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_266 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_266" >
<style>
/* custom css */
.tdi_30_266{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_5d5 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_5d5 .tdm-social-item i.td-icon-twitter,
				.tdi_31_5d5 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_5d5 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_5d5 .tdm-social-item i.td-icon-blogger,
				.tdi_31_5d5 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_5d5 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_5d5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_5d5 .tdm-social-item i,
				.tds-team-member2 .tdi_31_5d5.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_5d5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_5d5.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_5d5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_5d5"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_9e5" class="tdc-row"><div class="vc_row tdi_33_d79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_d79{
                    min-height: 0;
                }
</style><div class="vc_column tdi_35_1d8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_1d8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_59f  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_59f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_37_59f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_59f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_59f.tdc-row-content-vert-center,
                    .tdi_37_59f.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_59f.tdc-row-content-vert-bottom,
                    .tdi_37_59f.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_59f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_59f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_59f{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_59f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_59f{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_5d5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_5d5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_5d5{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_5d5{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_5d5{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_8cc td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_40_8cc" >
<style>
/* custom css */
.tdi_40_8cc .tdb-logo-a,
                .tdi_40_8cc h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_8cc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_8cc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_8cc .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_8cc .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_8cc .tdb-logo-text-title{
                    display: block;
                }.tdi_40_8cc .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_8cc .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_8cc .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sordionline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline"  title="SordiOnline" width="242" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_75f  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_75f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_75f{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_75f{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_75f{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_43_d97 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_43_d97{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_d97.td-a-rec-img{
				    text-align: right;
				}.tdi_43_d97.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/03/newspaper_rec728_1-1.png" alt="" /></a>
</div></div></div></div></div></div><div class="vc_row_inner tdi_45_1e9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_1e9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_47_5cd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_5cd{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_958 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_48_958"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_958{
                    display: inline-block;
                }.tdi_48_958 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_958 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_958 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_958 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_958 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_958 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_958 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_958 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_958:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_958 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_958 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_958 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_958 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_958 .tdb-menu > li > a,
                .tdi_48_958 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_958 .tdb-menu > li > a,
                .tdi_48_958 .td-subcat-more,
                .tdi_48_958 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_958 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_958 .tdb-menu > li > a:after,
				.tdi_48_958 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_958 class="td_block_inner td-fix-index"><ul id="menu-primo-piano-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-57001"><a href="https://www.sordionline.com/notizie/"><div class="tdb-menu-item-text">Notizie</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_dde td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_51_dde" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_51_dde" 
                        id="tdi_52_590" 
                        data-td_block_id="tdi_51_dde" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/notizie/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_51_dde" 
                        id="tdi_53_c51" 
                        data-td_block_id="tdi_51_dde" 
                        data-td_filter_value="10" 
                        href="https://www.sordionline.com/notizie/cronaca/"
                    >Cronaca</a><a 
                        class="mega-menu-sub-cat-tdi_51_dde" 
                        id="tdi_54_9cd" 
                        data-td_block_id="tdi_51_dde" 
                        data-td_filter_value="2961" 
                        href="https://www.sordionline.com/notizie/lavoro/"
                    >Lavoro</a><a 
                        class="mega-menu-sub-cat-tdi_51_dde" 
                        id="tdi_55_551" 
                        data-td_block_id="tdi_51_dde" 
                        data-td_filter_value="5749" 
                        href="https://www.sordionline.com/notizie/legge-e-fisco/"
                    >Legge &amp; Fisco</a><a 
                        class="mega-menu-sub-cat-tdi_51_dde" 
                        id="tdi_56_1e5" 
                        data-td_block_id="tdi_51_dde" 
                        data-td_filter_value="13" 
                        href="https://www.sordionline.com/notizie/oggi-in-segni/"
                    >Oggi in segni</a><a 
                        class="mega-menu-sub-cat-tdi_51_dde" 
                        id="tdi_57_595" 
                        data-td_block_id="tdi_51_dde" 
                        data-td_filter_value="2960" 
                        href="https://www.sordionline.com/notizie/politica/"
                    >Politica</a><a 
                        class="mega-menu-sub-cat-tdi_51_dde" 
                        id="tdi_58_dd1" 
                        data-td_block_id="tdi_51_dde" 
                        data-td_filter_value="605" 
                        href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/"
                    >Elezioni e Referendum</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_51_dde class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/legge-e-fisco/" class="td-post-category">Legge &amp; Fisco</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/" rel="bookmark" class="td-image-wrap" title="Pensioni, l’INPS proroga le domande al primo giugno 2020"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/" rel="bookmark" title="Pensioni, l’INPS proroga le domande al primo giugno 2020">Pensioni, l’INPS proroga le domande al primo giugno 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T16:09:01+00:00" >19 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Con l’emanazione delle misure speciali contenute nel Decreto Cura Italia, diversi termini di decadenza fissati per la presentazione delle domande dirette ad ottenere le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/" class="td-post-category">Notizie</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/coronavirus-il-video-di-speranza-della-croce-gialla-di-ploaghe/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il video di speranza della Croce Gialla di Ploaghe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/ploaghe-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/coronavirus-il-video-di-speranza-della-croce-gialla-di-ploaghe/" rel="bookmark" title="Coronavirus, il video di speranza della Croce Gialla di Ploaghe">Coronavirus, il video di speranza della Croce Gialla di Ploaghe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T11:00:56+00:00" >18 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">&quot;Andrà tutto bene&quot;, è questo il messaggio diffuso dai volontari della Croce Gialla di Ploaghe impegnati in prima linea nel contrasto alla pandemia.



&quot;Questo è...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/politica/" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/04/istituzione-numero-di-telefono-dedicato-ai-sordi-della-capitanata/" rel="bookmark" class="td-image-wrap" title="“Istituzione numero di telefono dedicato ai sordi della Capitanata”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/comune-di-foggia-3-15-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/04/istituzione-numero-di-telefono-dedicato-ai-sordi-della-capitanata/" rel="bookmark" title="“Istituzione numero di telefono dedicato ai sordi della Capitanata”">“Istituzione numero di telefono dedicato ai sordi della Capitanata”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T16:26:24+00:00" >17 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Foggia, 17 aprile 2020. In questo periodo di emergenza sanitaria tanti sono i servizi messi a disposizione dei cittadini più deboli della città di...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/politica/" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/04/finanziaria-in-sicilia-contributi-a-pioggia-oltre-4-milioni-per-promuovere-il-turismo/" rel="bookmark" class="td-image-wrap" title="Finanziaria, in Sicilia contributi a pioggia: oltre 4 milioni per promuovere il turismo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/Palazzo-dei-Normanni-625x350-1-324x350.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/04/finanziaria-in-sicilia-contributi-a-pioggia-oltre-4-milioni-per-promuovere-il-turismo/" rel="bookmark" title="Finanziaria, in Sicilia contributi a pioggia: oltre 4 milioni per promuovere il turismo">Finanziaria, in Sicilia contributi a pioggia: oltre 4 milioni per promuovere il turismo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T11:25:00+00:00" >17 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Finanziaria da 400 milioni in Sicilia, oltre il miliardo e mezzo stanziato per l&#039;emergenza Covid. Si tratta di 68,6 milioni in più rispetto allo...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_dde" data-td_block_id="tdi_51_dde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_dde" data-td_block_id="tdi_51_dde"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56221"><a href="https://www.sordionline.com/esteri/"><div class="tdb-menu-item-text">Esteri</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_9d5 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_59_9d5" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_59_9d5" 
                        id="tdi_60_5ae" 
                        data-td_block_id="tdi_59_9d5" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/esteri/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_59_9d5" 
                        id="tdi_61_919" 
                        data-td_block_id="tdi_59_9d5" 
                        data-td_filter_value="102" 
                        href="https://www.sordionline.com/esteri/videaf/"
                    >Videaf</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_9d5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/04/coronavirus-in-francia-crowdfunding-per-realizzare-mascherine-trasparenti-per-i-sordi/" rel="bookmark" class="td-image-wrap" title="Coronavirus, in Francia crowdfunding per realizzare mascherine trasparenti per i sordi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/Francia_Coronavirus_Mascherine1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/04/coronavirus-in-francia-crowdfunding-per-realizzare-mascherine-trasparenti-per-i-sordi/" rel="bookmark" title="Coronavirus, in Francia crowdfunding per realizzare mascherine trasparenti per i sordi">Coronavirus, in Francia crowdfunding per realizzare mascherine trasparenti per i sordi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T11:47:29+00:00" >17 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">TOLOSA, 17 apr. – &quot;Le tue labbra sono le mie orecchie&quot;: è questo lo sloga scelto da Anissa Mekrabech per lanciare il crowdfunding per sviluppare una mascherina...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/04/martire-del-coronavirus-a-33-anni-la-testimonianza-di-suor-johana/" rel="bookmark" class="td-image-wrap" title="Martire del coronavirus a 33 anni, la testimonianza di suor Johana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/Suor-696x464-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/04/martire-del-coronavirus-a-33-anni-la-testimonianza-di-suor-johana/" rel="bookmark" title="Martire del coronavirus a 33 anni, la testimonianza di suor Johana">Martire del coronavirus a 33 anni, la testimonianza di suor Johana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T11:38:44+00:00" >13 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Addio all’angelo custode dell’infanzia non udente. La pandemia ha ucciso una religiosa colombiana 33enne impegnata in prima linea nell’assistenza dei bambini sordi. In quaresima suor...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/04/virus-francese-vuole-realizzare-mascherine-trasparenti-per-i-sordi/" rel="bookmark" class="td-image-wrap" title="Virus, francese vuole realizzare mascherine trasparenti per i sordi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/20200411_131056_B358BFF5.jpg_997313609-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/04/virus-francese-vuole-realizzare-mascherine-trasparenti-per-i-sordi/" rel="bookmark" title="Virus, francese vuole realizzare mascherine trasparenti per i sordi">Virus, francese vuole realizzare mascherine trasparenti per i sordi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T17:32:30+00:00" >11 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Roma, 11 apr. (askanews) - &quot;Le tue labbra sono le mie orecchie&quot;: con questo slogan, Anissa Mekrabech, con sede a Tolosa, ha appena lanciato...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/esteri/" class="td-post-category">Esteri</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/04/rsi-come-cambia-linformazione-ai-tempi-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="RSI, come cambia l&#8217;informazione ai tempi del coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/l_-rsi-come-cambia-l-informazione-ai-tempi-del-coronavirus-l1ss-324x290.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/04/rsi-come-cambia-linformazione-ai-tempi-del-coronavirus/" rel="bookmark" title="RSI, come cambia l&#8217;informazione ai tempi del coronavirus">RSI, come cambia l&#8217;informazione ai tempi del coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T16:38:00+00:00" >7 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">COMANO – La RSI da settimane modifica e adegua la propria offerta di programmi per rispondere alle richieste e alle esigenze del pubblico. Anche...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_9d5" data-td_block_id="tdi_59_9d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_59_9d5" data-td_block_id="tdi_59_9d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_fce td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_62_fce" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_62_fce" 
                        id="tdi_63_bc9" 
                        data-td_block_id="tdi_62_fce" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/cultura/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_62_fce" 
                        id="tdi_64_6e9" 
                        data-td_block_id="tdi_62_fce" 
                        data-td_filter_value="38" 
                        href="https://www.sordionline.com/cultura/libri/"
                    >Libri</a><a 
                        class="mega-menu-sub-cat-tdi_62_fce" 
                        id="tdi_65_2c8" 
                        data-td_block_id="tdi_62_fce" 
                        data-td_filter_value="39" 
                        href="https://www.sordionline.com/cultura/poesie-dautore/"
                    >Poesie d'autore</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62_fce class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/poesie-dautore/" class="td-post-category">Poesie d'autore</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/04/il-contagio/" rel="bookmark" class="td-image-wrap" title="Il contagio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/corona_0-324x400.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/04/il-contagio/" rel="bookmark" title="Il contagio">Il contagio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T18:39:24+00:00" >14 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In questo periodo buio di silenzio assordante, c’è bisogno di seminare nelle persone il contagio dell’amore,

ci aiuterà a sconfiggere il coronavirus, il raccolto sarà...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/" class="td-post-category">Cultura</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/04/fordongianus-le-bellezze-archeologiche-disponibili-online-anche-per-i-non-udenti/" rel="bookmark" class="td-image-wrap" title="Fordongianus, le bellezze archeologiche disponibili online anche per i non udenti"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/foto_912312_908x560-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/04/fordongianus-le-bellezze-archeologiche-disponibili-online-anche-per-i-non-udenti/" rel="bookmark" title="Fordongianus, le bellezze archeologiche disponibili online anche per i non udenti">Fordongianus, le bellezze archeologiche disponibili online anche per i non udenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T17:07:50+00:00" >14 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La storia di Fordongianus, delle antiche terme romane e dei monumenti della cittadina termale, raccontata anche in una guida per i non udenti. È...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/" class="td-post-category">Cultura</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/04/raphaello-vr-un-museo-virtuale-celebra-il-maestro-urbinate/" rel="bookmark" class="td-image-wrap" title="Raphaello VR: un museo virtuale celebra il maestro urbinate"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/1-900x506-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/04/raphaello-vr-un-museo-virtuale-celebra-il-maestro-urbinate/" rel="bookmark" title="Raphaello VR: un museo virtuale celebra il maestro urbinate">Raphaello VR: un museo virtuale celebra il maestro urbinate</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T16:59:56+00:00" >13 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Opere d’arte e luoghi della cultura a portata di click: in attesa di poter tornare a viaggiare e a visitare fisicamente musei e gallerie,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/cultura/" class="td-post-category">Cultura</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/04/laculturaincasa-su-web-e-social/" rel="bookmark" class="td-image-wrap" title="#laculturaincasa su web e social"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2015/03/09e816f9303ade52aaf07a45bcbabaae.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/04/laculturaincasa-su-web-e-social/" rel="bookmark" title="#laculturaincasa su web e social">#laculturaincasa su web e social</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T11:47:51+00:00" >7 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Roma Capitale della cultura, aderendo alla campagna #iorestoacasa, prosegue le attività su web e social con il programma #laculturaincasa. Sono tantissimi gli appuntamenti, gli approfondimenti...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_fce" data-td_block_id="tdi_62_fce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_fce" data-td_block_id="tdi_62_fce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/"><div class="tdb-menu-item-text">Società</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66_dcc td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_66_dcc" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_66_dcc" 
                        id="tdi_67_815" 
                        data-td_block_id="tdi_66_dcc" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/societa/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_66_dcc" 
                        id="tdi_68_cd9" 
                        data-td_block_id="tdi_66_dcc" 
                        data-td_filter_value="891" 
                        href="https://www.sordionline.com/societa/curiosita-dal-mondo/"
                    >Curiosità dal mondo</a><a 
                        class="mega-menu-sub-cat-tdi_66_dcc" 
                        id="tdi_69_e2c" 
                        data-td_block_id="tdi_66_dcc" 
                        data-td_filter_value="4610" 
                        href="https://www.sordionline.com/societa/notizie-animali/"
                    >Notizie di animali</a><a 
                        class="mega-menu-sub-cat-tdi_66_dcc" 
                        id="tdi_70_a19" 
                        data-td_block_id="tdi_66_dcc" 
                        data-td_filter_value="37" 
                        href="https://www.sordionline.com/societa/personaggi/"
                    >Personaggi</a><a 
                        class="mega-menu-sub-cat-tdi_66_dcc" 
                        id="tdi_71_d4c" 
                        data-td_block_id="tdi_66_dcc" 
                        data-td_filter_value="2962" 
                        href="https://www.sordionline.com/societa/salute-e-benessere/"
                    >Salute e Benessere</a><a 
                        class="mega-menu-sub-cat-tdi_66_dcc" 
                        id="tdi_72_d9c" 
                        data-td_block_id="tdi_66_dcc" 
                        data-td_filter_value="36" 
                        href="https://www.sordionline.com/societa/solidarieta/"
                    >Solidarietà</a><a 
                        class="mega-menu-sub-cat-tdi_66_dcc" 
                        id="tdi_73_f5f" 
                        data-td_block_id="tdi_66_dcc" 
                        data-td_filter_value="35" 
                        href="https://www.sordionline.com/societa/volontariato/"
                    >Volontariato</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_66_dcc class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/societa/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/mascherine-trasparenti-ecco-linteressante-idea-da-siracusa/" rel="bookmark" class="td-image-wrap" title="Mascherine trasparenti, ecco l’interessante idea da Siracusa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/progetto-senza-titolo-18-696x398-1-324x398.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/mascherine-trasparenti-ecco-linteressante-idea-da-siracusa/" rel="bookmark" title="Mascherine trasparenti, ecco l’interessante idea da Siracusa">Mascherine trasparenti, ecco l’interessante idea da Siracusa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T11:17:51+00:00" >19 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In molti paesi del mondo si sta per giungere al picco epidemico della pandemia di coronavirus e molti governi si stanno preparando non solo per continuare a tenere...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/societa/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/brivio-ecco-le-mascherine-per-i-non-udenti-cosi-li-aiutiamo-a-comunicare/" rel="bookmark" class="td-image-wrap" title="Brivio, ecco le mascherine per i non udenti: “Così li aiutiamo a comunicare”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/brivio-mascherine-audiolesi-2-696x522-1-324x400.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/brivio-ecco-le-mascherine-per-i-non-udenti-cosi-li-aiutiamo-a-comunicare/" rel="bookmark" title="Brivio, ecco le mascherine per i non udenti: “Così li aiutiamo a comunicare”">Brivio, ecco le mascherine per i non udenti: “Così li aiutiamo a comunicare”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T17:19:39+00:00" >18 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">L’idea di Ornella Prinzi Pozzoni: “Così aiutiamo i non udenti a comunicare con la lettura labiale”
BRIVIO – Delle mascherine speciali, in cotone, con un...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/societa/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/spiegare-lemergenza-covid-19-limportanza-della-lingua-dei-segni/" rel="bookmark" class="td-image-wrap" title="Spiegare l&#8217;emergenza covid-19: l&#8217;importanza della lingua dei segni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/chiara_sipione_luca_Zaia-1-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/spiegare-lemergenza-covid-19-limportanza-della-lingua-dei-segni/" rel="bookmark" title="Spiegare l&#8217;emergenza covid-19: l&#8217;importanza della lingua dei segni">Spiegare l&#8217;emergenza covid-19: l&#8217;importanza della lingua dei segni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T17:11:21+00:00" >18 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La necessità di usare le mascherine complica la comunicazione delle persone sorde, abituate a leggere le labbra. Abbiamo incontrato Chiara Sipione che affianca il...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/notizie/" class="td-post-category">Notizie</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/coronavirus-il-video-di-speranza-della-croce-gialla-di-ploaghe/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il video di speranza della Croce Gialla di Ploaghe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/ploaghe-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/coronavirus-il-video-di-speranza-della-croce-gialla-di-ploaghe/" rel="bookmark" title="Coronavirus, il video di speranza della Croce Gialla di Ploaghe">Coronavirus, il video di speranza della Croce Gialla di Ploaghe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T11:00:56+00:00" >18 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">&quot;Andrà tutto bene&quot;, è questo il messaggio diffuso dai volontari della Croce Gialla di Ploaghe impegnati in prima linea nel contrasto alla pandemia.



&quot;Questo è...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_dcc" data-td_block_id="tdi_66_dcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_dcc" data-td_block_id="tdi_66_dcc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/"><div class="tdb-menu-item-text">Tecnologia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_74_0de td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_74_0de" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_74_0de" 
                        id="tdi_75_25e" 
                        data-td_block_id="tdi_74_0de" 
                        data-td_filter_value="" 
                        href="https://www.sordionline.com/tecnologia/"
                    >Tutti</a><a 
                        class="mega-menu-sub-cat-tdi_74_0de" 
                        id="tdi_76_515" 
                        data-td_block_id="tdi_74_0de" 
                        data-td_filter_value="17255" 
                        href="https://www.sordionline.com/tecnologia/storie-di-innovazione/"
                    >Storie di innovazione</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_74_0de class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/societa/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/04/covid-19-grazie-allapp-pedius-ho-parlato-a-telefono-con-una-persona-sorda/" rel="bookmark" class="td-image-wrap" title="Covid 19, «Grazie all&#8217;app Pedius ho parlato a telefono con una persona sorda»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/aqp_pedius_1.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/04/covid-19-grazie-allapp-pedius-ho-parlato-a-telefono-con-una-persona-sorda/" rel="bookmark" title="Covid 19, «Grazie all&#8217;app Pedius ho parlato a telefono con una persona sorda»">Covid 19, «Grazie all&#8217;app Pedius ho parlato a telefono con una persona sorda»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T16:29:30+00:00" >6 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Ho una sorpresa». Rischiavo di perderlo, questo messaggio di Whatsapp, in mezzo ai tanti che continuamente lasciano squillare il telefono in questi giorni di...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/societa/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/04/con-youpol-la-polizia-e-vicina-ai-non-udenti/" rel="bookmark" class="td-image-wrap" title="Con YouPol la Polizia è vicina ai non udenti"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/hqdefault-324x360.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/04/con-youpol-la-polizia-e-vicina-ai-non-udenti/" rel="bookmark" title="Con YouPol la Polizia è vicina ai non udenti">Con YouPol la Polizia è vicina ai non udenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T11:39:15+00:00" >4 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">L&#039;applicazione per smartphone è facilmente utilizzabile anche da persone con deficit uditivi

In questo difficile momento di emergenza Covid-19, in cui è necessario un doveroso...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/tecnologia/" class="td-post-category">Tecnologia</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/03/come-fanno-i-sordi-e-i-deboli-dudito-a-rendere-la-propria-casa-accessibile-e-sicura/" rel="bookmark" class="td-image-wrap" title="Come fanno i sordi e i deboli d&#8217;udito a rendere la propria casa accessibile e sicura?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/smart-home-3395994_1920-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/03/come-fanno-i-sordi-e-i-deboli-dudito-a-rendere-la-propria-casa-accessibile-e-sicura/" rel="bookmark" title="Come fanno i sordi e i deboli d&#8217;udito a rendere la propria casa accessibile e sicura?">Come fanno i sordi e i deboli d&#8217;udito a rendere la propria casa accessibile e sicura?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T18:36:19+00:00" >28 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Le innovazioni degli ultimi anni rendono molto più facile per le persone sorde snellire i loro metodi di comunicazione, l&#039;illuminazione e la sicurezza della...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/tecnologia/" class="td-post-category">Tecnologia</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/03/aqp-per-la-giornata-mondiale-dellacqua-lacqua-che-ascolta/" rel="bookmark" class="td-image-wrap" title="AQP &#8211; Per la Giornata Mondiale dell’Acqua&#8230; L&#8217;acqua che ascolta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/aqp_pedius_1.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/03/aqp-per-la-giornata-mondiale-dellacqua-lacqua-che-ascolta/" rel="bookmark" title="AQP &#8211; Per la Giornata Mondiale dell’Acqua&#8230; L&#8217;acqua che ascolta">AQP &#8211; Per la Giornata Mondiale dell’Acqua&#8230; L&#8217;acqua che ascolta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T17:07:56+00:00" >21 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Per la Giornata Mondiale dell’Acqua, Acquedotto Pugliese presenta l’Acqua che ascolta.
È Pedius l’App che consente ai sordi di comunicare con AQP. Uno strumento per essere sempre...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_74_0de" data-td_block_id="tdi_74_0de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_74_0de" data-td_block_id="tdi_74_0de"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77_ced td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_ced" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_77_ced class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/04/coronavirus-dal-gruppo-sportivo-ens-di-beach-volley-un-messaggio-di-speranza/" rel="bookmark" class="td-image-wrap" title="Coronavirus, dal Gruppo Sportivo ENS di Beach Volley un messaggio di speranza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/FOTO_uniti2-324x227.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/04/coronavirus-dal-gruppo-sportivo-ens-di-beach-volley-un-messaggio-di-speranza/" rel="bookmark" title="Coronavirus, dal Gruppo Sportivo ENS di Beach Volley un messaggio di speranza">Coronavirus, dal Gruppo Sportivo ENS di Beach Volley un messaggio di speranza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T11:23:47+00:00" >6 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CATANIA - La pandemia del coronavirus ha fermato tutto lo sport e anche la squadra del Gruppo Sportivo Ens di beach volley maschile e...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/04/il-video-500-persone-hanno-corso-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" class="td-image-wrap" title="IL VIDEO – 500 persone hanno corso ‘Il #Miglio SMART ai tempi del #Covid 19”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/corscovid19-324x275.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/04/il-video-500-persone-hanno-corso-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" title="IL VIDEO – 500 persone hanno corso ‘Il #Miglio SMART ai tempi del #Covid 19”">IL VIDEO – 500 persone hanno corso ‘Il #Miglio SMART ai tempi del #Covid 19”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T16:17:51+00:00" >5 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">E’ già passata una settimana da sabato 28 marzo, ma non si ferma l’eco della prima edizione de ‘Il #Miglio SMART ai tempi del...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" class="td-image-wrap" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Tokyo-Tower-2CTCVB_Tokyo-Tower2-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/paralimpiadi-di-tokyo-stabilite-le-nuove-date-del-2021/" rel="bookmark" title="Paralimpiadi di Tokyo: stabilite le nuove date del 2021">Paralimpiadi di Tokyo: stabilite le nuove date del 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T11:41:57+00:00" >31 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Le Paralimpiadi di Tokyo 2020 si disputeranno dal 24 agosto al 5 settembre 2021: lo ha annunciato il Comitato Olimpico Internazionale dopo aver convenuto le nuove...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/sabato-28-marzo-ce-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/Locandina-nuova-Club-del-miglio-OFF.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/sabato-28-marzo-ce-il-miglio-smart-ai-tempi-del-covid-19/" rel="bookmark" title="Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”">Sabato 28 marzo c’è ‘Il #Miglio SMART ai tempi del #Covid 19”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T17:23:18+00:00" >23 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Non è una gara, ma in casa, sulle scale, in giardino, la sfida è fare un miglio</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/03/katia-maestra-di-sci-oltre-le-barriere-del-silenzio-linsegnamento-la-mia-vittoria-piu-importante/" rel="bookmark" class="td-image-wrap" title="Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/142055423-b9aae165-c3c2-4df2-92bf-0b7801987410.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/03/katia-maestra-di-sci-oltre-le-barriere-del-silenzio-linsegnamento-la-mia-vittoria-piu-importante/" rel="bookmark" title="Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;">Katia, maestra di sci oltre le barriere del silenzio: &#8220;L&#8217;insegnamento, la mia vittoria più importante&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:40:58+00:00" >5 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">L'atleta, 31 anni, è sorda dalla nascita. Nonostante il deficit uditivo, è riuscita a superare la selezione per poter insegnare lo sci nordico. Desderi, istruttore nazionale Fisi: "Ha prevalso il senso di responsabilità di tutti"</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_ced" data-td_block_id="tdi_77_ced"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_ced" data-td_block_id="tdi_77_ced"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-76006"><a href="https://www.sordionline.com/foto/"><div class="tdb-menu-item-text">Foto</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_ddc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_78_ddc" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_78_ddc class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T10:49:25+00:00" >24 Febbraio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

PERUGIA – Domenica 23 febbraio alle ore 10.30, al Museo archeologico nazionale dell’Umbria, ha presentato il progetto “Guida LIS” (acronimo di Lingua dei segni italiana).

da Giorgina...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Buon inizio anno dell’Associazione Sordi Cremaschi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T10:52:19+00:00" >2 Gennaio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

&nbsp;

L’Associazione Sordi Cremaschi ha festeggiato con gli amici in un Agriturismo ‘’CASCINA GILLI’’ a Spino d’Adda. Allo scoccare della mezzanotte hanno salutato il vecchio...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T10:43:36+00:00" >10 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">



Colgo l&#039;occasione per augurare BUONE FESTE  da Lucia</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" class="td-image-wrap" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/tucep_lis-324x314.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia">Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T11:27:43+00:00" >1 Novembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

&nbsp;

Ringraziamo Giorgina Drinoczi per la segnalazione</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/foto/" class="td-post-category">Foto</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/10/montoio-324x301.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi">Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:21:10+00:00" >15 Ottobre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

&nbsp;

L’Associazione Sordi Cremaschi domenica 13 Ottobre gita con visita al FRANTOIO BONAMINI a ILLASI in provincia di Verona, la gentilissima guida Rebecca insieme ala...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_ddc" data-td_block_id="tdi_78_ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_ddc" data-td_block_id="tdi_78_ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-76007"><a href="https://www.sordionline.com/video/"><div class="tdb-menu-item-text">Video</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79_022 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_79_022" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_79_022 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Roma deserta dopo il decreto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T12:10:39+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">﻿

Roma per Coronavirus: la città è deserta - Una città deserta, con i monumenti senza turisti e le strade vuote ...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T17:15:49+00:00" >20 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In un clima magico e natalizio, circondati da ben 65 macchine esposte, si svolgerà il CHRISTMAS COCKTAIL presso la Mostra “Leonardo da Vinci. Il...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap" title="Il tuffo di Lulù &#8211; LIS"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-14T11:53:25+00:00" >14 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">&quot;Il tuffo di Lulù. Violenza assistita e come uscirne&quot; è un video tratto dal piccolo libro omonimo, realizzato per D.i.Re Donne in rete contro...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:52:12+00:00" >9 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

E’ un abete naturale di tipo Abies Nordmanniana, di oltre 22 metri di altezza e proveniente da Cittiglio (Varese). Sarà illuminato con 80mila luci...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sordionline.com/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" class="td-image-wrap" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/campidoglioMostra.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;">Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T17:51:17+00:00" >5 Dicembre 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">﻿﻿﻿

Dal 3 al 19 dicembre Roma ospita, in piazza del Campidoglio, Naked. La disabilità senza aggettivi, mostra firmata da Oliviero Toscani su iniziativa del...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_022" data-td_block_id="tdi_79_022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_022" data-td_block_id="tdi_79_022"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_80_2d2 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_80_2d2" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_2d2{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.sordionline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_81_92e" class="tdc-zone"><div class="tdc_zone tdi_82_99f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_82_99f{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_83_510" class="tdc-row"><div class="vc_row tdi_84_5d5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84_5d5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_86_925  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86_925{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-77078" class="td-post-template-4 post-77078 post type-post status-publish format-standard has-post-thumbnail category-legge-e-fisco tag-inps tag-pensioni tag-primo-giugno tag-proroga td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.sordionline.com/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Legge &amp;amp; Fisco" class="entry-crumb" href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pensioni, l’INPS proroga le domande al primo giugno 2020</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png" data-caption=""><img width="720" height="429" class="entry-thumb td-modal-image" src="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png" srcset="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png 720w, https://www.sordionline.com/wp-content/uploads/2020/01/inps1-350x209.png 350w, https://www.sordionline.com/wp-content/uploads/2020/01/inps1-460x274.png 460w" sizes="(max-width: 720px) 100vw, 720px" alt="" title="inps1"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.sordionline.com/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li></ul>                <h1 class="entry-title">Pensioni, l’INPS proroga le domande al primo giugno 2020</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >19 Aprile 2020</time></span>                    <div class="td-post-comments"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><strong>15 Numero visite</strong></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fnotizie%2Flegge-e-fisco%2F2020%2F04%2Fpensioni-linps-proroga-le-domande-al-primo-giugno-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pensioni%2C+l%E2%80%99INPS+proroga+le+domande+al+primo+giugno+2020&url=https%3A%2F%2Fwww.sordionline.com%2Fnotizie%2Flegge-e-fisco%2F2020%2F04%2Fpensioni-linps-proroga-le-domande-al-primo-giugno-2020%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pensioni%2C+l%E2%80%99INPS+proroga+le+domande+al+primo+giugno+2020 %0A%0A https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/&text=Pensioni%2C+l%E2%80%99INPS+proroga+le+domande+al+primo+giugno+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>Con l’emanazione delle misure speciali contenute nel Decreto Cura Italia, diversi termini di decadenza fissati per la presentazione delle domande dirette ad ottenere le prestazioni previdenziali, assistenziali ed assicurative dell’Inps sono stati <strong>sospesi fino al primo giugno 2020.</strong></p>
<h3><span style="background-color: #ffcc00; color: #ffffff;"><strong>Pensioni, ecco cosa è cambiato</strong></span></h3>
<p>Con la circolare Inps n.50 del 4 aprile 2020, l’<a href="https://www.inps.it/CircolariZIP/Circolare%20numero%2050%20del%2004-04-2020.pdf">INPS ha reso noto</a> che restano sospesi fino al 1° giugno 2020 i termini di decadenza per la presentazione delle seguenti domande:</p>
<p>● Riconoscimento dei requisiti e delle condizioni per il diritto alla pensione anticipata in favore dei lavoratori precoci<br />
● Riconoscimento dei requisiti e delle condizioni per il diritto all’Ape Sociale<br />
● Riconoscimento dei requisiti e delle condizioni per il diritto alla pensione di inabilità per soggetti affetti da malattie, di origine professionale, derivanti da esposizione all’amianto<br />
● Riconoscimento dello svolgimento di attività lavorative particolarmente faticose e pesanti<br />
● Pensionamento anticipato per i lavoratori del settore editoria<br />
● Conferma dell’assegno ordinario di invalidità.</p>
<p>Lavoratori precoci e Ape sociale A causa dell’emergenza da coronavirus, i termini per presentare le domande di riconoscimento dei requisiti e delle condizioni per il diritto alla pensione anticipata in favore dei lavoratori precoci e all’Ape sociale, che erano fissati rispettivamente il primo marzo e il 31 marzo del 2020 sono stati prorogati all’1 giugno 2020. Quindi, le domande possono essere trasmesse entro l’1 giugno 2020.</p>
<h3><span style="background-color: #ffcc00; color: #ffffff;"><strong>Sospensione visite Assegno di invalidità</strong></span></h3>
<p>Sono sospese in tutto il territorio nazionale le visite medico-legali per l’accertamento dell’invalidità civile, cecità civile, sordità, handicap e disabilità. Ai soggetti già convocati e interessati alla sospensione verrà inviato un SMS del rinvio della visita per emergenza Covid-19. La circolare Inps chiarisce che le domande di proroga già presentate si considerano provvisoriamente accettate, vista l’impossibilità di effettuare le visite medico-legali. Ad ogni modo, le richieste provvisorie saranno oggetto di successivo accertamento ed eventuale conguaglio delle somme indebitamente percepite in caso di esito negativo della visita.</p>
<h3><span style="background-color: #ffcc00; color: #ffffff;"><strong>Malati Oncologici</strong></span></h3>
<p>L’INPS ha precisato che verranno esaminate le sole domande per l’invalidità oncologica ai sensi della legge 9 marzo 2006, n. 80. I cittadini interessati possono inviare la documentazione sanitaria alla casella istituzionale medico-legale di sede dedicata.</p>
<p><strong>Andrea Carozzi</strong></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_87_ddc td_block_template_5">
<style>
/* custom css */
.tdi_87_ddc.td-a-rec-img{
				    text-align: left;
				}.tdi_87_ddc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/1_notizieviaemail.png" alt="Newsletter" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">di Andrea Carozzi</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.altraeta.it/">Altra Eta</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/inps/">Inps</a></li><li><a href="https://www.sordionline.com/tag/pensioni/">Pensioni</a></li><li><a href="https://www.sordionline.com/tag/primo-giugno/">Primo giugno</a></li><li><a href="https://www.sordionline.com/tag/proroga/">Proroga</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fnotizie%2Flegge-e-fisco%2F2020%2F04%2Fpensioni-linps-proroga-le-domande-al-primo-giugno-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pensioni%2C+l%E2%80%99INPS+proroga+le+domande+al+primo+giugno+2020&url=https%3A%2F%2Fwww.sordionline.com%2Fnotizie%2Flegge-e-fisco%2F2020%2F04%2Fpensioni-linps-proroga-le-domande-al-primo-giugno-2020%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pensioni%2C+l%E2%80%99INPS+proroga+le+domande+al+primo+giugno+2020 %0A%0A https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/&text=Pensioni%2C+l%E2%80%99INPS+proroga+le+domande+al+primo+giugno+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/opinioni/locchio/2020/04/covid-19-videochiamate-cosi-ci-sentiamo-meno-isolati/">Covid-19: Videochiamate cosi ci sentiamo meno isolati</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img alt='' src='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">Sono l’ ideatore  del sito dal 2002 e sono molto orgoglioso di essere “sordomuto” e  non sordo, l’ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria. Nel 2002 un bel giorno ho vinto due milioni di lire al “gratta e vinci” e mi sono regalato un computer tuffandomi così nel mondo del web. In poco tempo non ho studiato mai per un attestato e costruito da solo ma non è stato facile</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2020-04-19T16:09:01+02:00"><meta itemprop="dateModified" content="2020-04-19T18:00:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="Pensioni, l’INPS proroga le domande al primo giugno 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png"><meta itemprop="width" content="720"><meta itemprop="height" content="429"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_88_299 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_88_299" ><script>var block_tdi_88_299 = new tdBlock();
block_tdi_88_299.id = "tdi_88_299";
block_tdi_88_299.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_88_299","td_column_number":3,"live_filter_cur_post_id":77078,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_88_299","tdc_css_class_style":"tdi_88_299_rand_style"}';
block_tdi_88_299.td_column_number = "3";
block_tdi_88_299.block_type = "td_block_related_posts";
block_tdi_88_299.post_count = "3";
block_tdi_88_299.found_posts = "322";
block_tdi_88_299.header_color = "";
block_tdi_88_299.ajax_pagination_infinite_stop = "";
block_tdi_88_299.max_num_pages = "108";
tdBlocksArray.push(block_tdi_88_299);
</script><h4 class="td-related-title td-block-title"><a id="tdi_89_c59" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_88_299" href="#">STORIE CORRELATE</a><a id="tdi_90_5c6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_88_299" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_88_299 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/specifiche-su-congedo-parentale-bonus-babysitter-e-permessi-legge-104-per-lavoratori-pubblici/" rel="bookmark" class="td-image-wrap" title="Specifiche su congedo parentale, bonus babysitter e permessi Legge 104 per lavoratori pubblici"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Specifiche su congedo parentale, bonus babysitter e permessi Legge 104 per lavoratori pubblici" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili.jpg"  width="200" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/specifiche-su-congedo-parentale-bonus-babysitter-e-permessi-legge-104-per-lavoratori-pubblici/" rel="bookmark" title="Specifiche su congedo parentale, bonus babysitter e permessi Legge 104 per lavoratori pubblici">Specifiche su congedo parentale, bonus babysitter e permessi Legge 104 per lavoratori pubblici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/03/messaggio-inps-su-aumento-permessi-lavorativi-legge-104-di-12-giorni/" rel="bookmark" class="td-image-wrap" title="Messaggio INPS su aumento permessi lavorativi Legge 104 di 12 giorni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Messaggio INPS su aumento permessi lavorativi Legge 104 di 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png"  width="218" height="130" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/03/messaggio-inps-su-aumento-permessi-lavorativi-legge-104-di-12-giorni/" rel="bookmark" title="Messaggio INPS su aumento permessi lavorativi Legge 104 di 12 giorni">Messaggio INPS su aumento permessi lavorativi Legge 104 di 12 giorni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_299" data-td_block_id="tdi_88_299"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_88_299" data-td_block_id="tdi_88_299"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_91_b2f td_block_template_5">
<style>
/* custom css */
.tdi_91_b2f.td-a-rec-img{
				    text-align: left;
				}.tdi_91_b2f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/pubblicita_smart.png" alt="Iscriviti" /></a></div></div><div class="td_block_wrap td_block_8 td_block_widget tdi_92_dee td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-1 td_block_padding"  data-td-block-uid="tdi_92_dee" ><script>var block_tdi_92_dee = new tdBlock();
block_tdi_92_dee.id = "tdi_92_dee";
block_tdi_92_dee.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"5749","category_ids":"2961,2960","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload_all","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_92_dee","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_92_dee","tdc_css_class_style":"tdi_92_dee_rand_style"}';
block_tdi_92_dee.td_column_number = "1";
block_tdi_92_dee.block_type = "td_block_8";
block_tdi_92_dee.post_count = "5";
block_tdi_92_dee.found_posts = "707";
block_tdi_92_dee.header_color = "#";
block_tdi_92_dee.ajax_pagination_infinite_stop = "";
block_tdi_92_dee.max_num_pages = "142";
tdBlocksArray.push(block_tdi_92_dee);
</script><div class="td-block-title-wrap"></div><div id=tdi_92_dee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/04/istituzione-numero-di-telefono-dedicato-ai-sordi-della-capitanata/" rel="bookmark" class="td-image-wrap" title="“Istituzione numero di telefono dedicato ai sordi della Capitanata”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Istituzione numero di telefono dedicato ai sordi della Capitanata”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/comune-di-foggia-3-15-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/04/istituzione-numero-di-telefono-dedicato-ai-sordi-della-capitanata/" rel="bookmark" title="“Istituzione numero di telefono dedicato ai sordi della Capitanata”">“Istituzione numero di telefono dedicato ai sordi della Capitanata”</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T16:26:24+00:00" >17 Aprile 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/04/finanziaria-in-sicilia-contributi-a-pioggia-oltre-4-milioni-per-promuovere-il-turismo/" rel="bookmark" class="td-image-wrap" title="Finanziaria, in Sicilia contributi a pioggia: oltre 4 milioni per promuovere il turismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Finanziaria, in Sicilia contributi a pioggia: oltre 4 milioni per promuovere il turismo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/Palazzo-dei-Normanni-625x350-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/04/finanziaria-in-sicilia-contributi-a-pioggia-oltre-4-milioni-per-promuovere-il-turismo/" rel="bookmark" title="Finanziaria, in Sicilia contributi a pioggia: oltre 4 milioni per promuovere il turismo">Finanziaria, in Sicilia contributi a pioggia: oltre 4 milioni per promuovere...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T11:25:00+00:00" >17 Aprile 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/lavoro/2020/04/vasto-mio-figlio-operaio-non-udente-rischia-un-doppio-isolamento-per-via-della-mascherina/" rel="bookmark" class="td-image-wrap" title="Vasto: &#8220;Mio figlio operaio non udente rischia un doppio isolamento per via della mascherina&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vasto: &#8220;Mio figlio operaio non udente rischia un doppio isolamento per via della mascherina&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/4396877_9dafe1_767x432-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/lavoro/2020/04/vasto-mio-figlio-operaio-non-udente-rischia-un-doppio-isolamento-per-via-della-mascherina/" rel="bookmark" title="Vasto: &#8220;Mio figlio operaio non udente rischia un doppio isolamento per via della mascherina&#8221;">Vasto: &#8220;Mio figlio operaio non udente rischia un doppio isolamento per...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T17:38:31+00:00" >15 Aprile 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/04/tg3-basilicata-lis-bardi-bene-nuovo-servizio-per-i-sordi/" rel="bookmark" class="td-image-wrap" title="TG3 Basilicata LIS, Bardi: ‘bene nuovo servizio per i sordi’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="TG3 Basilicata LIS, Bardi: ‘bene nuovo servizio per i sordi’" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/TGR-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/04/tg3-basilicata-lis-bardi-bene-nuovo-servizio-per-i-sordi/" rel="bookmark" title="TG3 Basilicata LIS, Bardi: ‘bene nuovo servizio per i sordi’">TG3 Basilicata LIS, Bardi: ‘bene nuovo servizio per i sordi’</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T11:38:54+00:00" >14 Aprile 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/coronavirus-sul-portale-iperbole-del-comune-di-bologna-un-nuovo-sito-dedicato-allemergenza-covid-19/" rel="bookmark" class="td-image-wrap" title="Coronavirus, sul portale Iperbole del Comune di Bologna un nuovo sito dedicato all’emergenza Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus, sul portale Iperbole del Comune di Bologna un nuovo sito dedicato all’emergenza Covid-19" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/bologna-reach-the-sky-in-bologna-1920x1080-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/04/coronavirus-sul-portale-iperbole-del-comune-di-bologna-un-nuovo-sito-dedicato-allemergenza-covid-19/" rel="bookmark" title="Coronavirus, sul portale Iperbole del Comune di Bologna un nuovo sito dedicato all’emergenza Covid-19">Coronavirus, sul portale Iperbole del Comune di Bologna un nuovo sito...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-12T11:22:25+00:00" >12 Aprile 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_dee" data-td_block_id="tdi_92_dee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_92_dee" data-td_block_id="tdi_92_dee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_94_cd5 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_94_cd5" ><script>var block_tdi_94_cd5 = new tdBlock();
block_tdi_94_cd5.id = "tdi_94_cd5";
block_tdi_94_cd5.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_94_cd5","tdc_css_class":"tdi_94_cd5","tdc_css_class_style":"tdi_94_cd5_rand_style"}';
block_tdi_94_cd5.td_column_number = "1";
block_tdi_94_cd5.block_type = "td_block_7";
block_tdi_94_cd5.post_count = "3";
block_tdi_94_cd5.found_posts = "17733";
block_tdi_94_cd5.header_color = "";
block_tdi_94_cd5.ajax_pagination_infinite_stop = "";
block_tdi_94_cd5.max_num_pages = "5911";
tdBlocksArray.push(block_tdi_94_cd5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_94_cd5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/" rel="bookmark" class="td-image-wrap" title="Pensioni, l’INPS proroga le domande al primo giugno 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pensioni, l’INPS proroga le domande al primo giugno 2020" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/inps1.png"  width="100" height="60" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/pensioni-linps-proroga-le-domande-al-primo-giugno-2020/" rel="bookmark" title="Pensioni, l’INPS proroga le domande al primo giugno 2020">Pensioni, l’INPS proroga le domande al primo giugno 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T16:09:01+00:00" >19 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/opinioni/locchio/2020/04/covid-19-videochiamate-cosi-ci-sentiamo-meno-isolati/" rel="bookmark" class="td-image-wrap" title="Covid-19: Videochiamate cosi ci sentiamo meno isolati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid-19: Videochiamate cosi ci sentiamo meno isolati" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/pennati.png"  width="89" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/opinioni/locchio/2020/04/covid-19-videochiamate-cosi-ci-sentiamo-meno-isolati/" rel="bookmark" title="Covid-19: Videochiamate cosi ci sentiamo meno isolati">Covid-19: Videochiamate cosi ci sentiamo meno isolati</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T16:01:36+00:00" >19 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/il-quaderno/2020/04/suor-elena-di-serafino-1933-2009/" rel="bookmark" class="td-image-wrap" title="Suor Elena Di Serafino (1933-2009)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Suor Elena Di Serafino (1933-2009)" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/93806579_898632827273985_1024301231390064640_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/il-quaderno/2020/04/suor-elena-di-serafino-1933-2009/" rel="bookmark" title="Suor Elena Di Serafino (1933-2009)">Suor Elena Di Serafino (1933-2009)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T12:02:06+00:00" >19 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_95_ce9 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_95_ce9" ><script>var block_tdi_95_ce9 = new tdBlock();
block_tdi_95_ce9.id = "tdi_95_ce9";
block_tdi_95_ce9.atts = '{"custom_title":"PIU\u0027 LETTI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95_ce9","tdc_css_class":"tdi_95_ce9","tdc_css_class_style":"tdi_95_ce9_rand_style"}';
block_tdi_95_ce9.td_column_number = "1";
block_tdi_95_ce9.block_type = "td_block_7";
block_tdi_95_ce9.post_count = "3";
block_tdi_95_ce9.found_posts = "17050";
block_tdi_95_ce9.header_color = "";
block_tdi_95_ce9.ajax_pagination_infinite_stop = "";
block_tdi_95_ce9.max_num_pages = "5684";
tdBlocksArray.push(block_tdi_95_ce9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">PIU&#039; LETTI</span></h4></div><div id=tdi_95_ce9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T10:48:41+00:00" >1 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/02/pasqua-2020/" rel="bookmark" class="td-image-wrap" title="&#8220;Pasqua 2020&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Pasqua 2020&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/quaresimapasqua.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/poesie-dautore/2020/02/pasqua-2020/" rel="bookmark" title="&#8220;Pasqua 2020&#8221;">&#8220;Pasqua 2020&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T10:32:24+00:00" >29 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/scuola/2020/04/bari-la-denuncia-di-una-dirigente-scolastica-essere-sordi-con-il-covid-19-e-un-incubo-nellincubo/" rel="bookmark" class="td-image-wrap" title="Bari, la denuncia di una dirigente scolastica: «Essere sordi con il Covid 19 è un incubo nell&#8217;incubo»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bari, la denuncia di una dirigente scolastica: «Essere sordi con il Covid 19 è un incubo nell&#8217;incubo»" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/1586009939268.jpg-andria__la_denuncia_di_una_dirigente_scolastica___essere_sordi_con_il_covid_19_e_un_incubo_nell_incubo_-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/scuola/2020/04/bari-la-denuncia-di-una-dirigente-scolastica-essere-sordi-con-il-covid-19-e-un-incubo-nellincubo/" rel="bookmark" title="Bari, la denuncia di una dirigente scolastica: «Essere sordi con il Covid 19 è un incubo nell&#8217;incubo»">Bari, la denuncia di una dirigente scolastica: «Essere sordi con il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T11:53:29+00:00" >5 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_96_2aa widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_96_2aa" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/settimana/"><span class="td-cat-name">La settimana</span><span class="td-cat-no">1995</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1302</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1281</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1179</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1092</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">925</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">917</span></a></li><li><a href="https://www.sordionline.com/calendario-eventi/"><span class="td-cat-name">Calendario Eventi</span><span class="td-cat-no">746</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">742</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU SORDIONLINE</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76965"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi un articolo alla redazione</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"20000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Newsletter plugin footer file -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIMI ARTICOLI - SO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/opinioni/locchio/2020/04/covid-19-videochiamate-cosi-ci-sentiamo-meno-isolati/" rel="bookmark" class="td-image-wrap" title="Covid-19: Videochiamate cosi ci sentiamo meno isolati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid-19: Videochiamate cosi ci sentiamo meno isolati" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/pennati.png"  width="89" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/opinioni/locchio/2020/04/covid-19-videochiamate-cosi-ci-sentiamo-meno-isolati/" rel="bookmark" title="Covid-19: Videochiamate cosi ci sentiamo meno isolati">Covid-19: Videochiamate cosi ci sentiamo meno isolati</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T16:01:36+00:00" >19 Aprile 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/il-quaderno/2020/04/suor-elena-di-serafino-1933-2009/" rel="bookmark" class="td-image-wrap" title="Suor Elena Di Serafino (1933-2009)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Suor Elena Di Serafino (1933-2009)" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/93806579_898632827273985_1024301231390064640_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/il-quaderno/2020/04/suor-elena-di-serafino-1933-2009/" rel="bookmark" title="Suor Elena Di Serafino (1933-2009)">Suor Elena Di Serafino (1933-2009)</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T12:02:06+00:00" >19 Aprile 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e9cd5d2ebe40
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"77078"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"ec16012aa8"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>