<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sport e disabilità: un progetto di ricerca sul doping &raquo; Sport e Disabilità</title>
	<meta name="description" content="Condotto dall&#039;Università IUL e patrocinato dal Comitato Italiano Paralimpico, vuole studiare il livello di conoscenza del fenomeno tra gli sportivi con SordiOnline" />
	<link rel="canonical" href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sport e disabilità: un progetto di ricerca sul doping &raquo; Sport e Disabilità" />
	<meta property="og:description" content="Condotto dall&#039;Università IUL e patrocinato dal Comitato Italiano Paralimpico, vuole studiare il livello di conoscenza del fenomeno tra gli sportivi con SordiOnline" />
	<meta property="og:url" content="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/" />
	<meta property="og:site_name" content="SordiOnline" />
	<meta property="article:publisher" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:published_time" content="2021-03-19T10:30:02+00:00" />
	<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2021/03/dopoffgrf.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="395" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://twitter.com/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="webdesigner">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Sport e disabilità: un progetto di ricerca sul doping Feed dei commenti" href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sordionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='news-css'  href='https://www.sordionline.com/wp-content/plugins/simple-news/css/news-min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"1","show_once":"20000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.4' id='revmin-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='datepicker-i18n-js-extra'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.7' id='datepicker-i18n-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0' id='select2-js'></script>
<link rel="https://api.w.org/" href="https://www.sordionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sordionline.com/wp-json/wp/v2/posts/90017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.sordionline.com/?p=90017' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2Fsport-e-disabilita%2F2021%2F03%2Fsport-e-disabilita-un-progetto-di-ricerca-sul-doping%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2Fsport-e-disabilita%2F2021%2F03%2Fsport-e-disabilita-un-progetto-di-ricerca-sul-doping%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9f30ddd7d9","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"9f30ddd7d9","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
						<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4156898771800285","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.4.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/disabilita/",
                    "name": "Disabilità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/disabilita/sport-e-disabilita/",
                    "name": "Sport e Disabilità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/",
                    "name": "Sport e disabilità: un progetto di ricerca sul doping"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-90017 single-format-standard td-standard-pack sport-e-disabilita-un-progetto-di-ricerca-sul-doping global-block-template-5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge e Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì 19 Marzo 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-header" class="top-header-menu"><li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-75963"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
<li id="menu-item-77516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77516"><a href="https://www.sordionline.com/cerca-con-google/">Cerca con Google</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.sordionline.com/">
            <img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
            <span class="td-visual-hidden">SordiOnline</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_f52 td_block_template_5">
<style>
/* custom css */
.tdi_1_f52.td-a-rec{
					text-align: center;
				}.tdi_1_f52 .td-element-style{
					z-index: -1;
				}.tdi_1_f52.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/covida-sorda/"><img src="https://www.sordionline.com/wp-content/uploads/2021/02/newspaper_728.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/05/retina280x96.png" src="https://www.sordionline.com/wp-content/uploads/2020/05/SO_mobile140x48.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
	    </div>
    <div class="menu-primo-piano-container"><ul id="menu-primo-piano-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6cc td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_6cc" ><script>var block_tdi_2_6cc = new tdBlock();
block_tdi_2_6cc.id = "tdi_2_6cc";
block_tdi_2_6cc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6cc","tdc_css_class":"tdi_2_6cc","tdc_css_class_style":"tdi_2_6cc_rand_style"}';
block_tdi_2_6cc.td_column_number = "3";
block_tdi_2_6cc.block_type = "td_block_mega_menu";
block_tdi_2_6cc.post_count = "4";
block_tdi_2_6cc.found_posts = "4844";
block_tdi_2_6cc.header_color = "";
block_tdi_2_6cc.ajax_pagination_infinite_stop = "";
block_tdi_2_6cc.max_num_pages = "1211";
tdBlocksArray.push(block_tdi_2_6cc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_6cc" id="tdi_3_5d5" data-td_block_id="tdi_2_6cc" data-td_filter_value="" href="https://www.sordionline.com/notizie/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_6cc"  id="tdi_4_020" data-td_block_id="tdi_2_6cc" data-td_filter_value="10" href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_6cc"  id="tdi_5_d59" data-td_block_id="tdi_2_6cc" data-td_filter_value="2961" href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-tdi_2_6cc"  id="tdi_6_66e" data-td_block_id="tdi_2_6cc" data-td_filter_value="5749" href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge e Fisco</a><a class="mega-menu-sub-cat-tdi_2_6cc"  id="tdi_7_2fd" data-td_block_id="tdi_2_6cc" data-td_filter_value="13" href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a><a class="mega-menu-sub-cat-tdi_2_6cc"  id="tdi_8_66f" data-td_block_id="tdi_2_6cc" data-td_filter_value="2960" href="https://www.sordionline.com/notizie/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_6cc"  id="tdi_9_0cf" data-td_block_id="tdi_2_6cc" data-td_filter_value="605" href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></div></div><div id=tdi_2_6cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" class="td-image-wrap " title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/carlo-verona-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche">La cultura è di tutti: il percorso inclusivo per progettare il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2021/03/dalla-regione-piemonte-via-libera-al-riconoscimento-della-lingua-dei-segni/" rel="bookmark" class="td-image-wrap " title="Dalla Regione Piemonte via libera al riconoscimento della lingua dei segni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Regione Piemonte via libera al riconoscimento della lingua dei segni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/C_8a110ce479-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2021/03/dalla-regione-piemonte-via-libera-al-riconoscimento-della-lingua-dei-segni/" rel="bookmark" title="Dalla Regione Piemonte via libera al riconoscimento della lingua dei segni">Dalla Regione Piemonte via libera al riconoscimento della lingua dei segni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2021/03/istituire-in-umbria-il-garante-delle-persone-con-disabilita-audizione-in-terza-commissione-sulla-proposta-di-legge-della-lega/" rel="bookmark" class="td-image-wrap " title="“Istituire in Umbria il garante delle persone con disabilità” &#8211; audizione in terza commissione sulla proposta di legge della Lega" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Istituire in Umbria il garante delle persone con disabilità” &#8211; audizione in terza commissione sulla proposta di legge della Lega" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/162112368_2957007521202933_4530514853706344074_o-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2021/03/istituire-in-umbria-il-garante-delle-persone-con-disabilita-audizione-in-terza-commissione-sulla-proposta-di-legge-della-lega/" rel="bookmark" title="“Istituire in Umbria il garante delle persone con disabilità” &#8211; audizione in terza commissione sulla proposta di legge della Lega">“Istituire in Umbria il garante delle persone con disabilità” &#8211; audizione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/cronaca/2021/03/racconigi-con-10-mila-iscritti-su-youtube-la-messa-sara-sottotitolata/" rel="bookmark" class="td-image-wrap " title="Racconigi: con 10 mila iscritti su YouTube la messa sarà sottotitolata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Racconigi: con 10 mila iscritti su YouTube la messa sarà sottotitolata" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/S_a6b72047d1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/cronaca/2021/03/racconigi-con-10-mila-iscritti-su-youtube-la-messa-sara-sottotitolata/" rel="bookmark" title="Racconigi: con 10 mila iscritti su YouTube la messa sarà sottotitolata">Racconigi: con 10 mila iscritti su YouTube la messa sarà sottotitolata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6cc" data-td_block_id="tdi_2_6cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_6cc" data-td_block_id="tdi_2_6cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_9d2 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_10_9d2" ><script>var block_tdi_10_9d2 = new tdBlock();
block_tdi_10_9d2.id = "tdi_10_9d2";
block_tdi_10_9d2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_9d2","tdc_css_class":"tdi_10_9d2","tdc_css_class_style":"tdi_10_9d2_rand_style"}';
block_tdi_10_9d2.td_column_number = "3";
block_tdi_10_9d2.block_type = "td_block_mega_menu";
block_tdi_10_9d2.post_count = "4";
block_tdi_10_9d2.found_posts = "956";
block_tdi_10_9d2.header_color = "";
block_tdi_10_9d2.ajax_pagination_infinite_stop = "";
block_tdi_10_9d2.max_num_pages = "239";
tdBlocksArray.push(block_tdi_10_9d2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_9d2" id="tdi_11_662" data-td_block_id="tdi_10_9d2" data-td_filter_value="" href="https://www.sordionline.com/esteri/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_9d2"  id="tdi_12_8d6" data-td_block_id="tdi_10_9d2" data-td_filter_value="24760" href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a><a class="mega-menu-sub-cat-tdi_10_9d2"  id="tdi_13_005" data-td_block_id="tdi_10_9d2" data-td_filter_value="102" href="https://www.sordionline.com/esteri/videaf/">Videaf</a></div></div><div id=tdi_10_9d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2021/03/il-gesto-per-chiedere-sostegno-quando-si-subisce-violenza-domestica/" rel="bookmark" class="td-image-wrap " title="Il gesto per chiedere sostegno quando si subisce violenza domestica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il gesto per chiedere sostegno quando si subisce violenza domestica" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/signalforhelp-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2021/03/il-gesto-per-chiedere-sostegno-quando-si-subisce-violenza-domestica/" rel="bookmark" title="Il gesto per chiedere sostegno quando si subisce violenza domestica">Il gesto per chiedere sostegno quando si subisce violenza domestica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2021/03/riesce-a-camminare-spingendo-la-sedia-a-rotelle-dellamico/" rel="bookmark" class="td-image-wrap " title="Riesce a camminare, spingendo la sedia a rotelle dell’amico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riesce a camminare, spingendo la sedia a rotelle dell’amico" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/l_-gede-jeremy-sedia-rotelle-amico-stefi-oa27-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2021/03/riesce-a-camminare-spingendo-la-sedia-a-rotelle-dellamico/" rel="bookmark" title="Riesce a camminare, spingendo la sedia a rotelle dell’amico">Riesce a camminare, spingendo la sedia a rotelle dell’amico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2021/03/dokita-a-interris-it-ci-si-salva-solo-collaborando-al-servizio-dei-bimbi-disabili-del-camerun/" rel="bookmark" class="td-image-wrap " title="Dokita a Interris.it: ” Ci si salva solo collaborando”. Al servizio dei bimbi disabili del Camerun" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dokita a Interris.it: ” Ci si salva solo collaborando”. Al servizio dei bimbi disabili del Camerun" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/img800-human-rights-watch-in-sudafrica-mezzo-milione-di-bambini-disabili-non-va-a-scuola-69753-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2021/03/dokita-a-interris-it-ci-si-salva-solo-collaborando-al-servizio-dei-bimbi-disabili-del-camerun/" rel="bookmark" title="Dokita a Interris.it: ” Ci si salva solo collaborando”. Al servizio dei bimbi disabili del Camerun">Dokita a Interris.it: ” Ci si salva solo collaborando”. Al servizio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2021/03/deaf-u-la-docuserie-americana-che-spiega-la-sordita/" rel="bookmark" class="td-image-wrap " title="“Deaf U”, la docuserie americana che spiega la sordità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Deaf U”, la docuserie americana che spiega la sordità" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/Deaf-U-la-docuserie-americana-che-spiega-la-sordita_articleimage-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2021/03/deaf-u-la-docuserie-americana-che-spiega-la-sordita/" rel="bookmark" title="“Deaf U”, la docuserie americana che spiega la sordità">“Deaf U”, la docuserie americana che spiega la sordità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_9d2" data-td_block_id="tdi_10_9d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_9d2" data-td_block_id="tdi_10_9d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_0d6 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_14_0d6" ><script>var block_tdi_14_0d6 = new tdBlock();
block_tdi_14_0d6.id = "tdi_14_0d6";
block_tdi_14_0d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_0d6","tdc_css_class":"tdi_14_0d6","tdc_css_class_style":"tdi_14_0d6_rand_style"}';
block_tdi_14_0d6.td_column_number = "3";
block_tdi_14_0d6.block_type = "td_block_mega_menu";
block_tdi_14_0d6.post_count = "4";
block_tdi_14_0d6.found_posts = "1329";
block_tdi_14_0d6.header_color = "";
block_tdi_14_0d6.ajax_pagination_infinite_stop = "";
block_tdi_14_0d6.max_num_pages = "333";
tdBlocksArray.push(block_tdi_14_0d6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_0d6" id="tdi_15_ee0" data-td_block_id="tdi_14_0d6" data-td_filter_value="" href="https://www.sordionline.com/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_14_0d6"  id="tdi_16_252" data-td_block_id="tdi_14_0d6" data-td_filter_value="38" href="https://www.sordionline.com/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_14_0d6"  id="tdi_17_12e" data-td_block_id="tdi_14_0d6" data-td_filter_value="39" href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></div></div><div id=tdi_14_0d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" class="td-image-wrap " title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/carlo-verona-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche">La cultura è di tutti: il percorso inclusivo per progettare il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/libri/2021/03/sogni-e-bisogni-recensione-del-romanzo-luce-della-notte-di-ilaria-tuti/" rel="bookmark" class="td-image-wrap " title="SOGNI E BISOGNI &#8211; recensione del romanzo &#8220;Luce della notte&#8221; di Ilaria Tuti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SOGNI E BISOGNI &#8211; recensione del romanzo &#8220;Luce della notte&#8221; di Ilaria Tuti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/9788830457645_0_0_626_75-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/libri/2021/03/sogni-e-bisogni-recensione-del-romanzo-luce-della-notte-di-ilaria-tuti/" rel="bookmark" title="SOGNI E BISOGNI &#8211; recensione del romanzo &#8220;Luce della notte&#8221; di Ilaria Tuti">SOGNI E BISOGNI &#8211; recensione del romanzo &#8220;Luce della notte&#8221; di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/poesie-dautore/2021/03/poesia-di-pasqua-2021/" rel="bookmark" class="td-image-wrap " title="Poesia di Pasqua 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poesia di Pasqua 2021" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/pranzo-pasqua-firenze-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/poesie-dautore/2021/03/poesia-di-pasqua-2021/" rel="bookmark" title="Poesia di Pasqua 2021">Poesia di Pasqua 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2021/02/caravaggio-ai-musei-reali-di-torino/" rel="bookmark" class="td-image-wrap " title="Caravaggio ai Musei Reali di Torino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caravaggio ai Musei Reali di Torino" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/02/san-giovanni-battista-caravaggio-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2021/02/caravaggio-ai-musei-reali-di-torino/" rel="bookmark" title="Caravaggio ai Musei Reali di Torino">Caravaggio ai Musei Reali di Torino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_0d6" data-td_block_id="tdi_14_0d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_0d6" data-td_block_id="tdi_14_0d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_256 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_18_256" ><script>var block_tdi_18_256 = new tdBlock();
block_tdi_18_256.id = "tdi_18_256";
block_tdi_18_256.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18884","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_256","tdc_css_class":"tdi_18_256","tdc_css_class_style":"tdi_18_256_rand_style"}';
block_tdi_18_256.td_column_number = "3";
block_tdi_18_256.block_type = "td_block_mega_menu";
block_tdi_18_256.post_count = "4";
block_tdi_18_256.found_posts = "3157";
block_tdi_18_256.header_color = "";
block_tdi_18_256.ajax_pagination_infinite_stop = "";
block_tdi_18_256.max_num_pages = "790";
tdBlocksArray.push(block_tdi_18_256);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_256" id="tdi_19_0bf" data-td_block_id="tdi_18_256" data-td_filter_value="" href="https://www.sordionline.com/societa/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_256"  id="tdi_20_02e" data-td_block_id="tdi_18_256" data-td_filter_value="891" href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a><a class="mega-menu-sub-cat-tdi_18_256"  id="tdi_21_e25" data-td_block_id="tdi_18_256" data-td_filter_value="4610" href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a><a class="mega-menu-sub-cat-tdi_18_256"  id="tdi_22_55f" data-td_block_id="tdi_18_256" data-td_filter_value="2962" href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a><a class="mega-menu-sub-cat-tdi_18_256"  id="tdi_23_266" data-td_block_id="tdi_18_256" data-td_filter_value="36" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a><a class="mega-menu-sub-cat-tdi_18_256"  id="tdi_24_622" data-td_block_id="tdi_18_256" data-td_filter_value="35" href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></div></div><div id=tdi_18_256 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2021/03/arriva-dmdigital-la-nuova-app-inclusiva-dellunione-italiana-lotta-alla-distrofia-muscolare/" rel="bookmark" class="td-image-wrap " title="Arriva DmDigital, la nuova app inclusiva dell’Unione Italiana Lotta alla Distrofia Muscolare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arriva DmDigital, la nuova app inclusiva dell’Unione Italiana Lotta alla Distrofia Muscolare" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/DMDigital-la-nuova-app-UILDM-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2021/03/arriva-dmdigital-la-nuova-app-inclusiva-dellunione-italiana-lotta-alla-distrofia-muscolare/" rel="bookmark" title="Arriva DmDigital, la nuova app inclusiva dell’Unione Italiana Lotta alla Distrofia Muscolare">Arriva DmDigital, la nuova app inclusiva dell’Unione Italiana Lotta alla Distrofia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2021/03/francesca-de-vito-prendere-traduttori-lis-per-non-udenti-in-presidi/" rel="bookmark" class="td-image-wrap " title="Francesca De Vito: prendere traduttori Lis per non udenti in presidi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francesca De Vito: prendere traduttori Lis per non udenti in presidi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/francesca-de-vito-366704-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2021/03/francesca-de-vito-prendere-traduttori-lis-per-non-udenti-in-presidi/" rel="bookmark" title="Francesca De Vito: prendere traduttori Lis per non udenti in presidi">Francesca De Vito: prendere traduttori Lis per non udenti in presidi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/volontariato/2021/03/viterbo-comune-sollievo-domiciliare-attivo-il-servizio-rivolto-ad-anziani-e-disabili/" rel="bookmark" class="td-image-wrap " title="Viterbo – Comune: Sollievo domiciliare, attivo il servizio rivolto ad anziani e disabili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo – Comune: Sollievo domiciliare, attivo il servizio rivolto ad anziani e disabili" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/02/comcorsi-comune-viterbo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/volontariato/2021/03/viterbo-comune-sollievo-domiciliare-attivo-il-servizio-rivolto-ad-anziani-e-disabili/" rel="bookmark" title="Viterbo – Comune: Sollievo domiciliare, attivo il servizio rivolto ad anziani e disabili">Viterbo – Comune: Sollievo domiciliare, attivo il servizio rivolto ad anziani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/mondo-animale/2021/03/il-linguaggio-dei-segni-nel-mondo-animale/" rel="bookmark" class="td-image-wrap " title="Il linguaggio dei segni nel mondo animale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il linguaggio dei segni nel mondo animale" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/canelinguaggio-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/mondo-animale/2021/03/il-linguaggio-dei-segni-nel-mondo-animale/" rel="bookmark" title="Il linguaggio dei segni nel mondo animale">Il linguaggio dei segni nel mondo animale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_256" data-td_block_id="tdi_18_256"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_256" data-td_block_id="tdi_18_256"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_ff5 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_25_ff5" ><script>var block_tdi_25_ff5 = new tdBlock();
block_tdi_25_ff5.id = "tdi_25_ff5";
block_tdi_25_ff5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"107","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_ff5","tdc_css_class":"tdi_25_ff5","tdc_css_class_style":"tdi_25_ff5_rand_style"}';
block_tdi_25_ff5.td_column_number = "3";
block_tdi_25_ff5.block_type = "td_block_mega_menu";
block_tdi_25_ff5.post_count = "4";
block_tdi_25_ff5.found_posts = "662";
block_tdi_25_ff5.header_color = "";
block_tdi_25_ff5.ajax_pagination_infinite_stop = "";
block_tdi_25_ff5.max_num_pages = "166";
tdBlocksArray.push(block_tdi_25_ff5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_ff5" id="tdi_26_526" data-td_block_id="tdi_25_ff5" data-td_filter_value="" href="https://www.sordionline.com/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_ff5"  id="tdi_27_92b" data-td_block_id="tdi_25_ff5" data-td_filter_value="17255" href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></div></div><div id=tdi_25_ff5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2021/03/google-chrome-come-attivare-i-sottotitoli-automatici/" rel="bookmark" class="td-image-wrap " title="Google Chrome: come attivare i sottotitoli automatici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google Chrome: come attivare i sottotitoli automatici" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/google-chrome-nuova-versione-800x445-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2021/03/google-chrome-come-attivare-i-sottotitoli-automatici/" rel="bookmark" title="Google Chrome: come attivare i sottotitoli automatici">Google Chrome: come attivare i sottotitoli automatici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2021/03/milano-digital-week-il-programma-delledizione-2021/" rel="bookmark" class="td-image-wrap " title="Milano Digital Week: il programma dell’edizione 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milano Digital Week: il programma dell’edizione 2021" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/digital-week-milano-620x340-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2021/03/milano-digital-week-il-programma-delledizione-2021/" rel="bookmark" title="Milano Digital Week: il programma dell’edizione 2021">Milano Digital Week: il programma dell’edizione 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2021/03/le-idee-intramontabili-dei-sordomuti/" rel="bookmark" class="td-image-wrap " title="Le idee intramontabili dei sordomuti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le idee intramontabili dei sordomuti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/tecnologia_futuro4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2021/03/le-idee-intramontabili-dei-sordomuti/" rel="bookmark" title="Le idee intramontabili dei sordomuti">Le idee intramontabili dei sordomuti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2021/03/windtre-ecco-il-bracciale-per-il-monitoraggio-della-salute-di-anziani-e-persone-con-disabilita/" rel="bookmark" class="td-image-wrap " title="Windtre, ecco il bracciale per il monitoraggio della salute di anziani e persone con disabilità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Windtre, ecco il bracciale per il monitoraggio della salute di anziani e persone con disabilità" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/Wistband-1024x749-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2021/03/windtre-ecco-il-bracciale-per-il-monitoraggio-della-salute-di-anziani-e-persone-con-disabilita/" rel="bookmark" title="Windtre, ecco il bracciale per il monitoraggio della salute di anziani e persone con disabilità">Windtre, ecco il bracciale per il monitoraggio della salute di anziani&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_ff5" data-td_block_id="tdi_25_ff5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_ff5" data-td_block_id="tdi_25_ff5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_025 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_28_025" ><script>var block_tdi_28_025 = new tdBlock();
block_tdi_28_025.id = "tdi_28_025";
block_tdi_28_025.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24579","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_025","tdc_css_class":"tdi_28_025","tdc_css_class_style":"tdi_28_025_rand_style"}';
block_tdi_28_025.td_column_number = "3";
block_tdi_28_025.block_type = "td_block_mega_menu";
block_tdi_28_025.post_count = "5";
block_tdi_28_025.found_posts = "545";
block_tdi_28_025.header_color = "";
block_tdi_28_025.ajax_pagination_infinite_stop = "";
block_tdi_28_025.max_num_pages = "109";
tdBlocksArray.push(block_tdi_28_025);
</script><div id=tdi_28_025 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2021/03/lingua-dei-segni-e-basket-in-carrozzina-doppia-iniziativa-dei-licei-di-camerino/" rel="bookmark" class="td-image-wrap " title="Lingua dei segni e basket in carrozzina, doppia iniziativa dei licei di Camerino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lingua dei segni e basket in carrozzina, doppia iniziativa dei licei di Camerino" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/basket-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2021/03/lingua-dei-segni-e-basket-in-carrozzina-doppia-iniziativa-dei-licei-di-camerino/" rel="bookmark" title="Lingua dei segni e basket in carrozzina, doppia iniziativa dei licei di Camerino">Lingua dei segni e basket in carrozzina, doppia iniziativa dei licei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2021/02/milan-intesa-con-i-sordi-sottotitolati-gli-eventi/" rel="bookmark" class="td-image-wrap " title="Milan, intesa con i sordi sottotitolati gli eventi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milan, intesa con i sordi sottotitolati gli eventi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/02/ENSLOMBARDIASORDI-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2021/02/milan-intesa-con-i-sordi-sottotitolati-gli-eventi/" rel="bookmark" title="Milan, intesa con i sordi sottotitolati gli eventi">Milan, intesa con i sordi sottotitolati gli eventi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2021/02/non-vedente-e-sordo-il-genovese-mennella-fara-una-maratona-a-nuoto-per-sostenere-la-ricerca/" rel="bookmark" class="td-image-wrap " title="Non vedente e sordo, il genovese Mennella farà una maratona a nuoto per sostenere la ricerca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Non vedente e sordo, il genovese Mennella farà una maratona a nuoto per sostenere la ricerca" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/02/mennella-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2021/02/non-vedente-e-sordo-il-genovese-mennella-fara-una-maratona-a-nuoto-per-sostenere-la-ricerca/" rel="bookmark" title="Non vedente e sordo, il genovese Mennella farà una maratona a nuoto per sostenere la ricerca">Non vedente e sordo, il genovese Mennella farà una maratona a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2021/02/sci-e-snowboard-a-bielmonte-42-atleti-sordi-da-tutta-italia-con-i-campionati-di-scialis/" rel="bookmark" class="td-image-wrap " title="Sci e snowboard, a Bielmonte 42 atleti sordi da tutta Italia con i campionati di SciaLis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sci e snowboard, a Bielmonte 42 atleti sordi da tutta Italia con i campionati di SciaLis" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/02/s_a0ed319a7a-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2021/02/sci-e-snowboard-a-bielmonte-42-atleti-sordi-da-tutta-italia-con-i-campionati-di-scialis/" rel="bookmark" title="Sci e snowboard, a Bielmonte 42 atleti sordi da tutta Italia con i campionati di SciaLis">Sci e snowboard, a Bielmonte 42 atleti sordi da tutta Italia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2021/02/bielmonte-domani-ce-il-campionato-italiano-di-sci-dei-sordi/" rel="bookmark" class="td-image-wrap " title="Bielmonte, domani c’è il campionato italiano di sci dei sordi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bielmonte, domani c’è il campionato italiano di sci dei sordi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/02/bielmonte-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2021/02/bielmonte-domani-ce-il-campionato-italiano-di-sci-dei-sordi/" rel="bookmark" title="Bielmonte, domani c’è il campionato italiano di sci dei sordi">Bielmonte, domani c’è il campionato italiano di sci dei sordi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_025" data-td_block_id="tdi_28_025"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_28_025" data-td_block_id="tdi_28_025"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_035 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_29_035" ><script>var block_tdi_29_035 = new tdBlock();
block_tdi_29_035.id = "tdi_29_035";
block_tdi_29_035.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_035","tdc_css_class":"tdi_29_035","tdc_css_class_style":"tdi_29_035_rand_style"}';
block_tdi_29_035.td_column_number = "3";
block_tdi_29_035.block_type = "td_block_mega_menu";
block_tdi_29_035.post_count = "5";
block_tdi_29_035.found_posts = "423";
block_tdi_29_035.header_color = "";
block_tdi_29_035.ajax_pagination_infinite_stop = "";
block_tdi_29_035.max_num_pages = "85";
tdBlocksArray.push(block_tdi_29_035);
</script><div id=tdi_29_035 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/12/shanghai-caffe-zampa-dorso/" rel="bookmark" class="td-image-wrap " title="Shanghai, caffè “zampa d’orso”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shanghai, caffè “zampa d’orso”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/cfaee462-0e2b-4686-9b89-69c23d51cb89-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/12/shanghai-caffe-zampa-dorso/" rel="bookmark" title="Shanghai, caffè “zampa d’orso”">Shanghai, caffè “zampa d’orso”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" class="td-image-wrap " title="Venezia77: Premio Kinéo tutte le foto della serata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Venezia77: Premio Kinéo tutte le foto della serata" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/Anna-Foglietta1000px-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" title="Venezia77: Premio Kinéo tutte le foto della serata">Venezia77: Premio Kinéo tutte le foto della serata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap " title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap " title="Buon inizio anno dell’Associazione Sordi Cremaschi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon inizio anno dell’Associazione Sordi Cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  width="218" height="130" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap " title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  width="218" height="106" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_035" data-td_block_id="tdi_29_035"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_035" data-td_block_id="tdi_29_035"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_026 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_026" ><script>var block_tdi_30_026 = new tdBlock();
block_tdi_30_026.id = "tdi_30_026";
block_tdi_30_026.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24580","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_026","tdc_css_class":"tdi_30_026","tdc_css_class_style":"tdi_30_026_rand_style"}';
block_tdi_30_026.td_column_number = "3";
block_tdi_30_026.block_type = "td_block_mega_menu";
block_tdi_30_026.post_count = "5";
block_tdi_30_026.found_posts = "354";
block_tdi_30_026.header_color = "";
block_tdi_30_026.ajax_pagination_infinite_stop = "";
block_tdi_30_026.max_num_pages = "71";
tdBlocksArray.push(block_tdi_30_026);
</script><div id=tdi_30_026 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/12/sintesi-seduta-daula-del-3-dicembre-2020-nella-lingua-dei-segni-lis/" rel="bookmark" class="td-image-wrap " title="Sintesi seduta d&#8217;Aula del 3 dicembre 2020 nella Lingua dei segni (LiS)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sintesi seduta d&#8217;Aula del 3 dicembre 2020 nella Lingua dei segni (LiS)" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/videoUmbriasordi-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/12/sintesi-seduta-daula-del-3-dicembre-2020-nella-lingua-dei-segni-lis/" rel="bookmark" title="Sintesi seduta d&#8217;Aula del 3 dicembre 2020 nella Lingua dei segni (LiS)">Sintesi seduta d&#8217;Aula del 3 dicembre 2020 nella Lingua dei segni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Roma deserta dopo il decreto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Roma deserta dopo il decreto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  width="218" height="81" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap " title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  width="218" height="121" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap " title="Il tuffo di Lulù &#8211; LIS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il tuffo di Lulù &#8211; LIS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  width="218" height="119" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap " title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_026" data-td_block_id="tdi_30_026"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_026" data-td_block_id="tdi_30_026"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sordionline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Disabilità" class="entry-crumb" href="https://www.sordionline.com/disabilita/">Disabilità</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sport e Disabilità" class="entry-crumb" href="https://www.sordionline.com/disabilita/sport-e-disabilita/">Sport e Disabilità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport e disabilità: un progetto di ricerca sul doping</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-90017" class="post-90017 post type-post status-publish format-standard has-post-thumbnail category-sport-e-disabilita tag-disabilita tag-doping tag-progetto-dopoff tag-sport-dei-sordi" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#8224e3; color:#fff; border-color:#8224e3;" href="https://www.sordionline.com/disabilita/">Disabilità</a></li><li class="entry-category"><a  style="background-color:#7594b5; color:#fff; border-color:#7594b5;" href="https://www.sordionline.com/disabilita/sport-e-disabilita/">Sport e Disabilità</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sport e disabilità: un progetto di ricerca sul doping</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T11:30:02+01:00" >19 Marzo 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><strong>7 Numero visite</strong></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2Fsport-e-disabilita%2F2021%2F03%2Fsport-e-disabilita-un-progetto-di-ricerca-sul-doping%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sport+e+disabilit%C3%A0%3A+un+progetto+di+ricerca+sul+doping&url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2Fsport-e-disabilita%2F2021%2F03%2Fsport-e-disabilita-un-progetto-di-ricerca-sul-doping%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/&amp;media=https://www.sordionline.com/wp-content/uploads/2021/03/dopoff.png&description=Sport+e+disabilit%C3%A0%3A+un+progetto+di+ricerca+sul+doping">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sport+e+disabilit%C3%A0%3A+un+progetto+di+ricerca+sul+doping %0A%0A https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.sordionline.com/wp-content/uploads/2021/03/dopoff.png" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.sordionline.com/wp-content/uploads/2021/03/dopoff-696x392.png" srcset="https://www.sordionline.com/wp-content/uploads/2021/03/dopoff-696x392.png 696w, https://www.sordionline.com/wp-content/uploads/2021/03/dopoff.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="dopoff"/></a></div>
            <!-- content --><p>Condotto dall&#8217;Università IUL e patrocinato dal Comitato Italiano Paralimpico, vuole studiare il livello di conoscenza del fenomeno tra gli sportivi con disabilità</p>
<p>SI CHIAMA &#8220;DopOff &#8211; Sport e disabilità fisica: progetto di ricerca e formazione sul fenomeno doping&#8221; ed è il progetto di ricerca dell&#8217;Università Telematica degli Studi IUL, patrocinato dal <a href="http://www.comitatoparalimpico.it/">Comitato Italiano Paralimpico</a>, ammesso al finanziamento dalla Sezione per la vigilanza e il controllo sul doping e la tutela della salute nelle attività sportive, da parte del Ministero della Salute Direzione Generale della Prevenzione Sanitaria.</p>
<p>L&#8217;Ateneo IUL ha avviato un&#8217;indagine finalizzata a valutare il livello di conoscenza e consapevolezza di questo tema tra le persone disabili che praticano attività sportiva. La ricerca vuole restituire un quadro complessivo sul tema indagando nel mondo dello sport agonistico e dilettantistico, e punta a effettuare una mappatura del territorio a livello nazionale individuando eventuali differenze con gli sportivi normodotati. L&#8217;indagine mira non solo a indagare il tema del doping tradizionalmente inteso, ma anche ambiti correlati quali il rischio di assumere integratori inutili o in eccesso non prescritti, la pratica del boosting o altri metodi di doping poco noti.</p>
<p>Coordinatrice del progetto è Immacolata Messuri, professore associato di Pedagogia generale e sociale dell&#8217;Università Telematica degli studi IUL, mentre il Comitato scientifico è composto da Vincenzo Romano Spica, professore ordinario di Igiene, Università di Roma &#8220;Foro Italico&#8221;, Marco Bernardi, professore associato di Metodi e Didattica nelle attività motorie, Università di Roma La Sapienza, Fausto Benedetti, preside della Facoltà di Scienze della formazione, Università Telematica degli studi IUL.</p>
<p>Sulla base dei risultati del questionario che è stato predisposto dal board, verranno proposti interventi di formazione finalizzati a incrementare il grado di consapevolezza sul tema del doping con un focus specifico sulla disabilità; fornire conoscenza attraverso strumenti digitali innovativi, con l&#8217;obiettivo di fare cultura sulle tematiche.</p>
<p>Tante le Associazione e tante le Federazioni che hanno aderito: FINP (Federazione Italiana Nuoto Paralimpico), FIB (Federazione Italiana Bocce), FIPPS (Federazione Italiana Paralimpica Powerchair Sport), FIPIC (Federazione Italia Pallacanestro in Carrozzina), FISIP (Federazione Italiana Sport Invernali Paralimpici), FITA (Federazione Italiana Taekwondo), FISPES (Federazione Italiana Sport Paralimpici e Sperimentali), Federtennis e Federciclismo.</p>
<p>Diversi sono anche gli atleti che hanno supportato sui social il progetto, tra questi Jacopo Luchini, campione paralimpico di snowboarder, che ha recentemente conquistato due ori al Mondiale, Antonino Bossolo, l&#8217;azzurro del parataekwondo, la campionessa di bocce Cocca Visconti, capitano ed ex capitano della Nazionale di wheelchair hockey, Ion Jingea e Mattia Muratore e l&#8217;atleta paralimpica di basket in carrozzina Chiara Coltri.</p>
<p>Nell&#8217;ambito del progetto è prevista anche un&#8217;indagine quali/quantitativa sul livello di conoscenza del doping che fa propria anche l&#8217;approccio della Medicina Narrativa, della quale si occupa la Fondazione ISTUD, partner di IUL per il progetto DopOff, che è centro di riferimento a livello internazionale per quanto riguarda la medicina narrativa.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_31_533 td_block_template_5">
<style>
/* custom css */
.tdi_31_533.td-a-rec{
					text-align: center;
				}.tdi_31_533 .td-element-style{
					z-index: -1;
				}.tdi_31_533.td-a-rec-img{
				    text-align: left;
				}.tdi_31_533.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_31_533.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/1_notizieviaemail.png" alt="Newsletter" /></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="https://www.repubblica.it/">Redazione</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.repubblica.it/">Repubblica</a></div></div>                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/disabilita/">Disabilità</a></li><li><a href="https://www.sordionline.com/tag/doping/">Doping</a></li><li><a href="https://www.sordionline.com/tag/progetto-dopoff/">Progetto DOPOFF</a></li><li><a href="https://www.sordionline.com/tag/sport-dei-sordi/">Sport</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2Fsport-e-disabilita%2F2021%2F03%2Fsport-e-disabilita-un-progetto-di-ricerca-sul-doping%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sport+e+disabilit%C3%A0%3A+un+progetto+di+ricerca+sul+doping&url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2Fsport-e-disabilita%2F2021%2F03%2Fsport-e-disabilita-un-progetto-di-ricerca-sul-doping%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/&amp;media=https://www.sordionline.com/wp-content/uploads/2021/03/dopoff.png&description=Sport+e+disabilit%C3%A0%3A+un+progetto+di+ricerca+sul+doping">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sport+e+disabilit%C3%A0%3A+un+progetto+di+ricerca+sul+doping %0A%0A https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/notizie/politica/2021/03/dalla-regione-piemonte-via-libera-al-riconoscimento-della-lingua-dei-segni/">Dalla Regione Piemonte via libera al riconoscimento della lingua dei segni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sordionline.com/coronavirus-mondo/2021/03/covid-india-quasi-40mila-casi-nelle-ultime-24-ore/">Covid: India, quasi 40mila casi nelle ultime 24 ore</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img src="https://www.sordionline.com/wp-content/uploads/2021/01/avatar_mario-170x125.png" width="96" height="71" alt="webdesigner" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere “sordomuto” e non sordo, l’ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/mario.parisellaa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2021-03-19T11:30:02+01:00"><meta itemprop="dateModified" content="2021-03-19T11:30:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="Sport e disabilità: un progetto di ricerca sul doping"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2021/03/dopoff.png"><meta itemprop="width" content="729"><meta itemprop="height" content="411"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_32_532 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_32_532" ><script>var block_tdi_32_532 = new tdBlock();
block_tdi_32_532.id = "tdi_32_532";
block_tdi_32_532.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_32_532","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":90017,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_32_532","tdc_css_class_style":"tdi_32_532_rand_style"}';
block_tdi_32_532.td_column_number = "3";
block_tdi_32_532.block_type = "td_block_related_posts";
block_tdi_32_532.post_count = "3";
block_tdi_32_532.found_posts = "44";
block_tdi_32_532.header_color = "";
block_tdi_32_532.ajax_pagination_infinite_stop = "";
block_tdi_32_532.max_num_pages = "15";
tdBlocksArray.push(block_tdi_32_532);
</script><h4 class="td-related-title td-block-title"><a id="tdi_33_9d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32_532" href="#">STORIE CORRELATE</a><a id="tdi_34_011" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32_532" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_32_532 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/disabilidamare-corsi-gratuiti-di-apnea-per-disabili-nelle-acque-cristalline-di-castellammare-del-golfo/" rel="bookmark" class="td-image-wrap " title="&#8220;DisabilidAmare”: corsi gratuiti di apnea per disabili nelle acque cristalline di Castellammare del Golfo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;DisabilidAmare”: corsi gratuiti di apnea per disabili nelle acque cristalline di Castellammare del Golfo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/subdisabili-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/disabilidamare-corsi-gratuiti-di-apnea-per-disabili-nelle-acque-cristalline-di-castellammare-del-golfo/" rel="bookmark" title="&#8220;DisabilidAmare”: corsi gratuiti di apnea per disabili nelle acque cristalline di Castellammare del Golfo">&#8220;DisabilidAmare”: corsi gratuiti di apnea per disabili nelle acque cristalline di Castellammare del Golfo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sci-senza-barriere-lo-slalom-di-mauro-per-insegnare-ai-ragazzi-disabili-come-lui/" rel="bookmark" class="td-image-wrap " title="Sci senza barriere, lo slalom di Mauro per insegnare ai ragazzi disabili come lui" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sci senza barriere, lo slalom di Mauro per insegnare ai ragazzi disabili come lui" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/img-20201012-wa0005-u32402154818928tn-319x170corriere-print-nazionale1-k3xd-u324021573398639uc-656x492corriere-web-milano_MASTER-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/sci-senza-barriere-lo-slalom-di-mauro-per-insegnare-ai-ragazzi-disabili-come-lui/" rel="bookmark" title="Sci senza barriere, lo slalom di Mauro per insegnare ai ragazzi disabili come lui">Sci senza barriere, lo slalom di Mauro per insegnare ai ragazzi disabili come lui</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/la-disabilita-non-e-sofferenza-diciamolo-anche-a-sanremo/" rel="bookmark" class="td-image-wrap " title="La disabilità non è sofferenza, diciamolo anche a Sanremo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La disabilità non è sofferenza, diciamolo anche a Sanremo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/Sanremo-Donato-Grande-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/sport-e-disabilita/2021/03/la-disabilita-non-e-sofferenza-diciamolo-anche-a-sanremo/" rel="bookmark" title="La disabilità non è sofferenza, diciamolo anche a Sanremo">La disabilità non è sofferenza, diciamolo anche a Sanremo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_532" data-td_block_id="tdi_32_532"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_32_532" data-td_block_id="tdi_32_532"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disabilita/sport-e-disabilita/2021/03/sport-e-disabilita-un-progetto-di-ricerca-sul-doping/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_35_625 td_block_template_1">
<style>
/* custom css */
.tdi_35_625.td-a-rec{
					text-align: center;
				}.tdi_35_625 .td-element-style{
					z-index: -1;
				}.tdi_35_625.td-a-rec-img{
				    text-align: left;
				}.tdi_35_625.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_35_625.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Informazione pubblicitaria</span><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/Nuovosmartphone.png" alt="Smartphone Samsung" /></a></div></div><div class="td_block_wrap td_block_16 td_block_widget tdi_36_506 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-1 td_block_padding"  data-td-block-uid="tdi_36_506" >
<style>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</style><script>var block_tdi_36_506 = new tdBlock();
block_tdi_36_506.id = "tdi_36_506";
block_tdi_36_506.atts = '{"custom_title":"I PIU\u0027 LETTI DELLA SETTIMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload_all","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_36_506","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_36_506","tdc_css_class_style":"tdi_36_506_rand_style"}';
block_tdi_36_506.td_column_number = "1";
block_tdi_36_506.block_type = "td_block_16";
block_tdi_36_506.post_count = "5";
block_tdi_36_506.found_posts = "19371";
block_tdi_36_506.header_color = "#";
block_tdi_36_506.ajax_pagination_infinite_stop = "";
block_tdi_36_506.max_num_pages = "3875";
tdBlocksArray.push(block_tdi_36_506);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DELLA SETTIMANA</span></h4></div><div id=tdi_36_506 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2021/03/come-andare-in-pensione-con-quota-41-per-legge-104-a-qualsiasi-eta/" rel="bookmark" class="td-image-wrap " title="Come andare in pensione con Quota 41 per Legge 104 a qualsiasi età" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2021/03/shutterstock_1392845507-100x70.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2021/03/shutterstock_1392845507-100x70.jpg 100w, https://www.sordionline.com/wp-content/uploads/2021/03/shutterstock_1392845507-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Come andare in pensione con Quota 41 per Legge 104 a qualsiasi età" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2021/03/come-andare-in-pensione-con-quota-41-per-legge-104-a-qualsiasi-eta/" rel="bookmark" title="Come andare in pensione con Quota 41 per Legge 104 a qualsiasi età">Come andare in pensione con Quota 41 per Legge 104 a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T11:35:44+01:00" >13 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/06/quanto-percepisce-di-pensione-un-invalido-civile-al-75/" rel="bookmark" class="td-image-wrap " title="Quanto percepisce di pensione un invalido civile al 75%?" ><img width="100" height="67" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2013/09/20130918_inps_4.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2013/09/20130918_inps_4.jpg 438w, https://www.sordionline.com/wp-content/uploads/2013/09/20130918_inps_4-350x233.jpg 350w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Quanto percepisce di pensione un invalido civile al 75%?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/06/quanto-percepisce-di-pensione-un-invalido-civile-al-75/" rel="bookmark" title="Quanto percepisce di pensione un invalido civile al 75%?">Quanto percepisce di pensione un invalido civile al 75%?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T09:10:52+01:00" >5 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/lavoro/2021/03/lo-scivolo-per-la-pensione-degli-statali-il-piano-di-draghi-e-brunetta/" rel="bookmark" class="td-image-wrap " title="Lo scivolo per la pensione degli statali: il piano di Draghi e Brunetta" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2021/03/Brunetta-firma-720x534-1-100x70.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2021/03/Brunetta-firma-720x534-1-100x70.jpg 100w, https://www.sordionline.com/wp-content/uploads/2021/03/Brunetta-firma-720x534-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lo scivolo per la pensione degli statali: il piano di Draghi e Brunetta" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/lavoro/2021/03/lo-scivolo-per-la-pensione-degli-statali-il-piano-di-draghi-e-brunetta/" rel="bookmark" title="Lo scivolo per la pensione degli statali: il piano di Draghi e Brunetta">Lo scivolo per la pensione degli statali: il piano di Draghi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T16:39:18+01:00" >13 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/scorreggiare-fa-bene-alla-salute/" rel="bookmark" class="td-image-wrap " title="Scorreggiare fa bene alla salute" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/09/salute-2-scaled-1-100x70.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2020/09/salute-2-scaled-1-100x70.jpg 100w, https://www.sordionline.com/wp-content/uploads/2020/09/salute-2-scaled-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scorreggiare fa bene alla salute" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/scorreggiare-fa-bene-alla-salute/" rel="bookmark" title="Scorreggiare fa bene alla salute">Scorreggiare fa bene alla salute</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T09:47:50+01:00" >12 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/07/canone-rai-2020-esenzione-per-chi-in-possesso-di-104/" rel="bookmark" class="td-image-wrap " title="Canone RAI 2020, esenzione per chi in possesso di 104" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/07/canone_rai-100x70.png"  srcset="https://www.sordionline.com/wp-content/uploads/2020/07/canone_rai-100x70.png 100w, https://www.sordionline.com/wp-content/uploads/2020/07/canone_rai-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Canone RAI 2020, esenzione per chi in possesso di 104" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/07/canone-rai-2020-esenzione-per-chi-in-possesso-di-104/" rel="bookmark" title="Canone RAI 2020, esenzione per chi in possesso di 104">Canone RAI 2020, esenzione per chi in possesso di 104</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T09:26:31+01:00" >29 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_506" data-td_block_id="tdi_36_506"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_506" data-td_block_id="tdi_36_506"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_38_1ff td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_38_1ff" >
<style>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</style><script>var block_tdi_38_1ff = new tdBlock();
block_tdi_38_1ff.id = "tdi_38_1ff";
block_tdi_38_1ff.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_38_1ff","tdc_css_class":"tdi_38_1ff","tdc_css_class_style":"tdi_38_1ff_rand_style"}';
block_tdi_38_1ff.td_column_number = "1";
block_tdi_38_1ff.block_type = "td_block_7";
block_tdi_38_1ff.post_count = "3";
block_tdi_38_1ff.found_posts = "20403";
block_tdi_38_1ff.header_color = "";
block_tdi_38_1ff.ajax_pagination_infinite_stop = "";
block_tdi_38_1ff.max_num_pages = "6801";
tdBlocksArray.push(block_tdi_38_1ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_38_1ff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/coronavirus-mondo/2021/03/la-finlandia-sospende-le-vaccinazioni-con-astrazeneca/" rel="bookmark" class="td-image-wrap " title="La Finlandia sospende le vaccinazioni con AstraZeneca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Finlandia sospende le vaccinazioni con AstraZeneca" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/7f350605a66e6e6f255f045170cbffeb-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/coronavirus-mondo/2021/03/la-finlandia-sospende-le-vaccinazioni-con-astrazeneca/" rel="bookmark" title="La Finlandia sospende le vaccinazioni con AstraZeneca">La Finlandia sospende le vaccinazioni con AstraZeneca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:58:52+01:00" >19 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" class="td-image-wrap " title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/carlo-verona-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche">La cultura è di tutti: il percorso inclusivo per progettare il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:47:06+01:00" >19 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/turismo/2021/03/in-commissione-iter-per-legge-indennizzi-del-turismo-in-emilia-romagna/" rel="bookmark" class="td-image-wrap " title="In commissione iter per &#8220;legge indennizzi&#8221; del turismo in Emilia Romagna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="In commissione iter per &#8220;legge indennizzi&#8221; del turismo in Emilia Romagna" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/rs_192_italpress_regioni_20210319_0009-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/turismo/2021/03/in-commissione-iter-per-legge-indennizzi-del-turismo-in-emilia-romagna/" rel="bookmark" title="In commissione iter per &#8220;legge indennizzi&#8221; del turismo in Emilia Romagna">In commissione iter per &#8220;legge indennizzi&#8221; del turismo in Emilia Romagna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:31:05+01:00" >19 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_39_325 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_39_325" >
<style>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</style><script>var block_tdi_39_325 = new tdBlock();
block_tdi_39_325.id = "tdi_39_325";
block_tdi_39_325.atts = '{"custom_title":"I PIU\u0027 LETTI DI OGGI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_39_325","tdc_css_class":"tdi_39_325","tdc_css_class_style":"tdi_39_325_rand_style"}';
block_tdi_39_325.td_column_number = "1";
block_tdi_39_325.block_type = "td_block_7";
block_tdi_39_325.post_count = "3";
block_tdi_39_325.found_posts = "20391";
block_tdi_39_325.header_color = "";
block_tdi_39_325.ajax_pagination_infinite_stop = "";
block_tdi_39_325.max_num_pages = "6797";
tdBlocksArray.push(block_tdi_39_325);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DI OGGI</span></h4></div><div id=tdi_39_325 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/210522219-4accf9b2-ecf3-483d-bdc0-cebfdacba3b8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno">Permessi legge 104: confermate 12 giornate in più anche per maggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T09:45:48+01:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:48:41+01:00" >1 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" class="td-image-wrap " title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/roberto-gualtieri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni">Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T16:12:35+01:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_40_532 widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_40_532" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/italia-mondo/"><span class="td-cat-name">Italia &amp; Mondo</span><span class="td-cat-no">2189</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1371</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1333</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1300</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1252</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">1004</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">932</span></a></li><li><a href="https://www.sordionline.com/societa/salute-e-benessere/"><span class="td-cat-name">Salute e Benessere</span><span class="td-cat-no">884</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">830</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU SORDIONLINE</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-77790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77790"><a href="https://www.sordionline.com/infonline/">Infonline</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76965"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/invia-un-articolo/">Invia un articolo</a></li>
<li id="menu-item-81916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81916"><a href="https://www.sordionline.com/mobile/">Mobile</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Newsletter plugin footer file -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIMI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/coronavirus-mondo/2021/03/la-finlandia-sospende-le-vaccinazioni-con-astrazeneca/" rel="bookmark" class="td-image-wrap " title="La Finlandia sospende le vaccinazioni con AstraZeneca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Finlandia sospende le vaccinazioni con AstraZeneca" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/7f350605a66e6e6f255f045170cbffeb-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/coronavirus-mondo/2021/03/la-finlandia-sospende-le-vaccinazioni-con-astrazeneca/" rel="bookmark" title="La Finlandia sospende le vaccinazioni con AstraZeneca">La Finlandia sospende le vaccinazioni con AstraZeneca</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:58:52+01:00" >19 Marzo 2021</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" class="td-image-wrap " title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2021/03/carlo-verona-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2021/03/la-cultura-e-di-tutti-il-percorso-inclusivo-per-progettare-il-futuro-delle-biblioteche/" rel="bookmark" title="La cultura è di tutti: il percorso inclusivo per progettare il futuro delle biblioteche">La cultura è di tutti: il percorso inclusivo per progettare il...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:47:06+01:00" >19 Marzo 2021</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60552532883f2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu .menu-item-76006 a{
color: #cc6699;
}
.sf-menu .menu-item-76007 a{
color: #cc6699;
}
</style>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"90017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='wp-mailinglist-js-extra'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"f422aaca78","serialkey":"2adf288e2c","refreshfields":"5c74aabf17","dismissed_notice":"4c6329ad43"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0' id='wp-mailinglist-js'></script>
<script type='text/javascript' id='newsletters-functions-js-extra'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"79ea55de84"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.7' id='newsletters-functions-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rome, IT","api_location":"Roma","api_language":"it","api_key":"ca6e19fa75045f7cfb8bcc421c7c0148","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[8.6,47.4],"today_humidity":53,"today_wind_speed":[3.1,1.9],"today_min":[7.8,46],"today_max":[9.4,49],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1616198400,"day_name":"Sab","day_temp":[13,56],"owm_day_index":0},{"timestamp":1616284800,"day_name":"Dom","day_temp":[12,53],"owm_day_index":8},{"timestamp":1616371200,"day_name":"Lun","day_temp":[14,58],"owm_day_index":16},{"timestamp":1616457600,"day_name":"Mar","day_temp":[14,57],"owm_day_index":24},{"timestamp":1616544000,"day_name":"Mer","day_temp":[5,40],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[90017]");
                });
            
</script>


</body>
</html>