<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli &raquo; Disabilità</title>
	<meta name="description" content="L’evento per rendere l’Asinara accessibile a tutti. Un’isola molto bella e sempre più accessibile per le persone con disabilità che ha visto svolgersi SordiOnline" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli &raquo; Disabilità" />
	<meta property="og:description" content="L’evento per rendere l’Asinara accessibile a tutti. Un’isola molto bella e sempre più accessibile per le persone con disabilità che ha visto svolgersi SordiOnline" />
	<meta property="og:url" content="https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/" />
	<meta property="og:site_name" content="SordiOnline" />
	<meta property="article:publisher" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:published_time" content="2020-09-07T15:29:30+00:00" />
	<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1.jpg" />
	<meta property="og:image:width" content="777" />
	<meta property="og:image:height" content="437" />
	<meta property="fb:app_id" content="316939558502505" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://twitter.com/" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli Feed dei commenti" href="https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"1","show_once":"20000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='datepicker-i18n-js-extra'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.5.1' id='datepicker-i18n-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0' id='select2-js'></script>
<link rel="https://api.w.org/" href="https://www.sordionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sordionline.com/wp-json/wp/v2/posts/83037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.sordionline.com/?p=83037' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F09%2Flisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F09%2Flisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"344d303b5c","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"344d303b5c","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
						<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4156898771800285",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/disabilita/",
                    "name": "Disabilità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/",
                    "name": "L’isola dell’Asinara sempre più a misura di disabile per un mare senza..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-83037 single-format-standard td-standard-pack lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli global-block-template-5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì 08 Settembre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-header" class="top-header-menu"><li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-75963"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
<li id="menu-item-77516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77516"><a href="https://www.sordionline.com/cerca-con-google/">Cerca con Google</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.sordionline.com/">
            <img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
            <span class="td-visual-hidden">SordiOnline</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_256 td_block_template_5">
<style>
/* custom css */
.tdi_1_256.td-a-rec{
					text-align: center;
				}.tdi_1_256 .td-element-style{
					z-index: -1;
				}.tdi_1_256.td-a-rec-img{
				    text-align: left;
				}.tdi_1_256.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_256.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/09/newspaper_rec728_SOcovida.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/05/retina280x96.png" src="https://www.sordionline.com/wp-content/uploads/2020/05/SO_mobile140x48.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
	    </div>
    <div class="menu-primo-piano-container"><ul id="menu-primo-piano-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_560 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_560" ><script>var block_tdi_2_560 = new tdBlock();
block_tdi_2_560.id = "tdi_2_560";
block_tdi_2_560.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_560","tdc_css_class":"tdi_2_560","tdc_css_class_style":"tdi_2_560_rand_style"}';
block_tdi_2_560.td_column_number = "3";
block_tdi_2_560.block_type = "td_block_mega_menu";
block_tdi_2_560.post_count = "4";
block_tdi_2_560.found_posts = "4558";
block_tdi_2_560.header_color = "";
block_tdi_2_560.ajax_pagination_infinite_stop = "";
block_tdi_2_560.max_num_pages = "1140";
tdBlocksArray.push(block_tdi_2_560);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_560" id="tdi_3_64f" data-td_block_id="tdi_2_560" data-td_filter_value="" href="https://www.sordionline.com/notizie/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_560"  id="tdi_4_60e" data-td_block_id="tdi_2_560" data-td_filter_value="10" href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_560"  id="tdi_5_550" data-td_block_id="tdi_2_560" data-td_filter_value="2961" href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-tdi_2_560"  id="tdi_6_66e" data-td_block_id="tdi_2_560" data-td_filter_value="5749" href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a><a class="mega-menu-sub-cat-tdi_2_560"  id="tdi_7_622" data-td_block_id="tdi_2_560" data-td_filter_value="13" href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a><a class="mega-menu-sub-cat-tdi_2_560"  id="tdi_8_272" data-td_block_id="tdi_2_560" data-td_filter_value="2960" href="https://www.sordionline.com/notizie/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_560"  id="tdi_9_626" data-td_block_id="tdi_2_560" data-td_filter_value="605" href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></div></div><div id=tdi_2_560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Corona_13-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia">Coronavirus, alla Camera audizioni su anziani, disabili e infanzia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/dal-7-settembre-nuovo-dpcm-ancora-mascherine-e-tamponi-obbligatori-per-chi-torna-dai-paesi-a-rischio/" rel="bookmark" class="td-image-wrap " title="Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per chi torna dai Paesi a rischio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per chi torna dai Paesi a rischio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/mascherina_10-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/dal-7-settembre-nuovo-dpcm-ancora-mascherine-e-tamponi-obbligatori-per-chi-torna-dai-paesi-a-rischio/" rel="bookmark" title="Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per chi torna dai Paesi a rischio">Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/2020/09/elezioni-in-185-comuni-si-votera-fuori-dalle-scuole-seggi-speciali-per-chi-e-in-quarantena/" rel="bookmark" class="td-image-wrap " title="Elezioni, in 185 Comuni si voterà fuori dalle scuole. Seggi speciali per chi è in quarantena" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elezioni, in 185 Comuni si voterà fuori dalle scuole. Seggi speciali per chi è in quarantena" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/171220486-905fe9a9-4043-4b3d-adc5-86244e9144be-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/2020/09/elezioni-in-185-comuni-si-votera-fuori-dalle-scuole-seggi-speciali-per-chi-e-in-quarantena/" rel="bookmark" title="Elezioni, in 185 Comuni si voterà fuori dalle scuole. Seggi speciali per chi è in quarantena">Elezioni, in 185 Comuni si voterà fuori dalle scuole. Seggi speciali&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/spettacoli/televisione/2020/09/referendum-rai-aumentano-gli-spazi-dedicati/" rel="bookmark" class="td-image-wrap " title="Referendum, Rai: aumentano gli spazi dedicati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Referendum, Rai: aumentano gli spazi dedicati" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/elezione.jpg"  width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/spettacoli/televisione/2020/09/referendum-rai-aumentano-gli-spazi-dedicati/" rel="bookmark" title="Referendum, Rai: aumentano gli spazi dedicati">Referendum, Rai: aumentano gli spazi dedicati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_560" data-td_block_id="tdi_2_560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_560" data-td_block_id="tdi_2_560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_aa6 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_10_aa6" ><script>var block_tdi_10_aa6 = new tdBlock();
block_tdi_10_aa6.id = "tdi_10_aa6";
block_tdi_10_aa6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_aa6","tdc_css_class":"tdi_10_aa6","tdc_css_class_style":"tdi_10_aa6_rand_style"}';
block_tdi_10_aa6.td_column_number = "3";
block_tdi_10_aa6.block_type = "td_block_mega_menu";
block_tdi_10_aa6.post_count = "4";
block_tdi_10_aa6.found_posts = "861";
block_tdi_10_aa6.header_color = "";
block_tdi_10_aa6.ajax_pagination_infinite_stop = "";
block_tdi_10_aa6.max_num_pages = "216";
tdBlocksArray.push(block_tdi_10_aa6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_aa6" id="tdi_11_ecc" data-td_block_id="tdi_10_aa6" data-td_filter_value="" href="https://www.sordionline.com/esteri/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_aa6"  id="tdi_12_570" data-td_block_id="tdi_10_aa6" data-td_filter_value="24760" href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a><a class="mega-menu-sub-cat-tdi_10_aa6"  id="tdi_13_6fc" data-td_block_id="tdi_10_aa6" data-td_filter_value="102" href="https://www.sordionline.com/esteri/videaf/">Videaf</a></div></div><div id=tdi_10_aa6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/09/francia-mascherine-trasparenti-per-insegnanti-scuola-infanzia-e-in-classi-con-alunni-ipoudenti/" rel="bookmark" class="td-image-wrap " title="Francia, mascherine trasparenti per insegnanti scuola infanzia e in classi con alunni ipoudenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francia, mascherine trasparenti per insegnanti scuola infanzia e in classi con alunni ipoudenti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/novecento-mascherine-per-non-udentiliniziativa-del-comune-di-bergamo_df8f5ef8-b227-11ea-969e-c278a01763f2_998_397_original-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/09/francia-mascherine-trasparenti-per-insegnanti-scuola-infanzia-e-in-classi-con-alunni-ipoudenti/" rel="bookmark" title="Francia, mascherine trasparenti per insegnanti scuola infanzia e in classi con alunni ipoudenti">Francia, mascherine trasparenti per insegnanti scuola infanzia e in classi con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/09/prevenire-la-nascita-di-bambini-sordi-modificando-il-genoma-fa-discutere-il-progetto-di-un-biologo-russo/" rel="bookmark" class="td-image-wrap " title="Prevenire la nascita di bambini sordi modificando il genoma: fa discutere il progetto di un biologo russo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prevenire la nascita di bambini sordi modificando il genoma: fa discutere il progetto di un biologo russo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/a3f6e170-1202-4540-a0a7-6b6a4513a25e-394x218-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/09/prevenire-la-nascita-di-bambini-sordi-modificando-il-genoma-fa-discutere-il-progetto-di-un-biologo-russo/" rel="bookmark" title="Prevenire la nascita di bambini sordi modificando il genoma: fa discutere il progetto di un biologo russo">Prevenire la nascita di bambini sordi modificando il genoma: fa discutere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/09/seeus95-la-futuristica-mascherina-trasparente-e-senza-lacci/" rel="bookmark" class="td-image-wrap " title="SEEUS95, la futuristica mascherina trasparente e senza lacci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SEEUS95, la futuristica mascherina trasparente e senza lacci" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/09/seeus95-la-futuristica-mascherina-trasparente-e-senza-lacci/" rel="bookmark" title="SEEUS95, la futuristica mascherina trasparente e senza lacci">SEEUS95, la futuristica mascherina trasparente e senza lacci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/09/disabilita-uguaglianza-e-musei/" rel="bookmark" class="td-image-wrap " title="Disabilità, uguaglianza e musei" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disabilità, uguaglianza e musei" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/matos-nefertiti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/09/disabilita-uguaglianza-e-musei/" rel="bookmark" title="Disabilità, uguaglianza e musei">Disabilità, uguaglianza e musei</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_aa6" data-td_block_id="tdi_10_aa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_aa6" data-td_block_id="tdi_10_aa6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_efc td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_14_efc" ><script>var block_tdi_14_efc = new tdBlock();
block_tdi_14_efc.id = "tdi_14_efc";
block_tdi_14_efc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_efc","tdc_css_class":"tdi_14_efc","tdc_css_class_style":"tdi_14_efc_rand_style"}';
block_tdi_14_efc.td_column_number = "3";
block_tdi_14_efc.block_type = "td_block_mega_menu";
block_tdi_14_efc.post_count = "4";
block_tdi_14_efc.found_posts = "1266";
block_tdi_14_efc.header_color = "";
block_tdi_14_efc.ajax_pagination_infinite_stop = "";
block_tdi_14_efc.max_num_pages = "317";
tdBlocksArray.push(block_tdi_14_efc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_efc" id="tdi_15_5c5" data-td_block_id="tdi_14_efc" data-td_filter_value="" href="https://www.sordionline.com/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_14_efc"  id="tdi_16_62c" data-td_block_id="tdi_14_efc" data-td_filter_value="38" href="https://www.sordionline.com/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_14_efc"  id="tdi_17_676" data-td_block_id="tdi_14_efc" data-td_filter_value="39" href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></div></div><div id=tdi_14_efc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/09/e-nata-la-nuova-delegazione-cultura-per-laccessibilita-e-linclusione/" rel="bookmark" class="td-image-wrap " title="È nata la nuova Delegazione Cultura per l’accessibilità e l’inclusione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="È nata la nuova Delegazione Cultura per l’accessibilità e l’inclusione" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/turismo_Lazio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/09/e-nata-la-nuova-delegazione-cultura-per-laccessibilita-e-linclusione/" rel="bookmark" title="È nata la nuova Delegazione Cultura per l’accessibilità e l’inclusione">È nata la nuova Delegazione Cultura per l’accessibilità e l’inclusione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/09/castel-del-monte-segna-lis-il-progetto-per-labbattimento-delle-barriere-sensoriali-delludito/" rel="bookmark" class="td-image-wrap " title="&#8220;Castel del Monte segna LiS&#8221;, il progetto per l&#8217;abbattimento delle barriere sensoriali dell’udito" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Castel del Monte segna LiS&#8221;, il progetto per l&#8217;abbattimento delle barriere sensoriali dell’udito" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/castel-del-monte-1728x800-c_orig-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/09/castel-del-monte-segna-lis-il-progetto-per-labbattimento-delle-barriere-sensoriali-delludito/" rel="bookmark" title="&#8220;Castel del Monte segna LiS&#8221;, il progetto per l&#8217;abbattimento delle barriere sensoriali dell’udito">&#8220;Castel del Monte segna LiS&#8221;, il progetto per l&#8217;abbattimento delle barriere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/libri/2020/09/una-saggezza-silenziosa-dalla-lingua-dei-segni-al-mio-romanzo/" rel="bookmark" class="td-image-wrap " title="Una saggezza silenziosa: dalla lingua dei segni al mio romanzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una saggezza silenziosa: dalla lingua dei segni al mio romanzo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/la-forma-del-silenzio-stefano-corbetta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/libri/2020/09/una-saggezza-silenziosa-dalla-lingua-dei-segni-al-mio-romanzo/" rel="bookmark" title="Una saggezza silenziosa: dalla lingua dei segni al mio romanzo">Una saggezza silenziosa: dalla lingua dei segni al mio romanzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/08/torna-dall1-al-30-settembre-circo-maximo-experience-la-visita-immersiva-del-circo-massimo-in-realta-aumentata-e-virtuale/" rel="bookmark" class="td-image-wrap " title="Torna dall’1 al 30 settembre Circo Maximo Experience, la visita immersiva del Circo Massimo in realtà aumentata e virtuale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torna dall’1 al 30 settembre Circo Maximo Experience, la visita immersiva del Circo Massimo in realtà aumentata e virtuale" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/08/download-2_307x233-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/08/torna-dall1-al-30-settembre-circo-maximo-experience-la-visita-immersiva-del-circo-massimo-in-realta-aumentata-e-virtuale/" rel="bookmark" title="Torna dall’1 al 30 settembre Circo Maximo Experience, la visita immersiva del Circo Massimo in realtà aumentata e virtuale">Torna dall’1 al 30 settembre Circo Maximo Experience, la visita immersiva&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_efc" data-td_block_id="tdi_14_efc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_efc" data-td_block_id="tdi_14_efc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_6cf td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_18_6cf" ><script>var block_tdi_18_6cf = new tdBlock();
block_tdi_18_6cf.id = "tdi_18_6cf";
block_tdi_18_6cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18884","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_6cf","tdc_css_class":"tdi_18_6cf","tdc_css_class_style":"tdi_18_6cf_rand_style"}';
block_tdi_18_6cf.td_column_number = "3";
block_tdi_18_6cf.block_type = "td_block_mega_menu";
block_tdi_18_6cf.post_count = "4";
block_tdi_18_6cf.found_posts = "3022";
block_tdi_18_6cf.header_color = "";
block_tdi_18_6cf.ajax_pagination_infinite_stop = "";
block_tdi_18_6cf.max_num_pages = "756";
tdBlocksArray.push(block_tdi_18_6cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_6cf" id="tdi_19_6ce" data-td_block_id="tdi_18_6cf" data-td_filter_value="" href="https://www.sordionline.com/societa/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_6cf"  id="tdi_20_40f" data-td_block_id="tdi_18_6cf" data-td_filter_value="891" href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a><a class="mega-menu-sub-cat-tdi_18_6cf"  id="tdi_21_f6c" data-td_block_id="tdi_18_6cf" data-td_filter_value="4610" href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a><a class="mega-menu-sub-cat-tdi_18_6cf"  id="tdi_22_56f" data-td_block_id="tdi_18_6cf" data-td_filter_value="37" href="https://www.sordionline.com/societa/personaggi/">Personaggi</a><a class="mega-menu-sub-cat-tdi_18_6cf"  id="tdi_23_5cc" data-td_block_id="tdi_18_6cf" data-td_filter_value="2962" href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a><a class="mega-menu-sub-cat-tdi_18_6cf"  id="tdi_24_f4d" data-td_block_id="tdi_18_6cf" data-td_filter_value="36" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a><a class="mega-menu-sub-cat-tdi_18_6cf"  id="tdi_25_fd6" data-td_block_id="tdi_18_6cf" data-td_filter_value="35" href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></div></div><div id=tdi_18_6cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Corona_13-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia">Coronavirus, alla Camera audizioni su anziani, disabili e infanzia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/dal-7-settembre-nuovo-dpcm-ancora-mascherine-e-tamponi-obbligatori-per-chi-torna-dai-paesi-a-rischio/" rel="bookmark" class="td-image-wrap " title="Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per chi torna dai Paesi a rischio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per chi torna dai Paesi a rischio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/mascherina_10-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/dal-7-settembre-nuovo-dpcm-ancora-mascherine-e-tamponi-obbligatori-per-chi-torna-dai-paesi-a-rischio/" rel="bookmark" title="Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per chi torna dai Paesi a rischio">Dal 7 settembre nuovo Dpcm: ancora mascherine e tamponi obbligatori per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/09/diffusione-di-servizi-di-interpretariato-in-lingua-lis/" rel="bookmark" class="td-image-wrap " title="Diffusione di servizi di interpretariato in lingua LiS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diffusione di servizi di interpretariato in lingua LiS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/INTERPRETE_LIS.png"  width="218" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/09/diffusione-di-servizi-di-interpretariato-in-lingua-lis/" rel="bookmark" title="Diffusione di servizi di interpretariato in lingua LiS">Diffusione di servizi di interpretariato in lingua LiS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/coronavirus-nel-lazio-oggi-171-positivi-106-sono-a-roma/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel Lazio oggi 171 positivi, 106 sono a Roma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: nel Lazio oggi 171 positivi, 106 sono a Roma" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/5b1f0091b67158371d7f155345e80c0c-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/coronavirus-nel-lazio-oggi-171-positivi-106-sono-a-roma/" rel="bookmark" title="Coronavirus: nel Lazio oggi 171 positivi, 106 sono a Roma">Coronavirus: nel Lazio oggi 171 positivi, 106 sono a Roma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_6cf" data-td_block_id="tdi_18_6cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_6cf" data-td_block_id="tdi_18_6cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_0fb td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_26_0fb" ><script>var block_tdi_26_0fb = new tdBlock();
block_tdi_26_0fb.id = "tdi_26_0fb";
block_tdi_26_0fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"107","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_0fb","tdc_css_class":"tdi_26_0fb","tdc_css_class_style":"tdi_26_0fb_rand_style"}';
block_tdi_26_0fb.td_column_number = "3";
block_tdi_26_0fb.block_type = "td_block_mega_menu";
block_tdi_26_0fb.post_count = "4";
block_tdi_26_0fb.found_posts = "638";
block_tdi_26_0fb.header_color = "";
block_tdi_26_0fb.ajax_pagination_infinite_stop = "";
block_tdi_26_0fb.max_num_pages = "160";
tdBlocksArray.push(block_tdi_26_0fb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_0fb" id="tdi_27_6dd" data-td_block_id="tdi_26_0fb" data-td_filter_value="" href="https://www.sordionline.com/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-tdi_26_0fb"  id="tdi_28_f58" data-td_block_id="tdi_26_0fb" data-td_filter_value="17255" href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></div></div><div id=tdi_26_0fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/09/twitter-rilascera-presto-i-sottotitoli-automatici-per-video-e-file-audio/" rel="bookmark" class="td-image-wrap " title="Twitter rilascerà presto i sottotitoli automatici per video e file audio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Twitter rilascerà presto i sottotitoli automatici per video e file audio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/twitter-gty-er-190423_hpMain_16x9_992-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/09/twitter-rilascera-presto-i-sottotitoli-automatici-per-video-e-file-audio/" rel="bookmark" title="Twitter rilascerà presto i sottotitoli automatici per video e file audio">Twitter rilascerà presto i sottotitoli automatici per video e file audio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/09/arriva-il-bonus-pc-e-internet-a-sostegno-della-connessione-e-digitalizzazione/" rel="bookmark" class="td-image-wrap " title="Arriva il bonus pc e internet a sostegno della connessione e digitalizzazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arriva il bonus pc e internet a sostegno della connessione e digitalizzazione" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/bonuspc_internet-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/09/arriva-il-bonus-pc-e-internet-a-sostegno-della-connessione-e-digitalizzazione/" rel="bookmark" title="Arriva il bonus pc e internet a sostegno della connessione e digitalizzazione">Arriva il bonus pc e internet a sostegno della connessione e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/08/google-come-trascrivere-unimportante-sessione-di-videoconferenza/" rel="bookmark" class="td-image-wrap " title="Google, come trascrivere un’importante sessione di videoconferenza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google, come trascrivere un’importante sessione di videoconferenza" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/08/google-meet-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/08/google-come-trascrivere-unimportante-sessione-di-videoconferenza/" rel="bookmark" title="Google, come trascrivere un’importante sessione di videoconferenza">Google, come trascrivere un’importante sessione di videoconferenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/08/youtube-dice-addio-ai-sottotitoli-amatoriali/" rel="bookmark" class="td-image-wrap " title="YouTube dice addio ai sottotitoli amatoriali" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="YouTube dice addio ai sottotitoli amatoriali" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/08/028224-620-youtube-addio-sottotitoli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/08/youtube-dice-addio-ai-sottotitoli-amatoriali/" rel="bookmark" title="YouTube dice addio ai sottotitoli amatoriali">YouTube dice addio ai sottotitoli amatoriali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_0fb" data-td_block_id="tdi_26_0fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_0fb" data-td_block_id="tdi_26_0fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_500 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_29_500" ><script>var block_tdi_29_500 = new tdBlock();
block_tdi_29_500.id = "tdi_29_500";
block_tdi_29_500.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24579","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_500","tdc_css_class":"tdi_29_500","tdc_css_class_style":"tdi_29_500_rand_style"}';
block_tdi_29_500.td_column_number = "3";
block_tdi_29_500.block_type = "td_block_mega_menu";
block_tdi_29_500.post_count = "5";
block_tdi_29_500.found_posts = "530";
block_tdi_29_500.header_color = "";
block_tdi_29_500.ajax_pagination_infinite_stop = "";
block_tdi_29_500.max_num_pages = "106";
tdBlocksArray.push(block_tdi_29_500);
</script><div id=tdi_29_500 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/09/san-benedetto-del-tronto-riparte-la-stagione-della-sordapicena-di-calcio-a-5/" rel="bookmark" class="td-image-wrap " title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/1599291891127732-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/09/san-benedetto-del-tronto-riparte-la-stagione-della-sordapicena-di-calcio-a-5/" rel="bookmark" title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5">San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/08/cristiano-mezzi-latleta-disabile-che-non-molla-mai/" rel="bookmark" class="td-image-wrap " title="Cristiano Mezzi, l’atleta disabile che non molla mai" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cristiano Mezzi, l’atleta disabile che non molla mai" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/08/118475523_630928917798118_1687543711060750969_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/08/cristiano-mezzi-latleta-disabile-che-non-molla-mai/" rel="bookmark" title="Cristiano Mezzi, l’atleta disabile che non molla mai">Cristiano Mezzi, l’atleta disabile che non molla mai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/07/basket-sordi-papa-a-fabriano/" rel="bookmark" class="td-image-wrap " title="Basket sordi: Papa a Fabriano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basket sordi: Papa a Fabriano" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Screenshot_20200712-191858_Instagram-500x368-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/07/basket-sordi-papa-a-fabriano/" rel="bookmark" title="Basket sordi: Papa a Fabriano">Basket sordi: Papa a Fabriano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/07/incertezza-e-confusione-sui-protocolli-sportivi-le-ragazze-della-nazionale-di-pallavolo-sorde-sognano-di-tornare-sul-campo/" rel="bookmark" class="td-image-wrap " title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/092851049-72665c4c-6f9b-433b-ba3d-921faee1578d-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/07/incertezza-e-confusione-sui-protocolli-sportivi-le-ragazze-della-nazionale-di-pallavolo-sorde-sognano-di-tornare-sul-campo/" rel="bookmark" title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo">Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/06/angelo-favilli-quando-linclusione-diventa-obiettivo/" rel="bookmark" class="td-image-wrap " title="Angelo Favilli, quando l’inclusione diventa obiettivo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Angelo Favilli, quando l’inclusione diventa obiettivo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/Angelo-500x281-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/06/angelo-favilli-quando-linclusione-diventa-obiettivo/" rel="bookmark" title="Angelo Favilli, quando l’inclusione diventa obiettivo">Angelo Favilli, quando l’inclusione diventa obiettivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_500" data-td_block_id="tdi_29_500"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_500" data-td_block_id="tdi_29_500"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_c60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_c60" ><script>var block_tdi_30_c60 = new tdBlock();
block_tdi_30_c60.id = "tdi_30_c60";
block_tdi_30_c60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_c60","tdc_css_class":"tdi_30_c60","tdc_css_class_style":"tdi_30_c60_rand_style"}';
block_tdi_30_c60.td_column_number = "3";
block_tdi_30_c60.block_type = "td_block_mega_menu";
block_tdi_30_c60.post_count = "5";
block_tdi_30_c60.found_posts = "422";
block_tdi_30_c60.header_color = "";
block_tdi_30_c60.ajax_pagination_infinite_stop = "";
block_tdi_30_c60.max_num_pages = "85";
tdBlocksArray.push(block_tdi_30_c60);
</script><div id=tdi_30_c60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" class="td-image-wrap " title="Venezia77: Premio Kinéo tutte le foto della serata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Venezia77: Premio Kinéo tutte le foto della serata" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/Anna-Foglietta1000px-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" title="Venezia77: Premio Kinéo tutte le foto della serata">Venezia77: Premio Kinéo tutte le foto della serata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap " title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap " title="Buon inizio anno dell’Associazione Sordi Cremaschi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon inizio anno dell’Associazione Sordi Cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  width="218" height="130" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap " title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  width="218" height="106" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" class="td-image-wrap " title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/tucep_lis-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia">Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_c60" data-td_block_id="tdi_30_c60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_c60" data-td_block_id="tdi_30_c60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31_666 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_31_666" ><script>var block_tdi_31_666 = new tdBlock();
block_tdi_31_666.id = "tdi_31_666";
block_tdi_31_666.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24580","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31_666","tdc_css_class":"tdi_31_666","tdc_css_class_style":"tdi_31_666_rand_style"}';
block_tdi_31_666.td_column_number = "3";
block_tdi_31_666.block_type = "td_block_mega_menu";
block_tdi_31_666.post_count = "5";
block_tdi_31_666.found_posts = "353";
block_tdi_31_666.header_color = "";
block_tdi_31_666.ajax_pagination_infinite_stop = "";
block_tdi_31_666.max_num_pages = "71";
tdBlocksArray.push(block_tdi_31_666);
</script><div id=tdi_31_666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Roma deserta dopo il decreto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Roma deserta dopo il decreto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  width="218" height="81" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap " title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  width="218" height="121" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap " title="Il tuffo di Lulù &#8211; LIS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il tuffo di Lulù &#8211; LIS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  width="218" height="119" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap " title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" class="td-image-wrap " title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/campidoglioMostra.png"  width="218" height="125" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;">Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_666" data-td_block_id="tdi_31_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_31_666" data-td_block_id="tdi_31_666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sordionline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Disabilità" class="entry-crumb" href="https://www.sordionline.com/disabilita/">Disabilità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L’isola dell’Asinara sempre più a misura di disabile per un mare senza...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-83037" class="post-83037 post type-post status-publish format-standard has-post-thumbnail category-disabilita tag-disabili tag-lisola-dellasinara tag-sub" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#8224e3; color:#fff; border-color:#8224e3;" href="https://www.sordionline.com/disabilita/">Disabilità</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:29:30+02:00" >7 Settembre 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><strong>10 Numero visite</strong></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F09%2Flisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99isola+dell%E2%80%99Asinara+sempre+pi%C3%B9+a+misura+di+disabile+per+un+mare+senza+ostacoli&url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F09%2Flisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/&amp;media=https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1.jpg&description=L%E2%80%99isola+dell%E2%80%99Asinara+sempre+pi%C3%B9+a+misura+di+disabile+per+un+mare+senza+ostacoli">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99isola+dell%E2%80%99Asinara+sempre+pi%C3%B9+a+misura+di+disabile+per+un+mare+senza+ostacoli %0A%0A https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1-696x391.jpg" srcset="https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1-696x391.jpg 696w, https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="IMG-20200907-WA0024-777x437"/></a></div>
            <!-- content --><h2>L’evento per rendere l’Asinara accessibile a tutti.</h2>
<p>Un’isola molto bella e <strong>sempre più accessibile per le persone con disabilità </strong>che ha visto svolgersi ancora con successo un altro evento HSA, il dodicesimo anno di seguito in collaborazione con il Parco Nazionale – Area Marina Protetta, da anni<strong> impegnato nella tutela ambientale e nel rendere accessibile a tutti il proprio territorio. </strong>Il Parco è stato insignito proprio quest’anno con il prestigioso premio nazionale “obiettivo terra – accessibilità per tutti”.</p>
<p>Superare le diversità, eliminare barriere fisiche e mentali, aumentare l’autostima e migliorare il<strong> benessere psico-fisico e sociale delle persone con disabilità attraverso lo sport subacqueo</strong>: questa è, da sempre, la mission di HSA Italia che ha scelto l’Asinara come luogo ideale dove sperimentare le attività.</p>
<p>In<strong> acqua e sott’acqua si abbandonano infatti le limitazioni, le costrizioni, la carrozzina</strong> e si riscoprono libertà perdute: ci si muove senza peso, sorretti dalla dolce spinta di Archimede, avvolti dalla sensazione unica di <strong>protezione che solo l’acqua può dare, senza ostacoli o barriere architettoniche</strong> da affrontare. Così anche il <strong>divario tra persone disabili e non, si riduce notevolmente, </strong>favorendo l’integrazione, la socializzazione e il benessere di tutti.</p>
<p>Le attività subacquee, svolte in contesti paesaggistici unici come l’Asinara, non sono state limitate alla sola immersione, ma è <strong>stata vissuta come una bella occasione per stare insieme</strong>, condividere esperienze, senza nessuna competitività, solo con la voglia di stare bene, lungo i sentieri accessibili sia terrestri che marini. Un’occasione per <strong>esplorare gli affascinanti fondali dell’isola</strong> e per sviluppare stage formativi sulla conoscenza ambientale, sulle tecniche di immersione adattate e per sviluppare nuove postazioni per la fruibilità del mondo sommerso da parte delle persone non vedenti.</p>
<p>Il gruppo coordinato da Fabio Moreo, presidente dell’Associaizone Onda Sub di Torino, ha curato anche la <strong>realizzazione dei dispositivi in braille e di speciali sistemi di comunicazioni per i sub</strong> non vedenti che sono stati collocati nei pressi di Cala d’Oliva. Hanno collaborato con il Parco e l’associaizone HSA, l’associazione dei diving dell’area marina protetta ed in particolare il Diving Cala Oliva. L’<strong>attività è inserita all’interno del progetto comunitario</strong> Ecostrim sulla promozione delle attività ecoturistiche e sull’accessibilità.</p>
<p>La manifetsazione è stata anche l’occasione per consegnare a Fabio Moreo il prestigioso Premio Sirena HSA 2020 per il suo impegno di anni in favore delle attività subacquee per le persone con disabilita, consegnato dal presidente nazionale Hsa Aldo Torti e dal direttore del Parco Vittorio Gazale.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_32_fc5 td_block_template_5">
<style>
/* custom css */
.tdi_32_fc5.td-a-rec{
					text-align: center;
				}.tdi_32_fc5 .td-element-style{
					z-index: -1;
				}.tdi_32_fc5.td-a-rec-img{
				    text-align: left;
				}.tdi_32_fc5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_fc5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/1_notizieviaemail.png" alt="Newsletter" /></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Redazione</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.sassarioggi.it/">Sassari Oggi</a></div></div>                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/disabili/">disabili</a></li><li><a href="https://www.sordionline.com/tag/lisola-dellasinara/">L’isola dell’Asinara</a></li><li><a href="https://www.sordionline.com/tag/sub/">Sub</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F09%2Flisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99isola+dell%E2%80%99Asinara+sempre+pi%C3%B9+a+misura+di+disabile+per+un+mare+senza+ostacoli&url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F09%2Flisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/&amp;media=https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1.jpg&description=L%E2%80%99isola+dell%E2%80%99Asinara+sempre+pi%C3%B9+a+misura+di+disabile+per+un+mare+senza+ostacoli">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99isola+dell%E2%80%99Asinara+sempre+pi%C3%B9+a+misura+di+disabile+per+un+mare+senza+ostacoli %0A%0A https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/disabilita/2020/09/monopattini-abbandonati-sui-marciapiedi-e-carrozzine-disabili-amnic-la-colpa-e-solo-della-maleducazione-di-certe-persone/">Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/">Coronavirus, alla Camera audizioni su anziani, disabili e infanzia</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img alt='' src='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere “sordomuto” e non sordo, l’ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/mario.parisellaa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2020-09-07T17:29:30+02:00"><meta itemprop="dateModified" content="2020-09-07T17:29:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1.jpg"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_33_f0f td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33_f0f" ><script>var block_tdi_33_f0f = new tdBlock();
block_tdi_33_f0f.id = "tdi_33_f0f";
block_tdi_33_f0f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_33_f0f","td_column_number":3,"live_filter_cur_post_id":83037,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_33_f0f","tdc_css_class_style":"tdi_33_f0f_rand_style"}';
block_tdi_33_f0f.td_column_number = "3";
block_tdi_33_f0f.block_type = "td_block_related_posts";
block_tdi_33_f0f.post_count = "3";
block_tdi_33_f0f.found_posts = "1200";
block_tdi_33_f0f.header_color = "";
block_tdi_33_f0f.ajax_pagination_infinite_stop = "";
block_tdi_33_f0f.max_num_pages = "400";
tdBlocksArray.push(block_tdi_33_f0f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_34_c69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_33_f0f" href="#">STORIE CORRELATE</a><a id="tdi_35_ff8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_33_f0f" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_33_f0f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/09/monopattini-abbandonati-sui-marciapiedi-e-carrozzine-disabili-amnic-la-colpa-e-solo-della-maleducazione-di-certe-persone/" rel="bookmark" class="td-image-wrap " title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/118995045_2684433015162978_8771866764868441316_o-678x381-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/09/monopattini-abbandonati-sui-marciapiedi-e-carrozzine-disabili-amnic-la-colpa-e-solo-della-maleducazione-di-certe-persone/" rel="bookmark" title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”">Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/09/per-i-nostri-figli-niente-scuola-ora-denunciamo-la-azzolina/" rel="bookmark" class="td-image-wrap " title="&#8220;Per i nostri figli niente scuola, ora denunciamo la Azzolina&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Per i nostri figli niente scuola, ora denunciamo la Azzolina&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/1595310806-fotogramma-20200720094505-33451732-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/09/per-i-nostri-figli-niente-scuola-ora-denunciamo-la-azzolina/" rel="bookmark" title="&#8220;Per i nostri figli niente scuola, ora denunciamo la Azzolina&#8221;">&#8220;Per i nostri figli niente scuola, ora denunciamo la Azzolina&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/08/napoli-spara-ai-due-figli-invalidi-e-ne-uccide-uno/" rel="bookmark" class="td-image-wrap " title="Napoli, spara ai due figli invalidi e ne uccide uno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Napoli, spara ai due figli invalidi e ne uccide uno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/08/adc5e59606b4018a7f40d0d52451c19e-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/08/napoli-spara-ai-due-figli-invalidi-e-ne-uccide-uno/" rel="bookmark" title="Napoli, spara ai due figli invalidi e ne uccide uno">Napoli, spara ai due figli invalidi e ne uccide uno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_f0f" data-td_block_id="tdi_33_f0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_f0f" data-td_block_id="tdi_33_f0f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><div style="background-color: #eeeeee;">
<p>&nbsp;</p>
<ul>
<li><strong>ULTIME NOTIZIE</strong><br />
<strong><span style="color: #993366;">I diritti dei cittadini con disabilità</span></strong></li>
</ul>
<p>&nbsp;</p>
</div>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget tdi_36_cc8 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-1"  data-td-block-uid="tdi_36_cc8" ><script>var block_tdi_36_cc8 = new tdBlock();
block_tdi_36_cc8.id = "tdi_36_cc8";
block_tdi_36_cc8.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"17350,2963","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload_all","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_36_cc8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_36_cc8","tdc_css_class_style":"tdi_36_cc8_rand_style"}';
block_tdi_36_cc8.td_column_number = "1";
block_tdi_36_cc8.block_type = "td_block_13";
block_tdi_36_cc8.post_count = "4";
block_tdi_36_cc8.found_posts = "149";
block_tdi_36_cc8.header_color = "#";
block_tdi_36_cc8.ajax_pagination_infinite_stop = "";
block_tdi_36_cc8.max_num_pages = "38";
tdBlocksArray.push(block_tdi_36_cc8);
</script><div class="td-block-title-wrap"></div><div id=tdi_36_cc8 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/09/milano-il-voucher-per-i-taxi-che-piace-a-donne-e-anziani/" rel="bookmark" class="td-image-wrap " title="Milano, il «voucher» per i taxi che piace a donne e anziani" ><img width="324" height="235" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/09/319.0.746445656-k9eG-U3210208968841OaC-656x492@Corriere-Web-Milano-324x235.jpg"   alt="" title="Milano, il «voucher» per i taxi che piace a donne e anziani" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/09/milano-il-voucher-per-i-taxi-che-piace-a-donne-e-anziani/" rel="bookmark" title="Milano, il «voucher» per i taxi che piace a donne e anziani">Milano, il «voucher» per i taxi che piace a donne e anziani</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T11:01:40+02:00" >3 Settembre 2020</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/08/bonus-taxi-nel-dl-agosto-chi-puo-ottenere-il-rimborso-delle-corse-per-ridurre-i-contagi/" rel="bookmark" class="td-image-wrap " title="Bonus taxi nel dl agosto: chi può ottenere il rimborso delle corse per ridurre i contagi" ><img width="324" height="235" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/06/taxifoto-jpg-216693.660x368-324x235.jpg"   alt="" title="Bonus taxi nel dl agosto: chi può ottenere il rimborso delle corse per ridurre i contagi" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/08/bonus-taxi-nel-dl-agosto-chi-puo-ottenere-il-rimborso-delle-corse-per-ridurre-i-contagi/" rel="bookmark" title="Bonus taxi nel dl agosto: chi può ottenere il rimborso delle corse per ridurre i contagi">Bonus taxi nel dl agosto: chi può ottenere il rimborso delle corse per ridurre i contagi</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T11:44:11+02:00" >18 Agosto 2020</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/romabile/2020/08/nel-villino-confiscato-alla-mafia-la-prima-casa-pubblica-per-persone-disabili/" rel="bookmark" class="td-image-wrap " title="Nel villino confiscato alla mafia la prima casa pubblica per persone disabili" ><img width="324" height="235" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/08/Vllino-via-Vernio-2-324x235.jpg"   alt="" title="Nel villino confiscato alla mafia la prima casa pubblica per persone disabili" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/romabile/2020/08/nel-villino-confiscato-alla-mafia-la-prima-casa-pubblica-per-persone-disabili/" rel="bookmark" title="Nel villino confiscato alla mafia la prima casa pubblica per persone disabili">Nel villino confiscato alla mafia la prima casa pubblica per persone disabili</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T11:01:01+02:00" >6 Agosto 2020</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/08/milano-anziani-medici-persone-con-disabilita-dal-comune-voucher-per-corse-taxi-scontate/" rel="bookmark" class="td-image-wrap " title="Milano: anziani, medici, persone con disabilità, dal Comune voucher per corse taxi scontate" ><img width="324" height="235" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/08/taxi_milano-324x235.png"   alt="" title="Milano: anziani, medici, persone con disabilità, dal Comune voucher per corse taxi scontate" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/08/milano-anziani-medici-persone-con-disabilita-dal-comune-voucher-per-corse-taxi-scontate/" rel="bookmark" title="Milano: anziani, medici, persone con disabilità, dal Comune voucher per corse taxi scontate">Milano: anziani, medici, persone con disabilità, dal Comune voucher per corse taxi scontate</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T11:20:07+02:00" >4 Agosto 2020</time></span>                            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_cc8" data-td_block_id="tdi_36_cc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_cc8" data-td_block_id="tdi_36_cc8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_38_c60 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_38_c60" ><script>var block_tdi_38_c60 = new tdBlock();
block_tdi_38_c60.id = "tdi_38_c60";
block_tdi_38_c60.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_38_c60","tdc_css_class":"tdi_38_c60","tdc_css_class_style":"tdi_38_c60_rand_style"}';
block_tdi_38_c60.td_column_number = "1";
block_tdi_38_c60.block_type = "td_block_7";
block_tdi_38_c60.post_count = "3";
block_tdi_38_c60.found_posts = "18844";
block_tdi_38_c60.header_color = "";
block_tdi_38_c60.ajax_pagination_infinite_stop = "";
block_tdi_38_c60.max_num_pages = "6282";
tdBlocksArray.push(block_tdi_38_c60);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_38_c60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Corona_13-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia">Coronavirus, alla Camera audizioni su anziani, disabili e infanzia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:35:15+02:00" >7 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/" rel="bookmark" class="td-image-wrap " title="L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/IMG-20200907-WA0024-777x437-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/09/lisola-dellasinara-sempre-piu-a-misura-di-disabile-per-un-mare-senza-ostacoli/" rel="bookmark" title="L’isola dell’Asinara sempre più a misura di disabile per un mare senza ostacoli">L’isola dell’Asinara sempre più a misura di disabile per un mare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:29:30+02:00" >7 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/09/monopattini-abbandonati-sui-marciapiedi-e-carrozzine-disabili-amnic-la-colpa-e-solo-della-maleducazione-di-certe-persone/" rel="bookmark" class="td-image-wrap " title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/118995045_2684433015162978_8771866764868441316_o-678x381-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/09/monopattini-abbandonati-sui-marciapiedi-e-carrozzine-disabili-amnic-la-colpa-e-solo-della-maleducazione-di-certe-persone/" rel="bookmark" title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”">Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:25:53+02:00" >7 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_39_09b td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_39_09b" ><script>var block_tdi_39_09b = new tdBlock();
block_tdi_39_09b.id = "tdi_39_09b";
block_tdi_39_09b.atts = '{"custom_title":"I PIU\u0027 LETTI DI OGGI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_39_09b","tdc_css_class":"tdi_39_09b","tdc_css_class_style":"tdi_39_09b_rand_style"}';
block_tdi_39_09b.td_column_number = "1";
block_tdi_39_09b.block_type = "td_block_7";
block_tdi_39_09b.post_count = "3";
block_tdi_39_09b.found_posts = "18729";
block_tdi_39_09b.header_color = "";
block_tdi_39_09b.ajax_pagination_infinite_stop = "";
block_tdi_39_09b.max_num_pages = "6243";
tdBlocksArray.push(block_tdi_39_09b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DI OGGI</span></h4></div><div id=tdi_39_09b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/210522219-4accf9b2-ecf3-483d-bdc0-cebfdacba3b8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno">Permessi legge 104: confermate 12 giornate in più anche per maggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T10:45:48+02:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T10:48:41+02:00" >1 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" class="td-image-wrap " title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/roberto-gualtieri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni">Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T17:12:35+02:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_40_c50 widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_40_c50" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/italia-mondo/"><span class="td-cat-name">Italia &amp; Mondo</span><span class="td-cat-no">2080</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1329</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1285</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1201</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1183</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">961</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">930</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">787</span></a></li><li><a href="https://www.sordionline.com/calendario-eventi/"><span class="td-cat-name">Calendario Eventi</span><span class="td-cat-no">747</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU SORDIONLINE</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-77790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77790"><a href="https://www.sordionline.com/infonline/">Infonline</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76965"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/invia-un-articolo/">Invia un articolo</a></li>
<li id="menu-item-81916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81916"><a href="https://www.sordionline.com/mobile/">Mobile</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Newsletter plugin footer file -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIMI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Corona_13-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/09/coronavirus-alla-camera-audizioni-su-anziani-disabili-e-infanzia/" rel="bookmark" title="Coronavirus, alla Camera audizioni su anziani, disabili e infanzia">Coronavirus, alla Camera audizioni su anziani, disabili e infanzia</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:35:15+02:00" >7 Settembre 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/09/monopattini-abbandonati-sui-marciapiedi-e-carrozzine-disabili-amnic-la-colpa-e-solo-della-maleducazione-di-certe-persone/" rel="bookmark" class="td-image-wrap " title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/118995045_2684433015162978_8771866764868441316_o-678x381-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/09/monopattini-abbandonati-sui-marciapiedi-e-carrozzine-disabili-amnic-la-colpa-e-solo-della-maleducazione-di-certe-persone/" rel="bookmark" title="Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è solo della maleducazione di certe persone”">Monopattini abbandonati sui marciapiedi e carrozzine disabili, AMNIC: “La colpa è...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:25:53+02:00" >7 Settembre 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f56c6104c4ca
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu .menu-item-76006 a{
color: #cc6699;
}
.sf-menu .menu-item-76007 a{
color: #cc6699;
}
</style>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"83037"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='wp-mailinglist-js-extra'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"73c03ad636","serialkey":"813e39b9c7","refreshfields":"cd42c97fe2","dismissed_notice":"fdd5ab55f5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0' id='wp-mailinglist-js'></script>
<script type='text/javascript' id='newsletters-functions-js-extra'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"433fc05951"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.5.1' id='newsletters-functions-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rome, IT","api_location":"Roma","api_language":"it","api_key":"ca6e19fa75045f7cfb8bcc421c7c0148","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[22.7,72.9],"today_humidity":73,"today_wind_speed":[1,0.6],"today_min":[21.7,71],"today_max":[23.9,75],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1599523200,"day_name":"Mar","day_temp":[33,91],"owm_day_index":0},{"timestamp":1599609600,"day_name":"Mer","day_temp":[33,92],"owm_day_index":8},{"timestamp":1599696000,"day_name":"Gio","day_temp":[33,92],"owm_day_index":16},{"timestamp":1599782400,"day_name":"Ven","day_temp":[33,91],"owm_day_index":24},{"timestamp":1599868800,"day_name":"Sab","day_temp":[23,73],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[83037]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 2.078 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-08 01:45:20 -->

<!-- super cache -->