<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lavoro e disabilità: servono educatori sociali e buoni consiglieri &raquo; Disabilità</title>
	<meta name="description" content="«Per una vera cultura di inclusione nel lavoro – scrive Marino Bottà – non bastano “gendarmi” che vigilino sugli obblighi fissati dalle leggi e sanzioni SordiOnline" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lavoro e disabilità: servono educatori sociali e buoni consiglieri &raquo; Disabilità" />
	<meta property="og:description" content="«Per una vera cultura di inclusione nel lavoro – scrive Marino Bottà – non bastano “gendarmi” che vigilino sugli obblighi fissati dalle leggi e sanzioni SordiOnline" />
	<meta property="og:url" content="https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/" />
	<meta property="og:site_name" content="SordiOnline" />
	<meta property="article:publisher" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:published_time" content="2020-07-09T15:05:10+00:00" />
	<meta property="article:modified_time" content="2020-07-09T15:06:10+00:00" />
	<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta property="fb:app_id" content="316939558502505" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://twitter.com/" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Lavoro e disabilità: servono educatori sociali e buoni consiglieri Feed dei commenti" href="https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/feed/" />
		<script type="text/javascript">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</script>
		<!-- sordionline.com is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.15' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.sordionline.com/?p=80749' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F07%2Flavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F07%2Flavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.11.0" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e5c5d84724","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"e5c5d84724","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4156898771800285",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script data-ad-client="ca-pub-4156898771800285" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>

<script data-ad-client="ca-pub-4156898771800285" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/disabilita/",
                    "name": "Disabilità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/",
                    "name": "Lavoro e disabilità: servono educatori sociali e buoni consiglieri"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-80749 single-format-standard td-standard-pack lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri global-block-template-5 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 09 Luglio 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-header" class="top-header-menu"><li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-75963"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
<li id="menu-item-77516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77516"><a href="https://www.sordionline.com/cerca-con-google/">Cerca con Google</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! registrati per un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.sordionline.com/">
            <img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
            <span class="td-visual-hidden">SordiOnline</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_ef5 td_block_template_5">
<style>
/* custom css */
.tdi_1_ef5.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ef5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/07/newspaper_rec728_benvenutoSO.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/05/retina280x96.png" src="https://www.sordionline.com/wp-content/uploads/2020/05/SO_mobile140x48.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
	    </div>
    <div class="menu-primo-piano-container"><ul id="menu-primo-piano-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f06 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_f06" ><script>var block_tdi_2_f06 = new tdBlock();
block_tdi_2_f06.id = "tdi_2_f06";
block_tdi_2_f06.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f06","tdc_css_class":"tdi_2_f06","tdc_css_class_style":"tdi_2_f06_rand_style"}';
block_tdi_2_f06.td_column_number = "3";
block_tdi_2_f06.block_type = "td_block_mega_menu";
block_tdi_2_f06.post_count = "4";
block_tdi_2_f06.found_posts = "4487";
block_tdi_2_f06.header_color = "";
block_tdi_2_f06.ajax_pagination_infinite_stop = "";
block_tdi_2_f06.max_num_pages = "1122";
tdBlocksArray.push(block_tdi_2_f06);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_f06" id="tdi_3_950" data-td_block_id="tdi_2_f06" data-td_filter_value="" href="https://www.sordionline.com/notizie/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_f06"  id="tdi_4_7f1" data-td_block_id="tdi_2_f06" data-td_filter_value="10" href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_f06"  id="tdi_5_70d" data-td_block_id="tdi_2_f06" data-td_filter_value="2961" href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-tdi_2_f06"  id="tdi_6_0b0" data-td_block_id="tdi_2_f06" data-td_filter_value="5749" href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a><a class="mega-menu-sub-cat-tdi_2_f06"  id="tdi_7_b06" data-td_block_id="tdi_2_f06" data-td_filter_value="13" href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a><a class="mega-menu-sub-cat-tdi_2_f06"  id="tdi_8_577" data-td_block_id="tdi_2_f06" data-td_filter_value="2960" href="https://www.sordionline.com/notizie/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_f06"  id="tdi_9_fcd" data-td_block_id="tdi_2_f06" data-td_filter_value="605" href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></div></div><div id=tdi_2_f06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/cronaca/2020/07/crognaleto-in-salvo-i-tre-fungaioli-dispersi-a-cesacastina-uno-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Crognaleto, in salvo i tre fungaioli dispersi a Cesacastina. Uno in ospedale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crognaleto, in salvo i tre fungaioli dispersi a Cesacastina. Uno in ospedale" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/elisoccorso-768x432-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/cronaca/2020/07/crognaleto-in-salvo-i-tre-fungaioli-dispersi-a-cesacastina-uno-in-ospedale/" rel="bookmark" title="Crognaleto, in salvo i tre fungaioli dispersi a Cesacastina. Uno in ospedale">Crognaleto, in salvo i tre fungaioli dispersi a Cesacastina. Uno in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/cronaca/2020/07/crognaleto-tre-fungaioli-sordomuti-di-roseto-dispersi-a-cesacastina-recuperati-da-soccorso-alpino-e-vigili-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Crognaleto, tre fungaioli sordomuti di Roseto dispersi a Cesacastina: recuperati da Soccorso Alpino e Vigili del Fuoco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crognaleto, tre fungaioli sordomuti di Roseto dispersi a Cesacastina: recuperati da Soccorso Alpino e Vigili del Fuoco" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-09-at-00.40.38-1536x864-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/cronaca/2020/07/crognaleto-tre-fungaioli-sordomuti-di-roseto-dispersi-a-cesacastina-recuperati-da-soccorso-alpino-e-vigili-del-fuoco/" rel="bookmark" title="Crognaleto, tre fungaioli sordomuti di Roseto dispersi a Cesacastina: recuperati da Soccorso Alpino e Vigili del Fuoco">Crognaleto, tre fungaioli sordomuti di Roseto dispersi a Cesacastina: recuperati da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/07/pensioni-di-invalidita-raddoppiate-a-514-euro-ma-non-per-tutti/" rel="bookmark" class="td-image-wrap" title="Pensioni di invalidità raddoppiate a 514 euro, ma non per tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pensioni di invalidità raddoppiate a 514 euro, ma non per tutti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/INPS_BLU1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/07/pensioni-di-invalidita-raddoppiate-a-514-euro-ma-non-per-tutti/" rel="bookmark" title="Pensioni di invalidità raddoppiate a 514 euro, ma non per tutti">Pensioni di invalidità raddoppiate a 514 euro, ma non per tutti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/lavoro/2020/07/disabili-niente-lavoro-a-mantova-un-progetto-di-solco-per-avere-piu-occasioni/" rel="bookmark" class="td-image-wrap" title="Disabili: niente lavoro a Mantova. Un progetto di Solco per avere più occasioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disabili: niente lavoro a Mantova. Un progetto di Solco per avere più occasioni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/rotonda-san-lorenzo-850x425-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/lavoro/2020/07/disabili-niente-lavoro-a-mantova-un-progetto-di-solco-per-avere-piu-occasioni/" rel="bookmark" title="Disabili: niente lavoro a Mantova. Un progetto di Solco per avere più occasioni">Disabili: niente lavoro a Mantova. Un progetto di Solco per avere&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f06" data-td_block_id="tdi_2_f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f06" data-td_block_id="tdi_2_f06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_f73 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_10_f73" ><script>var block_tdi_10_f73 = new tdBlock();
block_tdi_10_f73.id = "tdi_10_f73";
block_tdi_10_f73.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_f73","tdc_css_class":"tdi_10_f73","tdc_css_class_style":"tdi_10_f73_rand_style"}';
block_tdi_10_f73.td_column_number = "3";
block_tdi_10_f73.block_type = "td_block_mega_menu";
block_tdi_10_f73.post_count = "4";
block_tdi_10_f73.found_posts = "833";
block_tdi_10_f73.header_color = "";
block_tdi_10_f73.ajax_pagination_infinite_stop = "";
block_tdi_10_f73.max_num_pages = "209";
tdBlocksArray.push(block_tdi_10_f73);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_f73" id="tdi_11_ff1" data-td_block_id="tdi_10_f73" data-td_filter_value="" href="https://www.sordionline.com/esteri/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_f73"  id="tdi_12_d60" data-td_block_id="tdi_10_f73" data-td_filter_value="24760" href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a><a class="mega-menu-sub-cat-tdi_10_f73"  id="tdi_13_7f7" data-td_block_id="tdi_10_f73" data-td_filter_value="102" href="https://www.sordionline.com/esteri/videaf/">Videaf</a></div></div><div id=tdi_10_f73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/07/attenzione-ai-falsi-sordi-che-chiedono-soldi/" rel="bookmark" class="td-image-wrap" title="Attenzione ai falsi sordi che chiedono soldi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Attenzione ai falsi sordi che chiedono soldi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/petizione-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/07/attenzione-ai-falsi-sordi-che-chiedono-soldi/" rel="bookmark" title="Attenzione ai falsi sordi che chiedono soldi">Attenzione ai falsi sordi che chiedono soldi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/07/un-milione-per-i-disabili-dalla-catena-della-solidarieta/" rel="bookmark" class="td-image-wrap" title="Un milione per i disabili dalla Catena della Solidarietà"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un milione per i disabili dalla Catena della Solidarietà" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/disabili_ruote-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/07/un-milione-per-i-disabili-dalla-catena-della-solidarieta/" rel="bookmark" title="Un milione per i disabili dalla Catena della Solidarietà">Un milione per i disabili dalla Catena della Solidarietà</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/07/come-incide-la-covid-19-sullistruzione-delle-persone-con-disabilita-in-ghana/" rel="bookmark" class="td-image-wrap" title="Come incide la COVID-19 sull&#8217;istruzione delle persone con disabilità in Ghana?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come incide la COVID-19 sull&#8217;istruzione delle persone con disabilità in Ghana?" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/peson-with-phone-800x450-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/07/come-incide-la-covid-19-sullistruzione-delle-persone-con-disabilita-in-ghana/" rel="bookmark" title="Come incide la COVID-19 sull&#8217;istruzione delle persone con disabilità in Ghana?">Come incide la COVID-19 sull&#8217;istruzione delle persone con disabilità in Ghana?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/07/limpresa-di-tony-cammina-dieci-chilometri-con-le-protesi-e-raccoglie-un-milione-per-lospedale-che-gli-ha-salvato-la-vita/" rel="bookmark" class="td-image-wrap" title="L&#8217;impresa di Tony: cammina dieci chilometri con le protesi e raccoglie un milione per l&#8217;ospedale che gli ha salvato la vita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;impresa di Tony: cammina dieci chilometri con le protesi e raccoglie un milione per l&#8217;ospedale che gli ha salvato la vita" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/bambino_impresa_senza_gambe_05193248-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/07/limpresa-di-tony-cammina-dieci-chilometri-con-le-protesi-e-raccoglie-un-milione-per-lospedale-che-gli-ha-salvato-la-vita/" rel="bookmark" title="L&#8217;impresa di Tony: cammina dieci chilometri con le protesi e raccoglie un milione per l&#8217;ospedale che gli ha salvato la vita">L&#8217;impresa di Tony: cammina dieci chilometri con le protesi e raccoglie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_f73" data-td_block_id="tdi_10_f73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_f73" data-td_block_id="tdi_10_f73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_ffd td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_14_ffd" ><script>var block_tdi_14_ffd = new tdBlock();
block_tdi_14_ffd.id = "tdi_14_ffd";
block_tdi_14_ffd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_ffd","tdc_css_class":"tdi_14_ffd","tdc_css_class_style":"tdi_14_ffd_rand_style"}';
block_tdi_14_ffd.td_column_number = "3";
block_tdi_14_ffd.block_type = "td_block_mega_menu";
block_tdi_14_ffd.post_count = "4";
block_tdi_14_ffd.found_posts = "1245";
block_tdi_14_ffd.header_color = "";
block_tdi_14_ffd.ajax_pagination_infinite_stop = "";
block_tdi_14_ffd.max_num_pages = "312";
tdBlocksArray.push(block_tdi_14_ffd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_ffd" id="tdi_15_22d" data-td_block_id="tdi_14_ffd" data-td_filter_value="" href="https://www.sordionline.com/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_14_ffd"  id="tdi_16_d76" data-td_block_id="tdi_14_ffd" data-td_filter_value="38" href="https://www.sordionline.com/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_14_ffd"  id="tdi_17_076" data-td_block_id="tdi_14_ffd" data-td_filter_value="39" href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></div></div><div id=tdi_14_ffd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/07/circo-maximo-experience-apertura-straordinaria/" rel="bookmark" class="td-image-wrap" title="Circo Maximo Experience apertura straordinaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circo Maximo Experience apertura straordinaria" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/CircoMaximo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/07/circo-maximo-experience-apertura-straordinaria/" rel="bookmark" title="Circo Maximo Experience apertura straordinaria">Circo Maximo Experience apertura straordinaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/07/andria-al-via-il-nuovo-format-reality-travellers-tra-i-protagonisti-il-modello-andriese-armando-conte/" rel="bookmark" class="td-image-wrap" title="Andria: Al via il nuovo format “Reality Travellers”: tra i protagonisti il modello andriese Armando Conte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Andria: Al via il nuovo format “Reality Travellers”: tra i protagonisti il modello andriese Armando Conte" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/09/fb_img_1558342991424-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/07/andria-al-via-il-nuovo-format-reality-travellers-tra-i-protagonisti-il-modello-andriese-armando-conte/" rel="bookmark" title="Andria: Al via il nuovo format “Reality Travellers”: tra i protagonisti il modello andriese Armando Conte">Andria: Al via il nuovo format “Reality Travellers”: tra i protagonisti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/libri/2020/07/portatrici-damore-recensione-del-romanzo-fiore-di-roccia-di-ilaria-tuti/" rel="bookmark" class="td-image-wrap" title="PORTATRICI D’AMORE &#8211; recensione del romanzo “Fiore di Roccia” – di Ilaria Tuti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PORTATRICI D’AMORE &#8211; recensione del romanzo “Fiore di Roccia” – di Ilaria Tuti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/P1110005-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/libri/2020/07/portatrici-damore-recensione-del-romanzo-fiore-di-roccia-di-ilaria-tuti/" rel="bookmark" title="PORTATRICI D’AMORE &#8211; recensione del romanzo “Fiore di Roccia” – di Ilaria Tuti">PORTATRICI D’AMORE &#8211; recensione del romanzo “Fiore di Roccia” – di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/libri/2020/06/presto-a-udine-la-prima-bibbia-in-lingua-dei-segni/" rel="bookmark" class="td-image-wrap" title="Presto a Udine la prima Bibbia in lingua dei segni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presto a Udine la prima Bibbia in lingua dei segni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/Foto-Bibbia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/libri/2020/06/presto-a-udine-la-prima-bibbia-in-lingua-dei-segni/" rel="bookmark" title="Presto a Udine la prima Bibbia in lingua dei segni">Presto a Udine la prima Bibbia in lingua dei segni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_ffd" data-td_block_id="tdi_14_ffd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_ffd" data-td_block_id="tdi_14_ffd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_1fe td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_18_1fe" ><script>var block_tdi_18_1fe = new tdBlock();
block_tdi_18_1fe.id = "tdi_18_1fe";
block_tdi_18_1fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18884","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_1fe","tdc_css_class":"tdi_18_1fe","tdc_css_class_style":"tdi_18_1fe_rand_style"}';
block_tdi_18_1fe.td_column_number = "3";
block_tdi_18_1fe.block_type = "td_block_mega_menu";
block_tdi_18_1fe.post_count = "4";
block_tdi_18_1fe.found_posts = "2961";
block_tdi_18_1fe.header_color = "";
block_tdi_18_1fe.ajax_pagination_infinite_stop = "";
block_tdi_18_1fe.max_num_pages = "741";
tdBlocksArray.push(block_tdi_18_1fe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_1fe" id="tdi_19_ddd" data-td_block_id="tdi_18_1fe" data-td_filter_value="" href="https://www.sordionline.com/societa/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_1fe"  id="tdi_20_f27" data-td_block_id="tdi_18_1fe" data-td_filter_value="891" href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a><a class="mega-menu-sub-cat-tdi_18_1fe"  id="tdi_21_657" data-td_block_id="tdi_18_1fe" data-td_filter_value="4610" href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a><a class="mega-menu-sub-cat-tdi_18_1fe"  id="tdi_22_07b" data-td_block_id="tdi_18_1fe" data-td_filter_value="37" href="https://www.sordionline.com/societa/personaggi/">Personaggi</a><a class="mega-menu-sub-cat-tdi_18_1fe"  id="tdi_23_b58" data-td_block_id="tdi_18_1fe" data-td_filter_value="2962" href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a><a class="mega-menu-sub-cat-tdi_18_1fe"  id="tdi_24_fd6" data-td_block_id="tdi_18_1fe" data-td_filter_value="36" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a><a class="mega-menu-sub-cat-tdi_18_1fe"  id="tdi_25_79b" data-td_block_id="tdi_18_1fe" data-td_filter_value="35" href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></div></div><div id=tdi_18_1fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/mondo-animale/2020/07/lincredibile-video-tocca-i-cuori-di-tutti-online-il-padrone-mostra-come-sveglia-il-suo-cane-sordo-e-cieco/" rel="bookmark" class="td-image-wrap" title="L’incredibile video tocca i cuori di tutti online, il padrone mostra come sveglia il suo cane sordo e cieco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’incredibile video tocca i cuori di tutti online, il padrone mostra come sveglia il suo cane sordo e cieco" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Namnlöst-1-1024x538-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/mondo-animale/2020/07/lincredibile-video-tocca-i-cuori-di-tutti-online-il-padrone-mostra-come-sveglia-il-suo-cane-sordo-e-cieco/" rel="bookmark" title="L’incredibile video tocca i cuori di tutti online, il padrone mostra come sveglia il suo cane sordo e cieco">L’incredibile video tocca i cuori di tutti online, il padrone mostra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/07/con-la-mascherina-cliu-torna-il-sorriso-agli-italiani/" rel="bookmark" class="td-image-wrap" title="Con la mascherina Cliu, torna il sorriso agli italiani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con la mascherina Cliu, torna il sorriso agli italiani" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Mascherina_trasparente-1594112739881.jpg-con_la_mascherina_cliu__torna_il_sorriso_agli_italiani-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/07/con-la-mascherina-cliu-torna-il-sorriso-agli-italiani/" rel="bookmark" title="Con la mascherina Cliu, torna il sorriso agli italiani">Con la mascherina Cliu, torna il sorriso agli italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/mondo-animale/2020/07/jesi-cane-cieco-abbandonato-in-attesa-del-proprietario-deceduto/" rel="bookmark" class="td-image-wrap" title="Jesi, cane cieco abbandonato in attesa del proprietario deceduto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jesi, cane cieco abbandonato in attesa del proprietario deceduto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/2_cane-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/mondo-animale/2020/07/jesi-cane-cieco-abbandonato-in-attesa-del-proprietario-deceduto/" rel="bookmark" title="Jesi, cane cieco abbandonato in attesa del proprietario deceduto">Jesi, cane cieco abbandonato in attesa del proprietario deceduto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/volontariato/2020/07/csv-abruzzo-appuntamento-formativo-sulle-polizze-assicurative-per-il-terzo-settore/" rel="bookmark" class="td-image-wrap" title="CSV Abruzzo, appuntamento formativo sulle polizze assicurative per il Terzo Settore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CSV Abruzzo, appuntamento formativo sulle polizze assicurative per il Terzo Settore" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/5251187_1511_casa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/volontariato/2020/07/csv-abruzzo-appuntamento-formativo-sulle-polizze-assicurative-per-il-terzo-settore/" rel="bookmark" title="CSV Abruzzo, appuntamento formativo sulle polizze assicurative per il Terzo Settore">CSV Abruzzo, appuntamento formativo sulle polizze assicurative per il Terzo Settore</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_1fe" data-td_block_id="tdi_18_1fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_1fe" data-td_block_id="tdi_18_1fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_2dd td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_26_2dd" ><script>var block_tdi_26_2dd = new tdBlock();
block_tdi_26_2dd.id = "tdi_26_2dd";
block_tdi_26_2dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"107","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_2dd","tdc_css_class":"tdi_26_2dd","tdc_css_class_style":"tdi_26_2dd_rand_style"}';
block_tdi_26_2dd.td_column_number = "3";
block_tdi_26_2dd.block_type = "td_block_mega_menu";
block_tdi_26_2dd.post_count = "4";
block_tdi_26_2dd.found_posts = "631";
block_tdi_26_2dd.header_color = "";
block_tdi_26_2dd.ajax_pagination_infinite_stop = "";
block_tdi_26_2dd.max_num_pages = "158";
tdBlocksArray.push(block_tdi_26_2dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_2dd" id="tdi_27_b05" data-td_block_id="tdi_26_2dd" data-td_filter_value="" href="https://www.sordionline.com/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-tdi_26_2dd"  id="tdi_28_02f" data-td_block_id="tdi_26_2dd" data-td_filter_value="17255" href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></div></div><div id=tdi_26_2dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/07/piu-qualita-del-suono-e-facilita-duso-con-il-nuovo-processore-audio-samba-2-di-med-el/" rel="bookmark" class="td-image-wrap" title="Più qualità del suono e facilità d&#8217;uso con il nuovo processore audio SAMBA 2 di MED-EL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Più qualità del suono e facilità d&#8217;uso con il nuovo processore audio SAMBA 2 di MED-EL" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/med-el_samba2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/07/piu-qualita-del-suono-e-facilita-duso-con-il-nuovo-processore-audio-samba-2-di-med-el/" rel="bookmark" title="Più qualità del suono e facilità d&#8217;uso con il nuovo processore audio SAMBA 2 di MED-EL">Più qualità del suono e facilità d&#8217;uso con il nuovo processore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/07/il-commodore-vic-20-torna-in-versione-moderna/" rel="bookmark" class="td-image-wrap" title="Il Commodore Vic-20 torna in versione moderna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Commodore Vic-20 torna in versione moderna" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/1200px-CBMVIC20P8-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/07/il-commodore-vic-20-torna-in-versione-moderna/" rel="bookmark" title="Il Commodore Vic-20 torna in versione moderna">Il Commodore Vic-20 torna in versione moderna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/06/traduzioni-sottotitoli-perche-scegliere-espresso-translations/" rel="bookmark" class="td-image-wrap" title="Traduzioni sottotitoli: perché scegliere Espresso Translations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Traduzioni sottotitoli: perché scegliere Espresso Translations" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/espressotrans-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/06/traduzioni-sottotitoli-perche-scegliere-espresso-translations/" rel="bookmark" title="Traduzioni sottotitoli: perché scegliere Espresso Translations">Traduzioni sottotitoli: perché scegliere Espresso Translations</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/06/la-mascherina-trasparente-che-punta-su-tech-e-sostenibilita/" rel="bookmark" class="td-image-wrap" title="La mascherina trasparente che punta su tech e sostenibilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La mascherina trasparente che punta su tech e sostenibilità" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/Mascherina-Cliu-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/06/la-mascherina-trasparente-che-punta-su-tech-e-sostenibilita/" rel="bookmark" title="La mascherina trasparente che punta su tech e sostenibilità">La mascherina trasparente che punta su tech e sostenibilità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_2dd" data-td_block_id="tdi_26_2dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_2dd" data-td_block_id="tdi_26_2dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_6cf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_29_6cf" ><script>var block_tdi_29_6cf = new tdBlock();
block_tdi_29_6cf.id = "tdi_29_6cf";
block_tdi_29_6cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24579","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_6cf","tdc_css_class":"tdi_29_6cf","tdc_css_class_style":"tdi_29_6cf_rand_style"}';
block_tdi_29_6cf.td_column_number = "3";
block_tdi_29_6cf.block_type = "td_block_mega_menu";
block_tdi_29_6cf.post_count = "5";
block_tdi_29_6cf.found_posts = "531";
block_tdi_29_6cf.header_color = "";
block_tdi_29_6cf.ajax_pagination_infinite_stop = "";
block_tdi_29_6cf.max_num_pages = "107";
tdBlocksArray.push(block_tdi_29_6cf);
</script><div id=tdi_29_6cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/07/incertezza-e-confusione-sui-protocolli-sportivi-le-ragazze-della-nazionale-di-pallavolo-sorde-sognano-di-tornare-sul-campo/" rel="bookmark" class="td-image-wrap" title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/092851049-72665c4c-6f9b-433b-ba3d-921faee1578d-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/07/incertezza-e-confusione-sui-protocolli-sportivi-le-ragazze-della-nazionale-di-pallavolo-sorde-sognano-di-tornare-sul-campo/" rel="bookmark" title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo">Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/06/angelo-favilli-quando-linclusione-diventa-obiettivo/" rel="bookmark" class="td-image-wrap" title="Angelo Favilli, quando l’inclusione diventa obiettivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Angelo Favilli, quando l’inclusione diventa obiettivo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/Angelo-500x281-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/06/angelo-favilli-quando-linclusione-diventa-obiettivo/" rel="bookmark" title="Angelo Favilli, quando l’inclusione diventa obiettivo">Angelo Favilli, quando l’inclusione diventa obiettivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/06/tokyo-2020-e-i-disabili-il-giappone-si-prepara-alle-paralimpiadi-abbattendo-le-barriere/" rel="bookmark" class="td-image-wrap" title="Tokyo 2020 e i disabili: il Giappone si prepara alle Paralimpiadi abbattendo le barriere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tokyo 2020 e i disabili: il Giappone si prepara alle Paralimpiadi abbattendo le barriere" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/giapponeolimpiadi-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/06/tokyo-2020-e-i-disabili-il-giappone-si-prepara-alle-paralimpiadi-abbattendo-le-barriere/" rel="bookmark" title="Tokyo 2020 e i disabili: il Giappone si prepara alle Paralimpiadi abbattendo le barriere">Tokyo 2020 e i disabili: il Giappone si prepara alle Paralimpiadi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/06/i-royal-lions-fabriano-aprono-le-porte-a-nuovi-cestisti-con-problemi-di-udito/" rel="bookmark" class="td-image-wrap" title="I Royal Lions Fabriano aprono le porte a nuovi cestisti con problemi di udito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I Royal Lions Fabriano aprono le porte a nuovi cestisti con problemi di udito" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/FB_IMG_1592055214691-500x334-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/06/i-royal-lions-fabriano-aprono-le-porte-a-nuovi-cestisti-con-problemi-di-udito/" rel="bookmark" title="I Royal Lions Fabriano aprono le porte a nuovi cestisti con problemi di udito">I Royal Lions Fabriano aprono le porte a nuovi cestisti con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/05/fssi-rinviate-tutte-le-competizioni-estive/" rel="bookmark" class="td-image-wrap" title="FSSI, rinviate tutte le competizioni estive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FSSI, rinviate tutte le competizioni estive" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/news218746-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/05/fssi-rinviate-tutte-le-competizioni-estive/" rel="bookmark" title="FSSI, rinviate tutte le competizioni estive">FSSI, rinviate tutte le competizioni estive</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_6cf" data-td_block_id="tdi_29_6cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_6cf" data-td_block_id="tdi_29_6cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_56a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_56a" ><script>var block_tdi_30_56a = new tdBlock();
block_tdi_30_56a.id = "tdi_30_56a";
block_tdi_30_56a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_56a","tdc_css_class":"tdi_30_56a","tdc_css_class_style":"tdi_30_56a_rand_style"}';
block_tdi_30_56a.td_column_number = "3";
block_tdi_30_56a.block_type = "td_block_mega_menu";
block_tdi_30_56a.post_count = "5";
block_tdi_30_56a.found_posts = "421";
block_tdi_30_56a.header_color = "";
block_tdi_30_56a.ajax_pagination_infinite_stop = "";
block_tdi_30_56a.max_num_pages = "85";
tdBlocksArray.push(block_tdi_30_56a);
</script><div id=tdi_30_56a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Buon inizio anno dell’Associazione Sordi Cremaschi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon inizio anno dell’Associazione Sordi Cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  width="218" height="130" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  width="218" height="106" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" class="td-image-wrap" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/tucep_lis-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia">Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/10/montoio-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/10/una-gita-sociale-frantoio-bonamini-a-iiilasi-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi">Una gita sociale &#8220;Frantoio Bonamini a IIIlasi dell&#8217;Associazione Sordi cremaschi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_56a" data-td_block_id="tdi_30_56a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_56a" data-td_block_id="tdi_30_56a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31_363 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_31_363" ><script>var block_tdi_31_363 = new tdBlock();
block_tdi_31_363.id = "tdi_31_363";
block_tdi_31_363.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24580","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31_363","tdc_css_class":"tdi_31_363","tdc_css_class_style":"tdi_31_363_rand_style"}';
block_tdi_31_363.td_column_number = "3";
block_tdi_31_363.block_type = "td_block_mega_menu";
block_tdi_31_363.post_count = "5";
block_tdi_31_363.found_posts = "353";
block_tdi_31_363.header_color = "";
block_tdi_31_363.ajax_pagination_infinite_stop = "";
block_tdi_31_363.max_num_pages = "71";
tdBlocksArray.push(block_tdi_31_363);
</script><div id=tdi_31_363 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Roma deserta dopo il decreto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Roma deserta dopo il decreto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  width="218" height="81" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  width="218" height="121" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap" title="Il tuffo di Lulù &#8211; LIS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il tuffo di Lulù &#8211; LIS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  width="218" height="119" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" class="td-image-wrap" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/campidoglioMostra.png"  width="218" height="125" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;">Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_363" data-td_block_id="tdi_31_363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_31_363" data-td_block_id="tdi_31_363"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sordionline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-80749" class="td-post-template-3 post-80749 post type-post status-publish format-standard has-post-thumbnail category-disabilita tag-buoni-consiglieri tag-disabilita tag-educatori-sociali tag-lavoro td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Disabilità" class="entry-crumb" href="https://www.sordionline.com/disabilita/">Disabilità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lavoro e disabilità: servono educatori sociali e buoni consiglieri</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili.jpg" srcset="https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili.jpg 640w, https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili-350x263.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="lavoro_disabili"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.sordionline.com/disabilita/">Disabilità</a></li></ul>                <h1 class="entry-title">Lavoro e disabilità: servono educatori sociali e buoni consiglieri</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >9 Luglio 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><strong>9 Numero visite</strong></div>                    <div class="td-post-comments"><a href="https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F07%2Flavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lavoro+e+disabilit%C3%A0%3A+servono+educatori+sociali+e+buoni+consiglieri&url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F07%2Flavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lavoro+e+disabilit%C3%A0%3A+servono+educatori+sociali+e+buoni+consiglieri %0A%0A https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/&text=Lavoro+e+disabilit%C3%A0%3A+servono+educatori+sociali+e+buoni+consiglieri">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>«Per una vera cultura di inclusione nel lavoro – scrive Marino Bottà – non bastano “gendarmi” che vigilino sugli obblighi fissati dalle leggi e sanzioni per chi non le rispetta, ma servono educatori sociali e buoni consiglieri.</p>
<div class="td-paragraph-padding-1">
<p>di Marino Bottà<br />
Già responsabile del Collocamento Disabili e Fasce Deboli della Provincia di Lecco (<strong>marino.botta@umana.it</strong>)</p>
</div>
<p>E parlando di lavoratori con disabilità, sono necessari i “passeur”, ovvero figure professionali come i disability manager e i tutor e come dovrebbero essere il “mediatore 68”, il “buddy” e il “mèntore”, utili a facilitare il rapporto fra la disabilità e il mondo del lavoro, ma che potrebbero dare un positivo contributo a tutti i lavoratori, nonché alle imprese»</p>
<figure id="attachment_80750" aria-describedby="caption-attachment-80750" style="width: 311px" class="wp-caption alignleft"><img class="size-full wp-image-80750" src="https://www.sordionline.com/wp-content/uploads/2020/07/caregiver-figura-ponte.jpg" alt="" width="311" height="265" /><figcaption id="caption-attachment-80750" class="wp-caption-text">Appare appropriata l’immagine del pezzo che unisce due settori di un puzzle, per rappresentare i cosiddetti “passeur della disabilità”, ovvero quelle figure professionalmente preparate a supportare le persone con disabilità ad entrare nel mondo del lavoro e a conservare il posto conquistato</figcaption></figure>
<p>Abbiamo già parlato, in un nostro precedente intervento su queste pagine <em>[<a href="http://www.superando.it/2020/06/11/disability-manager-i-passeur-della-disabilita/" target="_blank" rel="noopener noreferrer">Disability manager: i ‘passeur’ della disabilità”?</a>, N.d.R.]</em> dei <strong>“passeur”</strong>, identificandoli come coloro che aiutano i clandestini a passare il confine, mentre i “passeur della disabilità” <strong>aiutano le persone con disabilità ad entrare nel mondo del lavoro</strong> e a conservare il posto conquistato.<br />
Questi ultimi, quindi, sono operatori che svolgono la loro attività presso i servizi e nelle imprese pubbliche e private e vanno identificati nelle figure del <strong>disability manager</strong>, di cui si è appunto già detto, del <strong>tutor</strong>, del <strong>“mediatore 68”</strong>, del <strong>“buddy”</strong> e del <strong>“mèntore”</strong>.<br />
La loro presenza condiziona fortemente l’inserimento lavorativo delle persone con disabilità e l’approccio delle imprese verso gli obblighi di legge. Sono figure professionali ritenute indispensabile dai servizi accreditati al lavoro e apprezzata da quelle aziende che abbiano avuto il modo di sperimentarne la positività e l’efficacia.</p>
<p>Il <strong>tutor</strong> è l’operatore che affianca e sostiene la persona con disabilità durante il percorso di accompagnamento al lavoro. Tutti i servizi che si occupano di inserimenti lavorativi e del “mercato debole” del lavoro dispongono da sempre di questa figura professionale. Di norma il tutor ha una formazione universitaria di tipo psico-pedagogico, e lavora come dipendente o libero professionista presso enti accreditati al lavoro, servizi pubblici e privati, cooperative sociali.<br />
Nata verso la fine degli Anni Ottanta, questa figura si è sempre più qualificata come l’unica in grado di curare l’integrazione socio-lavorativa delle persone in condizioni di svantaggio sociale. Purtroppo <strong>non è stato ancora riconosciuto dalle classificazioni professionali</strong>, pur essendo una figura destinata ad avere in futuro una rilevanza sempre maggiore, in quanto lo richiede la <strong>crescente complessità del mercato del lavoro</strong> e l’emergere di <strong>nuove fasce di popolazione a rischio di emarginazione e povertà</strong>. Infatti, attraverso la presa in carico della persona, attraverso l’individuazione delle sue capacità, competenze, bisogni, aspettative, potenzialità, punti di forza e di debolezza, elabora assieme a lui – ed eventualmente con i familiari e i servizi socio-sanitari – un <strong>progetto personalizzato di inserimento</strong> basato su una serie di azioni conseguenti, che vanno dalla valutazione delle competenze a quella del potenziale lavorativo, dall’orientamento all’attivazione di un eventuale tirocinio, dalla formazione in situazione al monitoraggio, sfociando infine nel rapporto di lavoro.<br />
Con il passare del tempo, il tutor si è dovuto far carico anche della <strong>ricerca del posto di lavoro</strong> e delle <strong>consulenze all’azienda</strong>, azioni che non era in grado di gestire adeguatamente, non avendo la necessaria formazione, e che hanno compromesso la qualità e l’efficacia del suo intervento. A riprova di ciò sono lo scarso numero di collocamenti a contratto realizzati annualmente. Ma visto il crescente numero di categorie e persone in condizioni di svantaggio, vista la complessità del mercato del lavoro, i cambiamenti del mondo e la precarietà dei rapporti di lavoro, è <strong>utile valorizzare questa figura professionale</strong>, riportarla a curare le azioni di sua competenza e riscoprire l’affiancamento, la formazione in situazione e il monitoraggio: si tratta infatti di azioni fondamentali per conseguire risultati positivi e per sostenere adeguatamente l’inserimento dei soggetti più deboli.<br />
In particolare è stato <strong>abbandonato l’affiancamento del tirocinante in azienda</strong>, un compito faticoso che richiede professionalità, esperienza e capacità pedagogiche, consentendo però un utile sostegno alla persona, alla conoscenza dell’ambiente di lavoro, e alla credibilità del servizio, premesse fondamentali per  trasformare l’inserimento in assunzione e in inclusione. Queste azioni, infatti, si sono man mano affievolite, fino ad essere sostituite dal <strong>crescente carico burocratico che ha investito il settore lavoro-disabilità</strong>. Come poi già detto, i servizi accreditati al lavoro hanno successivamente gravato i tutor anche del compito di reperire i contesti di inserimento, ma la mancanza di una preparazione adeguata, e la non conoscenza del linguaggio imprenditoriale, hanno compromesso non solo quella che era la loro professionalità, ma anche la loro stessa necessità.<br />
È quindi utile riscoprire questa figura e curarne la formazione e l’aggiornamento, operazione che <strong>non comporta costi aggiuntivi per nessuno</strong>, dal momento che le risorse sono già disponibili; bisogna solo comprendere che la disabilità <strong>non può essere orfana di tutor</strong>. Si lasci quindi ad altri il compito di fare scouting <em>[“reclutamento”, N.d.R.] </em>aziendale, offrire consulenze, e curare le procedure burocratiche per i vari adempimenti.</p>
<p>Come dunque finora detto, il percorso di inclusione lavorativa è <strong>interamente demandato alla figura del tutor</strong>, scelta che ha prodotto una serie di contraddizioni e che è stata, in parte, causa del fallimento occupazionale dell’attuale sistema del collocamento di persone con disabilità. Un’attività così complessa, infatti, dev’essere articolata attraverso una <strong>pluralità di azioni</strong> e prevedere l’intervento di <strong>più figure professionali</strong>, presenti presso i servizi e le imprese. A tal proposito è stato certamente sbagliato attribuire un compito pioneristico così complesso come l’ingresso nel mondo delle aziende profit ad un solo operatore, attrezzato esclusivamente di strumenti e competenze utili per i disoccupati e per i servizi, ma <strong>privo delle indispensabili conoscenze</strong> del mercato del lavoro e del linguaggio che viene utilizzato in tale contesto. Il processo inclusivo infatti, oltre alle complessità intrinseche, si struttura <strong>in àmbiti sociali molto diversi</strong>, dove vengono utilizzati modelli di relazione e comunicazione differenti. È quindi consigliabile disporre di più figure professionali e avere una progettualità che preveda un <strong>intervento a staffetta fra operatori</strong>.<br />
Grave, inoltre, è stato anche l’errore commesso nel momento in cui, nell’anno duemila, si decise di <strong>riformare il collocamento</strong> e <strong>costituire i Centri per l’Impiego Provinciali</strong>, senza pensare di ricorrere ad operatori adeguatamente formati, per gestire, coordinare e controllare il sistema del collocamento, i percorsi di accompagnamento al lavoro, e i portatori d’intresse (<em>stakeholder</em>) coinvolti.<br />
E ancora, doveva essere prevista una figura professionale che fungesse da <strong>cardine dell’intero processo di incontro fra la disabilità e il mondo del lavoro</strong>, fra i servizi e le imprese, fra la domanda e l’offerta di lavoro. Un operatore in possesso delle necessarie conoscenze del mondo delle imprese pubbliche e private, delle dinamiche del mercato, in grado di leggere i bisogni della singole aziende e di valutarne il potenziale occupazionale, affiancandole nel predisporre un progetto individualizzato per l’assolvimento degli obblighi, un progetto personalizzato analogo a quello previsto per le persone con disabilità.<br />
Questo errore è dovuto al fatto che il Collocamento Disabili <strong>non si è mai sentito servizio anche per le imprese</strong>, che la persona con invalidità e l’imprenditore non sono mai stati considerati afferenti e utenti alla pari, rispetto alla Legge <a href="http://www.handylex.org/stato/l120399.shtml" target="_blank" rel="noopener noreferrer">68/99</a> <em>(</em><em>Norme per il diritto al lavoro dei disabili</em>). In altre parole, non si è compreso, purtroppo, che il servizio, la persona con disabilità e l’imprenditore sono soggetti in pari misura alla Legge 68, e quindi protagonisti e artefici del collocamento al lavoro e dell’inclusione.<br />
La <strong>figura professionale mancante</strong>, pertanto, la chiave di volta dell’intero sistema, la cerniera fra disabilità e lavoro, dovrebbe essere quella del <strong>“mediatore 68” </strong>al quale dovrebbe essere demandato il compito di comprendere le esigenze del Servizio Provinciale, i bisogni dell’azienda, e suggerire all’imprenditore le azioni e gli strumenti più adeguati. Egli, infine, dovrebbe seguire l’intero processo di assolvimento degli obblighi di legge. Proviamo a <strong>dipingerne un quadro possibile</strong>.</p>
<p>In collaborazione con l’azienda, il “mediatore 68” pianifica la scelta degli istituti e degli strumenti di legge, segue lo sviluppo delle procedure attivate, indica i servizi pubblici e privati e le cooperative sociali interessate ai progetti promossi e all’incontro tra domanda e offerta. Dal canto suo, <strong>anche l’azienda</strong>, al pari della persona con disabilità, <strong>ha diritto a un progetto personalizzato</strong> di assolvimento degli obblighi. Per questa ragione l’ attività del “mediatore 68” si svolge prevalentemente presso le aziende, dove ascolta i referenti (imprenditori, manager, direttori, capireparto ecc.), visita i reparti produttivi e il potenziale occupazionale, verifica le eventuali esperienze pregresse, con i servizi e con i disabili, e soprattutto ascolta e comprende i bisogni dell’imprenditore, prima di dare i suggerimenti ritenuti più opportuni.<br />
È pertanto necessario che il “mediatore 68” sia in possesso di un’adeguata preparazione sul tema delle disabilità, del mondo del lavoro, del mercato del lavoro, del marketing sociale, il tutto costruito su un plateau scolastico di conoscenze psicologiche, pedagogiche, sociologiche, giuridiche e di economia, indispensabili per svolgere al meglio il proprio compito. Servono quindi percorsi formativi e programmi in grado di fornire le necessarie conoscenze e competenze professionali.<br />
Alla formazione di tale figura si devono poi assommare qualità personali come la <strong>creatività</strong> e le <strong>capacità comunicative</strong>. Egli, inoltre, deve disporre di un ampio catalogo di opportunità, progetti, azioni, convenzioni e buone prassi, che lo aiutino a raggiungere con successo i propri obiettivi.<br />
Ricordo al proposito uno zio di mia moglie, proprietario di un cravattificio. Quell’uomo girava per le Regioni del Nord con una valigia-campionario divisa in due ripiani sovrapposti, come in uso a quei tempi; nel primo ripiano erano allineate le cravatte standard cui dava la priorità di vendita, nel secondo, suddiviso in due scomparti, c’erano da una parte quelle a basso costo e dall’altra quelle più raffinate, che mostrava solo se il cliente non voleva acquistare le prime. A chi gli chiedeva come facesse a portare a casa tanti ordini, rispondeva che il segreto stava nell’accontentarli tutti!<br />
Al “mediatore 68” spetterebbe quindi offrire all’azienda un’<strong>ampia possibilità di scelta</strong>, nonché strumenti adeguati ad ogni esigenza imprenditoriale. Una vera cultura inclusiva ha bisogno infatti di operatori preparati e rispettosi dell’Altro, che sia una persona con disabilità, un imprenditore o un servizio. <strong>Non servono “gendarmi” e sanzioni, ma educatori sociali e buoni consiglieri</strong>, perché il mondo della disabilità/lavoro non ha bisogno di “autovelox diseducativi”: l’autoritarismo e la repressione servono unicamente come deterrente e stimolo al rispetto delle regole, ma si illudono coloro i quali pensano di risolvere il problema delle evasioni dagli obblighi di legge ricorrendo all’avviamento numerico di vecchia data. Gli imprenditori, così come le persone con disabilità, hanno bisogno che i Servizi Provinciali li pongano al centro delle loro attenzioni.</p>
<p>Lo scorso anno la <strong><a href="https://www.regione.lombardia.it/wps/portal/istituzionale/HP/DettaglioServizio/servizi-e-informazioni/cittadini/lavoro-e-formazione-professionale/ser-linee-indirizzo-inserimento-disabili" target="_blank" rel="noopener noreferrer">Regione Lombardia</a></strong> ha introdotto  la figura del <strong>“promotore 68”</strong>, una buona intenzione che evidenziava, seppure in ritardo di venti anni, la necessità di disporre di qualcuno che fosse in grado di diffondere la conoscenza della Legge 68/99. Il compito formativo è stato però lasciato ai Servizi Provinciali, i quali hanno trasformato i nuovi incaricati in <strong>aridi controllori del rispetto degli obblighi</strong>, perpetuando e spesso peggiorando i rapporti fra gli Uffici Provinciali e le aziende. Infatti, i “promotori 68” si sono attivati solo nella seppur giusta ricerca degli evasori, per poi imporre soluzioni d’ufficio più o meno penalizzanti. Un mero compito ispettivo, dunque, gestito inoltre senza un’adeguata esperienza e preparazione.<br />
Purtroppo questo approccio sta rinforzando l’immagine di un <strong>Collocamento Disabili burocratico, rigido e autoritario</strong>. La cultura inclusiva non passa, come detto, dalla “gendarmeria dell’obbligo”, ma dalla mediazione e dallo spirito collaborativo. Gli ispettori sono necessari e servono come deterrente alle evasioni, non per educare all’inclusione. Le sanzioni da sole non educano al rispetto delle norme, ma rischiano anzi di stimolare l’astuzia per aggirarle. Si deve quindi pensare ad un Collocamento Disabili diverso, un servizio per le persone con disabilità e per gli imprenditori, per i servizi, per le cooperative sociali, per le associazioni, che sappia recuperare la centralità delle aziende, considerandole come protagoniste dei progetti inclusivi.<br />
Non è possibile avere migliori risultati se si fanno sempre le stesse cose e nello stesso modo, così come è improduttivo insistere nell’incolpare le aziende e la Legge 68 delle proprie incapacità: serve invece una <strong>nuova architettura del Collocamento Disabili</strong> e la figura del “mediatore 68” <strong>potrebbe essere la chiave di volta dell’intero sistema</strong>.</p>
<p>Il disability manager, il “mediatore 68”, nonché il “buddy” e il “mèntore” sono tutte figure utili all’azienda, ai servizi e al collocamento. Le <strong>aziende</strong>, ad esempio, hanno realmente la necessità di poter disporre di una figura in grado di svolgere il ruolo di prima accoglienza. In molte imprese anglosassoni è facile incontrare un operatore, chiamato <strong>“buddy”</strong>, che ha il compito di accogliere i nuovi dipendenti. A lui è demandato l’incarico di presentare l’azienda al nuovo arrivato, illustrare le regole e i comportamenti richiesti, favorire l’accesso ai vari servizi e presentarlo ai colleghi.<br />
In una fase di continuo turnover e di presenze diverse di genere, di età, di cultura, è utile per l’azienda e per i lavoratori disporre di qualcuno che li accolga e spieghi l’organizzazione, la gerarchia, i regolamenti e le consuetudini interne. Questa figura, con un’adeguata formazione psicopedagogica, potrebbe rivelarsi particolarmente utile <strong>non solo per le persone con disabilità, ma per tutti i lavoratori dell’azienda</strong>, e con il passare del tempo potrebbe acquisire un ruolo di tutor per ogni lavoratore. Un punto di riferimento e di supporto al quale tutti i dipendenti potrebbero  fare riferimento per favorire lo sviluppo di un clima di lavoro positivo. Il “buddy” potrebbe quindi essere l’espressione dell’attenzione che l’azienda ha verso se stessa e i lavoratori.</p>
<p>Un’altra figura <strong>già implicitamente presente</strong> in azienda è quella del <strong>“mèntore”</strong>, ossia il <strong>collega</strong> cui viene affidato il compito di istruire il lavoratore neo-assunto. A lui spetta la formazione alla mansione, all’uso delle attrezzature e degli strumenti utili allo svolgimento dei suoi compiti e il suo ruolo si esaurisce nel momento in cui il nuovo arrivato è in grado di svolgere l’attività in autonomia.<br />
Nel caso di inserimento di un <strong>lavoratore con disabilità</strong>, il “mèntore”, dopo essersi confrontato con il tutor del servizio accreditato, si appresta all’attività di formatore, rivestendo un ruolo chiave nella fase di inserimento e nelle decisioni che l’azienda prenderà in merito all’esito del tirocinio o del periodo di prova. Sarebbe quindi particolarmente utile che il tutor del servizio promotore dell’inserimento curasse il rapporto con questa figura aziendale, volendo raggiungere il proprio obiettivo occupazionale.</p>
<p>In conclusione, si può dire che tutti questi “passeur” nascono come figure professionali utili per facilitare il rapporto fra la disabilità e il mondo del lavoro, ma visto l’attuale mercato del lavoro, potrebbero essere <strong>utili per tutti i lavoratori e per le imprese</strong>.<br />
Il disagio cresce fra chi cerca lavoro e non sa come fare e fra chi ce l’ha e fa fatica a conservarlo. I mediatori “storici” che ne rappresentavano le istanze e il disagio perdono le potenzialità rappresentative, e anche la solidarietà fra pari ha lasciato posto all’individualismo. Dobbiamo comunque decidere se lasciare il rapporto  fra il lavoro e il lavoratore nel caos dell’improvvisazione o prevedere <strong>utili presenze e progettualità</strong>, trovando un nuovo modo di creare relazioni e collaborazioni fra lavoratori e imprese, per migliorare le condizioni di lavoro e anche la produttività. Lo star bene fa bene a tutti!</p>
<div class="author-info">
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_32_dfa td_block_template_5">
<style>
/* custom css */
.tdi_32_dfa.td-a-rec-img{
				    text-align: left;
				}.tdi_32_dfa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/1_notizieviaemail.png" alt="Newsletter" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Redazione di Marino Bottà</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="http://www.superando.it/">Superando</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/buoni-consiglieri/">Buoni consiglieri</a></li><li><a href="https://www.sordionline.com/tag/disabilita/">Disabilità</a></li><li><a href="https://www.sordionline.com/tag/educatori-sociali/">Educatori sociali</a></li><li><a href="https://www.sordionline.com/tag/lavoro/">Lavoro</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F07%2Flavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lavoro+e+disabilit%C3%A0%3A+servono+educatori+sociali+e+buoni+consiglieri&url=https%3A%2F%2Fwww.sordionline.com%2Fdisabilita%2F2020%2F07%2Flavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lavoro+e+disabilit%C3%A0%3A+servono+educatori+sociali+e+buoni+consiglieri %0A%0A https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/&text=Lavoro+e+disabilit%C3%A0%3A+servono+educatori+sociali+e+buoni+consiglieri">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/cultura/2020/07/circo-maximo-experience-apertura-straordinaria/">Circo Maximo Experience apertura straordinaria</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/misure-di-sostegno-alle-famiglie-di-minori-nello-spettro-autistico-on-line-lavviso-pubblico/">Misure di sostegno alle famiglie di minori nello spettro autistico, on line l&#8217;avviso pubblico</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img alt='' src='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere “sordomuto” e non sordo, l’ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/mario.parisellaa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2020-07-09T17:05:10+02:00"><meta itemprop="dateModified" content="2020-07-09T17:06:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="Lavoro e disabilità: servono educatori sociali e buoni consiglieri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_33_655 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33_655" ><script>var block_tdi_33_655 = new tdBlock();
block_tdi_33_655.id = "tdi_33_655";
block_tdi_33_655.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_33_655","td_column_number":3,"live_filter_cur_post_id":80749,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_33_655","tdc_css_class_style":"tdi_33_655_rand_style"}';
block_tdi_33_655.td_column_number = "3";
block_tdi_33_655.block_type = "td_block_related_posts";
block_tdi_33_655.post_count = "3";
block_tdi_33_655.found_posts = "1158";
block_tdi_33_655.header_color = "";
block_tdi_33_655.ajax_pagination_infinite_stop = "";
block_tdi_33_655.max_num_pages = "386";
tdBlocksArray.push(block_tdi_33_655);
</script><h4 class="td-related-title td-block-title"><a id="tdi_34_7fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_33_655" href="#">STORIE CORRELATE</a><a id="tdi_35_fff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_33_655" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_33_655 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/07/i-monopattini-abbandonati-diventano-un-problema-per-i-disabili-in-arrivo-stalli-e-multe-per-i-trasgressori/" rel="bookmark" class="td-image-wrap" title="I monopattini abbandonati diventano un problema per i disabili: in arrivo stalli e multe per i trasgressori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I monopattini abbandonati diventano un problema per i disabili: in arrivo stalli e multe per i trasgressori" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/m_b52991d0e6-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/07/i-monopattini-abbandonati-diventano-un-problema-per-i-disabili-in-arrivo-stalli-e-multe-per-i-trasgressori/" rel="bookmark" title="I monopattini abbandonati diventano un problema per i disabili: in arrivo stalli e multe per i trasgressori">I monopattini abbandonati diventano un problema per i disabili: in arrivo stalli e multe per i trasgressori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/07/e-tetraplegica-sorda-ed-ipovedente-da-15-anni-per-un-caso-di-malasanita-sciopero-della-fame-dei-genitori-che-aspettano-giustizia/" rel="bookmark" class="td-image-wrap" title="E&#8217; tetraplegica, sorda ed ipovedente da 15 anni per un caso di malasanità: sciopero della fame dei genitori che aspettano &#8220;giustizia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="E&#8217; tetraplegica, sorda ed ipovedente da 15 anni per un caso di malasanità: sciopero della fame dei genitori che aspettano &#8220;giustizia&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/FAMIGLIAMANZOOK-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/07/e-tetraplegica-sorda-ed-ipovedente-da-15-anni-per-un-caso-di-malasanita-sciopero-della-fame-dei-genitori-che-aspettano-giustizia/" rel="bookmark" title="E&#8217; tetraplegica, sorda ed ipovedente da 15 anni per un caso di malasanità: sciopero della fame dei genitori che aspettano &#8220;giustizia&#8221;">E&#8217; tetraplegica, sorda ed ipovedente da 15 anni per un caso di malasanità: sciopero della fame dei genitori che aspettano &#8220;giustizia&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/07/disabili-abbandonati-a-giudizio-la-preside-e-tre-insegnanti-di-palma-di-montechiaro/" rel="bookmark" class="td-image-wrap" title="&#8220;Disabili abbandonati&#8221;, a giudizio la preside e tre insegnanti di Palma di Montechiaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Disabili abbandonati&#8221;, a giudizio la preside e tre insegnanti di Palma di Montechiaro" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/scuola-generica-625x350-1583342687-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/07/disabili-abbandonati-a-giudizio-la-preside-e-tre-insegnanti-di-palma-di-montechiaro/" rel="bookmark" title="&#8220;Disabili abbandonati&#8221;, a giudizio la preside e tre insegnanti di Palma di Montechiaro">&#8220;Disabili abbandonati&#8221;, a giudizio la preside e tre insegnanti di Palma di Montechiaro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_655" data-td_block_id="tdi_33_655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_655" data-td_block_id="tdi_33_655"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><div style="background-color: #eeeeee;">
<p>&nbsp;</p>
<ul>
<li><strong>ULTIME NOTIZIE</strong><br />
<strong><span style="color: #993366;">I diritti dei cittadini con disabilità</span></strong></li>
</ul>
<p>&nbsp;</p>
</div>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget tdi_36_cb0 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-1"  data-td-block-uid="tdi_36_cb0" ><script>var block_tdi_36_cb0 = new tdBlock();
block_tdi_36_cb0.id = "tdi_36_cb0";
block_tdi_36_cb0.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"17350,2963","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload_all","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_36_cb0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_36_cb0","tdc_css_class_style":"tdi_36_cb0_rand_style"}';
block_tdi_36_cb0.td_column_number = "1";
block_tdi_36_cb0.block_type = "td_block_13";
block_tdi_36_cb0.post_count = "4";
block_tdi_36_cb0.found_posts = "140";
block_tdi_36_cb0.header_color = "#";
block_tdi_36_cb0.ajax_pagination_infinite_stop = "";
block_tdi_36_cb0.max_num_pages = "35";
tdBlocksArray.push(block_tdi_36_cb0);
</script><div class="td-block-title-wrap"></div><div id=tdi_36_cb0 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/07/abbonamento-mezzi-pubblici-annuale-agevolazioni-ed-esenzioni-a-forli/" rel="bookmark" class="td-image-wrap" title="Abbonamento mezzi pubblici annuale: agevolazioni ed esenzioni a Forlì"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Abbonamento mezzi pubblici annuale: agevolazioni ed esenzioni a Forlì" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/autobus-forli-beta-2-324x235.jpg"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/07/abbonamento-mezzi-pubblici-annuale-agevolazioni-ed-esenzioni-a-forli/" rel="bookmark" title="Abbonamento mezzi pubblici annuale: agevolazioni ed esenzioni a Forlì">Abbonamento mezzi pubblici annuale: agevolazioni ed esenzioni a Forlì</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T10:52:59+00:00" >8 Luglio 2020</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/07/dl-semplificazioni-versace-fi-bene-permesso-unico-ztl-disabili/" rel="bookmark" class="td-image-wrap" title="Dl semplificazioni, Versace (Fi): bene permesso unico ztl disabili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Dl semplificazioni, Versace (Fi): bene permesso unico ztl disabili" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/giusy-versace-zanardi-1200x1200-1-324x235.jpeg"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/2020/07/dl-semplificazioni-versace-fi-bene-permesso-unico-ztl-disabili/" rel="bookmark" title="Dl semplificazioni, Versace (Fi): bene permesso unico ztl disabili">Dl semplificazioni, Versace (Fi): bene permesso unico ztl disabili</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T17:10:38+00:00" >7 Luglio 2020</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/romabile/2020/06/a-villa-pamphilj-si-sono-scordati-i-disabili/" rel="bookmark" class="td-image-wrap" title="A villa Pamphilj si sono scordati i disabili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="A villa Pamphilj si sono scordati i disabili" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/villa-pamphili-120-324x235.jpg"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/romabile/2020/06/a-villa-pamphilj-si-sono-scordati-i-disabili/" rel="bookmark" title="A villa Pamphilj si sono scordati i disabili">A villa Pamphilj si sono scordati i disabili</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T16:18:06+00:00" >24 Giugno 2020</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/romabile/2020/06/disabili-approvato-il-nuovo-regolamento-della-consulta-cittadina-modello-basato-su-ascolto-dei-piu-fragili/" rel="bookmark" class="td-image-wrap" title="Disabili, approvato il nuovo regolamento della Consulta cittadina: &#8220;Modello basato su ascolto dei più fragili&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Disabili, approvato il nuovo regolamento della Consulta cittadina: &#8220;Modello basato su ascolto dei più fragili&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/campidoglio-1-620x340-1-324x235.jpg"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/romabile/2020/06/disabili-approvato-il-nuovo-regolamento-della-consulta-cittadina-modello-basato-su-ascolto-dei-piu-fragili/" rel="bookmark" title="Disabili, approvato il nuovo regolamento della Consulta cittadina: &#8220;Modello basato su ascolto dei più fragili&#8221;">Disabili, approvato il nuovo regolamento della Consulta cittadina: &#8220;Modello basato su ascolto dei più fragili&#8221;</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T11:18:23+00:00" >12 Giugno 2020</time></span>                            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_cb0" data-td_block_id="tdi_36_cb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_cb0" data-td_block_id="tdi_36_cb0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_38_0a4 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_38_0a4" ><script>var block_tdi_38_0a4 = new tdBlock();
block_tdi_38_0a4.id = "tdi_38_0a4";
block_tdi_38_0a4.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_38_0a4","tdc_css_class":"tdi_38_0a4","tdc_css_class_style":"tdi_38_0a4_rand_style"}';
block_tdi_38_0a4.td_column_number = "1";
block_tdi_38_0a4.block_type = "td_block_7";
block_tdi_38_0a4.post_count = "3";
block_tdi_38_0a4.found_posts = "18375";
block_tdi_38_0a4.header_color = "";
block_tdi_38_0a4.ajax_pagination_infinite_stop = "";
block_tdi_38_0a4.max_num_pages = "6125";
tdBlocksArray.push(block_tdi_38_0a4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_38_0a4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/dal-16-luglio-saranno-30-le-biblioteche-civiche-riaperte-al-pubblico/" rel="bookmark" class="td-image-wrap" title="Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/IT-RM0290salone-Vanvitelliano-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/dal-16-luglio-saranno-30-le-biblioteche-civiche-riaperte-al-pubblico/" rel="bookmark" title="Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico">Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:26:38+00:00" >9 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/misure-di-sostegno-alle-famiglie-di-minori-nello-spettro-autistico-on-line-lavviso-pubblico/" rel="bookmark" class="td-image-wrap" title="Misure di sostegno alle famiglie di minori nello spettro autistico, on line l&#8217;avviso pubblico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Misure di sostegno alle famiglie di minori nello spettro autistico, on line l&#8217;avviso pubblico" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/bambini_autismo_d0-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/misure-di-sostegno-alle-famiglie-di-minori-nello-spettro-autistico-on-line-lavviso-pubblico/" rel="bookmark" title="Misure di sostegno alle famiglie di minori nello spettro autistico, on line l&#8217;avviso pubblico">Misure di sostegno alle famiglie di minori nello spettro autistico, on...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:10:30+00:00" >9 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/" rel="bookmark" class="td-image-wrap" title="Lavoro e disabilità: servono educatori sociali e buoni consiglieri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lavoro e disabilità: servono educatori sociali e buoni consiglieri" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/lavoro_disabili.jpg"  width="93" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/07/lavoro-e-disabilita-servono-educatori-sociali-e-buoni-consiglieri/" rel="bookmark" title="Lavoro e disabilità: servono educatori sociali e buoni consiglieri">Lavoro e disabilità: servono educatori sociali e buoni consiglieri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:05:10+00:00" >9 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_39_06f td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_39_06f" ><script>var block_tdi_39_06f = new tdBlock();
block_tdi_39_06f.id = "tdi_39_06f";
block_tdi_39_06f.atts = '{"custom_title":"I PIU\u0027 LETTI DI OGGI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_39_06f","tdc_css_class":"tdi_39_06f","tdc_css_class_style":"tdi_39_06f_rand_style"}';
block_tdi_39_06f.td_column_number = "1";
block_tdi_39_06f.block_type = "td_block_7";
block_tdi_39_06f.post_count = "3";
block_tdi_39_06f.found_posts = "18140";
block_tdi_39_06f.header_color = "";
block_tdi_39_06f.ajax_pagination_infinite_stop = "";
block_tdi_39_06f.max_num_pages = "6047";
tdBlocksArray.push(block_tdi_39_06f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DI OGGI</span></h4></div><div id=tdi_39_06f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" class="td-image-wrap" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/210522219-4accf9b2-ecf3-483d-bdc0-cebfdacba3b8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno">Permessi legge 104: confermate 12 giornate in più anche per maggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T10:45:48+00:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T10:48:41+00:00" >1 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" class="td-image-wrap" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/roberto-gualtieri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni">Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T17:12:35+00:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_40_20e widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_40_20e" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/settimana/"><span class="td-cat-name">La settimana</span><span class="td-cat-no">2031</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1314</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1284</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1190</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1159</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">948</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">931</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">770</span></a></li><li><a href="https://www.sordionline.com/calendario-eventi/"><span class="td-cat-name">Calendario Eventi</span><span class="td-cat-no">748</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU SORDIONLINE</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-77790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77790"><a href="https://www.sordionline.com/infonline/">Infonline</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76965"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/invia-un-articolo/">Invia un articolo</a></li>
<li id="menu-item-77967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77967"><a href="https://www.sordionline.com/mobile/">Mobile</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"20000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><!-- Newsletter plugin footer file -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIMI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/dal-16-luglio-saranno-30-le-biblioteche-civiche-riaperte-al-pubblico/" rel="bookmark" class="td-image-wrap" title="Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/IT-RM0290salone-Vanvitelliano-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/dal-16-luglio-saranno-30-le-biblioteche-civiche-riaperte-al-pubblico/" rel="bookmark" title="Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico">Dal 16 luglio saranno 30 le Biblioteche civiche riaperte al pubblico</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:26:38+00:00" >9 Luglio 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/misure-di-sostegno-alle-famiglie-di-minori-nello-spettro-autistico-on-line-lavviso-pubblico/" rel="bookmark" class="td-image-wrap" title="Misure di sostegno alle famiglie di minori nello spettro autistico, on line l&#8217;avviso pubblico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Misure di sostegno alle famiglie di minori nello spettro autistico, on line l&#8217;avviso pubblico" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/bambini_autismo_d0-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/settimana/roma-oggi/2020/07/misure-di-sostegno-alle-famiglie-di-minori-nello-spettro-autistico-on-line-lavviso-pubblico/" rel="bookmark" title="Misure di sostegno alle famiglie di minori nello spettro autistico, on line l&#8217;avviso pubblico">Misure di sostegno alle famiglie di minori nello spettro autistico, on...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:10:30+00:00" >9 Luglio 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5f076bff16849
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"80749"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"8fa0f39fc6","serialkey":"ade5c28bbb","refreshfields":"2653eff21f","dismissed_notice":"b7f2759c08"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"4a23dcd893"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script>window.advads_placement_tests = {"pt_f58b7748d1e37c20fe6dc9bf6761a844":{"user_id":1,"placements":{"centro-articolo":"1","lato-destro":"1"}}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rome, IT","api_location":"Roma","api_language":"it","api_key":"ca6e19fa75045f7cfb8bcc421c7c0148","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.9,85.8],"today_humidity":31,"today_wind_speed":[4.1,2.5],"today_min":[28,82.4],"today_max":[31.7,89],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1594328400,"day_name":"Gio","day_temp":[28,82],"owm_day_index":0},{"timestamp":1594339200,"day_name":"Ven","day_temp":[33,92],"owm_day_index":1},{"timestamp":1594425600,"day_name":"Sab","day_temp":[32,89],"owm_day_index":9},{"timestamp":1594512000,"day_name":"Dom","day_temp":[33,91],"owm_day_index":17},{"timestamp":1594598400,"day_name":"Lun","day_temp":[32,90],"owm_day_index":25},{"timestamp":1594684800,"day_name":"Mar","day_temp":[22,71],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[80749]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 2.870 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-09 21:11:59 -->

<!-- super cache -->