<!doctype html><html lang="it-IT">
<head>	
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>
Dalla fisiognomica agli emoji: una mostra accessibile a tutti &raquo; Cultura | 
Sordionline </title> 
<meta name="keywords" content="Cronaca, Esteri, Società, Cultura, Tecnologia, Sport, Politica, Legge&Fisco, Lavoro, Salute"/>
<!-- <link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//www.sordionline.com/wp-content/cache/wpfc-minified/8vb44kvn/1y6vw.css" media="all"/>
<!-- <link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/> -->
<link rel="stylesheet" type="text/css" href="//www.sordionline.com/wp-content/cache/wpfc-minified/e33e1ahg/1y6vw.css" media="screen"/>
<link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2019/07/favicon-16x16.png"/>
<link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2019/07/favicon-16x16.png" type="image/x-icon"/>
<meta name="generator" content="Magazine3 Framework" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="https://www.sordionline.com/feed/" />
<link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
<style>#content .post {  border: none !important;} </style>  
<style media="screen" type="text/css"> 
.custom1{border-top:0px solid #dedfde !important;} 
.custom1 a{color:#333 !important;} 
.custom1 a:hover{color:#CCC !important;}
.custom2{border-top:0px solid #dedfde !important;}  
.custom2 a{color:#333 !important;}
.custom2 a:hover{color:#CCC !important;}
.custom3{border-top:0px solid #dedfde !important;}  
.custom3 a{color:#333 !important;} 
.custom3 a:hover{color:#CCC !important;}
.custom4{border-top:0px solid #dedfde !important;} 
.custom4 a{color:#333 !important;} 
.custom4 a:hover{color:#CCC !important;}
.custom5{border-top:0px solid #dedfde !important;} 
.custom5 a{color:#333 !important;} 
.custom5 a:hover{color:#CCC !important;}
.custom6{border-top:0px solid #dedfde !important;} 
.custom6 a{color:#333 !important;} 
.custom6 a:hover{color:#CCC !important;}
.custom7{border-top:0px solid #dedfde !important;} 
.custom7 a{color:#333 !important;}
.custom7 a:hover{color:#CCC !important;}
.custom8{border-top:0px solid #dedfde !important;} 
.custom8 a{color:#333 !important} 
.custom8 a:hover{color:#CCC !important;}
.custom9{border-top:0px solid #dedfde !important;} 
.custom9 a{color:#333 !important;}
.custom9 a:hover{color:#CCC !important;}
.custom10{border-top:0px solid #dedfde !important;} 
.custom10 a{color:#333 !important;} 
.custom10 a:hover{color:#CCC !important;}
.custom11{border-top:0px solid #dedfde !important;} 
.custom11 a{color:#333 !important;}
.custom11 a:hover{color:#CCC !important;}
.custom12{border-top:0px solid #dedfde !important;} 
.custom12 a{color:#333 !important;}     
.custom12 a:hover{color:#CCC !important;}
</style>
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script> 
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="canonical" href="https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/" /> 
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dalla fisiognomica agli emoji: una mostra accessibile a tutti &raquo; Cultura</title>
<meta name="description" content="In corso di svolgimento alla Mole Antonelliana di Torino, la mostra “#FacceEmozioni. 1500-2020: dalla fisiognomica agli emoji” è un percorso emozionale"/>
<link rel="canonical" href="https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dalla fisiognomica agli emoji: una mostra accessibile a tutti &raquo; Cultura" />
<meta property="og:description" content="In corso di svolgimento alla Mole Antonelliana di Torino, la mostra “#FacceEmozioni. 1500-2020: dalla fisiognomica agli emoji” è un percorso emozionale" />
<meta property="og:url" content="https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Accessibilità" />
<meta property="article:tag" content="Emoji" />
<meta property="article:tag" content="Ens" />
<meta property="article:tag" content="Fisiognomica" />
<meta property="article:tag" content="Museo Nazionale Cinema" />
<meta property="article:tag" content="Torino" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-09-14T09:50:48+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2.jpg" />
<meta property="og:image:secure_url" content="https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In corso di svolgimento alla Mole Antonelliana di Torino, la mostra “#FacceEmozioni. 1500-2020: dalla fisiognomica agli emoji” è un percorso emozionale" />
<meta name="twitter:title" content="Dalla fisiognomica agli emoji: una mostra accessibile a tutti &raquo; Cultura" />
<meta name="twitter:image" content="https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60","name":"webdesigner","image":{"@type":"ImageObject","@id":"https://www.sordionline.com/#personlogo","url":"https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&d=mm&r=g","caption":"webdesigner"},"logo":{"@id":"https://www.sordionline.com/#personlogo"},"description":"Sordionline propone di offrire ci\u00f2 che occorre per svolgere in modo pi\u00f9 efficace ed efficiente le attivit\u00e0 quotidiane sfruttando al meglio la comunicazione e le potenzialit\u00e0 offerte da Internet per persone sorde","sameAs":["https://www.facebook.com/mario.parisellaa"]},{"@type":"WebSite","@id":"https://www.sordionline.com/#website","url":"https://www.sordionline.com/","name":"Sordionline","publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"potentialAction":{"@type":"SearchAction","target":"https://www.sordionline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#primaryimage","url":"https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#webpage","url":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/","inLanguage":"it-IT","name":"Dalla fisiognomica agli emoji: una mostra accessibile a tutti &raquo; Cultura","isPartOf":{"@id":"https://www.sordionline.com/#website"},"primaryImageOfPage":{"@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#primaryimage"},"datePublished":"2019-09-14T09:50:48+00:00","dateModified":"2019-09-14T09:50:48+00:00","description":"In corso di svolgimento alla Mole Antonelliana di Torino, la mostra \u201c#FacceEmozioni. 1500-2020: dalla fisiognomica agli emoji\u201d \u00e8 un percorso emozionale","breadcrumb":{"@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/","url":"https://www.sordionline.com/","name":"Sordionline"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/tag/accessibilita/","url":"https://www.sordionline.com/tag/accessibilita/","name":"Accessibilit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/","url":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/","name":"Dalla fisiognomica agli emoji: una mostra accessibile a tutti"}}]},{"@type":"Article","@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#article","isPartOf":{"@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#webpage"},"author":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"headline":"Dalla fisiognomica agli emoji: una mostra accessibile a tutti","datePublished":"2019-09-14T09:50:48+00:00","dateModified":"2019-09-14T09:50:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#webpage"},"publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"image":{"@id":"https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#primaryimage"},"keywords":"Accessibilit\u00e0,Emoji,Ens,Fisiognomica,Museo Nazionale Cinema,Torino","articleSection":"Cultura"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; Dalla fisiognomica agli emoji: una mostra accessibile a tutti Feed dei commenti" href="https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sordionline.com/wp-includes/css/dist/block-library/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sordionline.com/wp-content/cache/wpfc-minified/laencnr9/1y6vw.css" media="all"/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.2.3'></script>
<script src='//www.sordionline.com/wp-content/cache/wpfc-minified/kon73nif/1y6vw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Fatto","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Mostra un mese differente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script src='//www.sordionline.com/wp-content/cache/wpfc-minified/fgb36ddb/1y6vw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=5.2.3'></script> -->
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.sordionline.com/?p=70574' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fcultura%2F2019%2F09%2Fdalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fcultura%2F2019%2F09%2Fdalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti%2F&#038;format=xml" />
<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";
var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';
$ = jQuery.noConflict();
jQuery(document).ready(function() {
if (jQuery.isFunction(jQuery.fn.select2)) {
jQuery('.newsletters select').select2();
}
if (jQuery.isFunction(jQuery.fn.button)) {
jQuery('.wpmlbutton, .newsletters_button').button(); 
}
});
</script>
</head> 
<body data-rsssl=1 class="post-template-default single single-post postid-70574 single-format-standard"><div class="top1"><a name="top"></a></div>
<div id="header"> <div id="menu2_header">
<div id="menu3_header">
<div id="logoleft"><a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2019/06/2logo25aprile_2018.png" alt="L'informazione per i sordi e sordomuti" /></a></div>
<div id="topheaderbar">
<div id="topheaderbar-l">
<div id="topnavigation">
<div id="edition">
<ul class="quick_loginout"><li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li><li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>
</div>
<div id="nav"><div id="menu">
<ul>
<div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-69560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69560"><a title="Iscriviti!" href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
</ul></div>		</ul>
</div></div> 
</div>
<!-- SEARCH -->
<div id="logoright-right">
<div id="logoright-right-search"><form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form></div>
<div id="google-right-trending">
<a href="https://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Ricerca avanzata</a>
</div>
</div>
<!-- SEARCH FINE -->
</div>
</div> 
<div id="header2">
</div>
<div id="menu2">
<ul>
<div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a></li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a></li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Notizie Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="https://www.sordionline.com/sport/">Sport</a></li>
</ul></div></ul>
</div>
<!-- QUI -->
<style>
.nav,.nav a,.nav ul,.nav li,.nav div,.nav form,.nav input {margin: 0;padding: 0;border: none;outline: none;}.nav a { text-decoration: none; }
.nav li { list-style: none; }/* Menu Container */.nav {position: relative;cursor: default;z-index: 500;}
/* Menu List */.nav > li {display: block;float: left;margin-top:11px;}
/* Menu Links */.nav > li > a {position: relative;display: block;z-index: 510;height: 25px;padding: 0 8px;line-height: 25px;margin-right:8px;margin-top:5px;font-family:arial,sans-serif;font-weight:600;font-style:normal;font-size: 16px;color:#333;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #EDF2F3;border-left: 1px solid #EDF2F3;border-right: 1px solid #EDF2F3;-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li:hover > a { background: #C92373; color: #FFF;}.nav > li:first-child > a {border-radius: 3px 0 0 3px;border-left: none;}
/* Search Form */.nav > li.nav-search > form {position: relative;width: inherit;height: 35px;z-index: 510;border-left: 1px solid #4b4441;}
.nav > li.nav-search input[type="text"] {display: block;float: left;width: 1px;height: 24px;padding: 15px 0;line-height: 24px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #999999;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #372f2b;-webkit-transition: all .3s ease 1s;-moz-transition: all .3s ease 1s;-o-transition: all .3s ease 1s;-ms-transition: all .3s ease 1s;transition: all .3s ease 1s;}
.nav > li.nav-search input[type="text"]:focus { color: #fcfcfc; }.nav > li.nav-search input[type="text"]:focus,.nav > li.nav-search:hover input[type="text"] {width: 110px;padding: 15px 20px;-webkit-transition: all .3s ease .1s;-moz-transition: all .3s ease .1s;-o-transition: all .3s ease .1s;-ms-transition: all .3s ease .1s;transition: all .3s ease .1s;}
.nav > li.nav-search input[type="submit"] {display: block;float: left;width: 20px;height: 54px;padding: 0 25px;cursor: pointer;background: #372f2b url(../img/search-icon.png) no-repeat center center;border-radius: 0 3px 3px 0;
-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li.nav-search input[type="submit"]:hover { background-color: #4b4441; }
/* Menu Dropdown */.nav > li > div {position: absolute;display: block;width: 100%;top: 150px;left: 0;opacity: 0;visibility: hidden;overflow: hidden;border-bottom: 1px solid #ccc;background: #EDF2F3;border-radius: 0 0 3px 3px;border-left: 1px solid #EDF2F3;border-right: 1px solid #fff;-webkit-transition: all .3s ease .15s;-moz-transition: all .3s ease .15s;-o-transition: all .3s ease .15s;-ms-transition: all .3s ease .15s;transition: all .3s ease .15s;}
.nav > li:hover > div {opacity: 1;visibility: visible;overflow: visible;}
/* Menu Content Styles */.nav .nav-column {float: left;width: 13%;padding: 2.5%;border-right:1px solid #ccc;}
.nav .nav-column h3 {margin: 10px 0 6px 0;line-height: 16px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 12px;color: #372f2b;text-transform: uppercase;}
.nav .nav-column h3.orange { color: #ff722b; }.nav .nav-column li a {display: block;line-height: 16px;    font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #888888;}.nav .nav-column li a:hover { color: #666666; }
</style>
<ul class="nav">
<li>
<a href="#">Altre sezioni <i class="down"></i></a>
<div>
<div class="nav-column">
<h3 class="orange">Notizie</h3>
<ul>
<li><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
<li><a href="https://www.sordionline.com/legge-e-fisco/">Legge & Fisco</a></li>
<li><a href="https://www.sordionline.com/lavoro/">Lavoro</a></li>
<li><a href="https://www.sordionline.com/politica/">Politica</a></li>
<li><a href="https://www.sordionline.com/elezioni-e-referendum/">Elezione e Referendum</a></li>
<li><a href="https://www.sordionline.com/settimana/">La settimana</a></li>
</ul>
<h3>Esteri</h3>
<ul>
<li><a href="https://www.sordionline.com/esteri/">Esteri</a></li>
<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
</ul>
<h3>Cultura</h3>
<ul>
<li><a href="https://www.sordionline.com/cultura/">Cultura</a></li>
<li><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
<li><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d'autore</a></li>
<li><a href="#">Artisti sordi</a></li>
</ul>
</div>
<div class="nav-column">
<h3>Spettacoli</h3>
<ul>
<li><a href="https://www.sordionline.com/spettacoli/">Spettacoli</a></li>
<li><a href="https://www.sordionline.com/spettacoli/cinema/">Cinema</a></li>
<li><a href="https://www.sordionline.com/spettacoli/televisione/">Televisione</a></li>
<li><a href="https://www.sordionline.com/spettacoli/musica/">Musica</a></li>
</ul>
<h3>Eventi</h3>
<ul>
<li><a href="https://www.sordionline.com/calendario-eventi/">Calendario Eventi</a></li>
<li><a href="https://www.sordionline.com/feste-e-tradizioni/">Feste e tradizioni popolari</a></li>				
</ul>
<h3>Società</h3>
<ul>
<li><a href="https://www.sordionline.com/societa/">Societ&agrave;</a></li>
<li><a href="https://www.sordionline.com/societa/oggi-in-segni">Oggi in segni</a></li>
<li><a href="https://www.sordionline.com/salute-e-benessere/">Salute e Benessere</a></li>
<li><a href="https://www.sordionline.com/societa/il-quaderno-dei-sordi/">Il quaderno dei sordi</a></li>
<li><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
<li><a href="https://www.sordionline.com/speciali/">Speciali</a></li>						
<li><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosit&agrave; dal mondo</a></li>
<li><a href="https://www.sordionline.com/notizie-animali/">Notizie di animali</a></li>
<li><a href="https://www.sordionline.com/notizie-animali/amici-animali/">Amici degli animali</a></li>
<li><a href="https://www.sordionline.com/cucina-vini/">Cucina & Vini</a></li>
<li><a href="https://www.sordionline.com/volontariato/">Volontariato</a></li>
<li><a href="https://www.sordionline.com/solidarieta/">Solidariet&agrave;</a></li>			
</ul>
</div>
<div class="nav-column">
<h3>Opinioni</h3>
<ul>
<li><a href="https://www.sordionline.com/opinioni/blog-dautore/">Blog d'autore</a></li>
<li><a href="https://www.sordionline.com/opinioni/locchio/">L'occhio</a></li>
<li><a href="https://www.sordionline.com/opinioni/interviste/">Interviste</a></li>
<li><a href="https://www.sordionline.com/opinioni/lettere/">Lettere</a></li>
<li><a href="https://www.sordionline.com/opinioni/dentro-la-notizia/">Dentro la notizia</a></li>				
</ul>
<h3>Tecnologia</h3>
<ul>
<li><a href="https://www.sordionline.com/tecnologia/">Tecnologia</a></li>
<li><a href="https://www.sordionline.com/storie-di-innovazione/">Storie di innovazione</a></li>				
</ul>
<h3>Sport</h3>
<ul>
<li><a href="https://www.sordionline.com/sport/">Sport</a></li>				
</ul>
</div>
<div class="nav-column">
<h3>Turismo</h3>
<ul>
<li><a href="https://www.sordionline.com/turismo/">Turismo</a></li>
<li><a href="https://www.sordionline.com/visite-guidate/">Visite guidate in LIS</a></li>				
</ul>
<h3>Disabilità</h3>
<ul>
<li><a href="https://www.sordionline.com/disabilita/">Disabilit&agrave;</a></li> 
<li><a href="https://www.sordionline.com/romabile/">RomAbile</a></li>
<li><a href="https://www.sordionline.com/disabilita/motori/">Motori</a></li>				
</ul>
<h3>Scuola</h3>
<ul>
<li><a href="https://www.sordionline.com/scuola/">Scuola</a></li>
<li><a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/">Formazione e Corsi LIS</a></li>				
</ul>
</div>
<div class="nav-column">
<h3 class="orange">Info utenti</h3>
<ul>
<li><a href="https://www.sordionline.com/sito/wp-login.php">Accedi</a></li>
<li><a href="https://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
<li><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li><a href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
<li><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li><a href="https://www.sordionline.com/scrivi-alla-redazione/">Scrivi alla redazione</a></li>
<li><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a></li>
<li><a href="https://www.sordionline.com/mappa-del-sito/">Mappa del sito</a></li>
</ul>
<h3 class="orange">Lettera di notizie</h3>
<ul>
<li><a href="https://www.sordionline.com/la-lettera-di-notizie/">Iscriviti alla lettera di notizie</a></li>
</ul>
<h3 class="orange">Multimedia</h3>
<ul>
<li><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li><a href="https://www.sordionline.com/video/">Video</a></li>
<li><a href="https://www.sordionline.com/fotogallery/">Galleria Foto</a></li>
<li><a href="https://www.sordionline.com/videogallery/">Galleria Video</a></li>
<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
</ul>
</div>
</div>
</li>
</ul>
<!-- QUI END -->
</div>
</div>
<div id="menu33">  
<div id="menu3">
<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-67002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67002"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
<li id="menu-item-67004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67004"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &#038; Fisco</a></li>
<li id="menu-item-67003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67003"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
<li id="menu-item-67006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67006"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
<li id="menu-item-67007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67007"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-67009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67009"><a href="https://www.sordionline.com/settimana/">La settimana</a></li>
<li id="menu-item-67001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67001"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-68868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68868"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>
</div>
<div class="cb"></div>
<div id="menudouble">
</div>
</div>
<div id="wrapper">
<div style="margin-bottom:25px;"></div>
<div id="section">
<div id="column-wrap">
<div id="headgal">
<div id="main-content">
<!-- CONTENT -->
<!-- slogan 1 -->
<div style="margin: 3px 0px;"><center>
<!-- CULTURA -->
<a href="https://www.sordionline.com/cultura/2019/08/un-museo-e-un-planetario-da-scoprire-anche-grazie-alle-video-guide-in-lis-lingua-dei-segni-italiana/"><img src="https://www.sordionline.com/wp-content/uploads/2019/09/planetario_FI2.png"width="940" height="207" border="0"></a> 
<!-- CULTURA FINE -->	</center></div>
<!-- slogan fine 1 -->
<!-- slogan 2 -->
<!-- slogan fine 2 -->
<!-- slogan -->
<!-- slogan fine -->
<!-- post meta -->
<div id="datametasingle">
<div id="datametasingle_l">
<h2>Torino</h2>
<h2></h2>
</div>
<div id="datametasingle_lef">
<div class="datametasingle_summ">
<h3><strong></strong></h3>
</div> 
</div> 
</div> 
<div class="cb"></div>
<!-- post meta fine -->
<div id="content" style="padding-right:0 !important;">
<div class="post">
<h1 class="posttitle">Dalla fisiognomica agli emoji: una mostra accessibile a tutti</h1>
<h4 class="subtitle_head">Mostra “#FacceEmozioni. 1500-2020</h4>
<div style="padding-bottom:35px;"></div>
<div class="sommarisingle">
</div>
<div class="condividi_autore">
<div id="autoresub">
</div>
<div id="datemeta_l">Pubblicato: sabato 14.9.2019 alle 11:50 |
<strong>5 Numero visite</strong> | <a href="#comments"> Nessun commento</a>
</div></div>
<div class="condividi">
<div class="condividileft">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="condividiright">
<!-- Mini icon share -->
<div class="miniiconleft">
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" /></a>
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /></a>
<!-- Mini icon share END -->
</div>	
</div>	</div>
<div class="cb"></div>
<div style="padding-bottom:10px;"></div>
<div class="entry">
<p><img class="alignnone wp-image-70576" src="https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2.jpg" alt="" width="1" height="1" srcset="https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2.jpg 800w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-170x135.jpg 170w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-350x263.jpg 350w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-55x45.jpg 55w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-50x50.jpg 50w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-95x95.jpg 95w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-355x253.jpg 355w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-202x125.jpg 202w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-300x190.jpg 300w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-190x120.jpg 190w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-265x170.jpg 265w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-150x125.jpg 150w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-220x120.jpg 220w, https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2-460x274.jpg 460w" sizes="(max-width: 1px) 100vw, 1px" />In corso di svolgimento alla Mole Antonelliana di Torino, la mostra “#FacceEmozioni. 1500-2020: dalla fisiognomica agli emoji” è un percorso emozionale tra maschere e sistemi di riconoscimento facciale, per confermare ancora una volta come il volto sia il più importante luogo di espressione dell’anima dell’essere umano. Ed è un piacere segnalare che questa stimolante esperienza culturale è accessibile a tutti, grazie all’impegno del Museo Nazionale della Cinema e alla collaborazione con Associazioni come l’ENS, l’APIC e Torino + Cultura Accessibile</p>
<p><img class="size-full wp-image-70575 alignleft" src="https://www.sordionline.com/wp-content/uploads/2019/09/torino-mostra-facceemozioni-luglio-2019-gennaio-2020.jpg" alt="" width="265" height="377" srcset="https://www.sordionline.com/wp-content/uploads/2019/09/torino-mostra-facceemozioni-luglio-2019-gennaio-2020.jpg 265w, https://www.sordionline.com/wp-content/uploads/2019/09/torino-mostra-facceemozioni-luglio-2019-gennaio-2020-246x350.jpg 246w" sizes="(max-width: 265px) 100vw, 265px" />Sarebbe stato un vero peccato se una mostra interessante come <a href="http://www.museocinema.it/it/mostre/facceemozioni-1500-2020-dalla-fisiognomica-agli-emoji" target="_blank" rel="noopener noreferrer"><strong><em>#FacceEmozioni. 1500-2020: dalla fisiognomica agli emoji</em></strong></a>, inaugurata nel luglio scorso alla Mole Antonelliana di <strong>Torino</strong> e aperta <strong>fino al 6 gennaio</strong> del nuovo anno non fosse stata accessibile. E invece, grazie a una vocazione ormai consolidata da parte del <strong>Museo Nazionale del Cinema di Torino</strong>, oltreché a un progetto curato da <strong>Paola Traversi</strong> e <strong>Rocco Rolli</strong>, in collaborazione con l’<strong>ENS</strong> (Ente Nazionale Sordi), l’<strong>APIC</strong> (Associazione Portatori Impianti Cocleari) e <strong>Torino + Cultura Accessibile</strong>, tutti – persone con e senza disabilità – hanno la possibilità di fruire di questa stimolante esperienza culturale.</p>
<p>Ma di che cosa si tratta esattamente? Curata da <strong>Donata</strong> <strong>Pesenti</strong> <strong>Campagnoni</strong> e <strong>Simone</strong> <strong>Arcagni</strong>, <em>#FacceEmozioni 1500-2020: dalla fisiognomica agli emoji</em> è una grande esposizione che, partendo dalla prestigiosa collezione del Museo Nazionale del Cinema, racconta gli ultimi cinque secoli di storia di quella pseudoscienza che è appunto la <strong>fisognomica</strong>, un percorso emozionale tra maschere e sistemi di riconoscimento facciale, per confermare ancora una volta come il volto sia il più importante luogo di espressione dell’anima dell’essere umano.</p>
<p>«Con questa mostra – spiegano i curatori – abbiamo provato a tessere le fila di un discorso antico, le cui origini risalgono addirittura ad Aristotele, per arrivare ai nostri giorni, cercando nei tratti del volto – ma anche nella <strong>sintesi grafica delle faccine “emoji”</strong> – i riscontri dei caratteri e delle emozioni delle persone: una sorta di “catalogo” capace di catturare gli occhi e di sedurre la mente dei visitatori, chiamati a specchiarsi e a riconoscere il loro volto in una folla di visi tratteggiati, caricaturizzati, deformati, sublimati a partire da Leonardo da Vinci fino a un futuro che è già cominciato».<br />
«Faccine o emoji – aggiungono – che comunicano l’emozione del momento, software in grado di riconoscere un volto, di ricostruirne o manipolarne i tratti somatici: sono esperienze che caratterizzano la società tecnologica contemporanea, ma che hanno <strong>radici profonde nel passato</strong>. Da sempre, infatti, il volto è lo “specchio dell’anima” e viene esplorato come il luogo privilegiato su cui si disegnano i caratteri e le emozioni dell’uomo. Ed è quello che ha fatto la fisiognomica, una pseudoscienza che sin dall’antichità ha intrecciato i suoi percorsi con àmbiti molto differenti tra loro».</p>
<p>Tornando al <strong><a href="http://www.museocinema.it/it/facceemozioni-una-mostra-accessibile" target="_blank" rel="noopener noreferrer">progetto in favore dell’accessibilità</a></strong>, esso si compone, innanzitutto, di <strong>schede in consultazione </strong>volte a favorire la visita alla mostra, vale a dire testi della stessa <strong>ad alta leggibilità</strong> in italiano, inglese, francese e anche un <strong>testo in Braille con mappa tattile</strong> della rampa.<br />
Lungo la rampa della Mole Antonelliana, inoltre, per la prima volta i <em>QR code/NFC</em> posti sui pannelli attivano audio-video con <strong>interprete LIS</strong> (Lingua dei Segni Italiana) e <strong>sottotitoli in italiano</strong>.<br />
Ben nove postazioni, infine, offrono ai visitatori un <strong>percorso con testo facilitato</strong>, oltre ad <strong>audio e immagini visivo-tattili</strong> di una selezione di opere in mostra. Le <strong>etichette in Braille</strong> sul corrimano, infine, indicano i titoli delle sezioni di mostra ai visitatori con disabilità visiva. <em>(S.B.)</em></p>
<p><em>Ringraziamo Daniela Trunfio per la collaborazione.</em></p>
<div class="content-box-default">
<p>Per ulteriori informazioni e approfondimenti: <strong>info@museocinema.it</strong>.</p>
<p>https://www.superando.it/</p>
</div>
</div>
</div>
<!-- Meteo -->
<!-- Meteo fine -->
<div style="padding-top:35px;"></div>
<!-- CONTENT SIDEBAR INIZ -->
</div>
<div id="aside">
<div id="sidebar">
<!-- VIDEO ARTECULTURA SORDI -->
<div class="video">
<div>
</div>
</div>
<!-- VIDEO ARTECULTURA FINE -->
<!-- ESTERI VIDEAF -->
<div class="video">
<div>
</div>
</div>
<!-- ESTERI VIDEAF FINE -->
<!-- VIDEO AGENDA FESTE SORDI -->
<div class="video">
<div>
</div>
</div>
<!-- VIDEO AGENDA FESTE FINE -->
<!-- VIDEO CINEMA SORDI -->
<div class="video">
<div>
</div>
</div>
<!-- VIDEO CINEMA FINE -->
<!-- PRESENTA EVENTI NEWS -->
<!-- PRESENTA EVENTI FINE -->
<!-- PRESENTA VIDEAF NEWS -->
<!-- PRESENTA VIDEAF NEWS FINE -->
<!-- PRESENTA BLOG SORDI NEWS -->
<!-- PRESENTA BLOG SORDI FINE -->
<!-- FESTE Posts in Sidebar -->
<div id="eventimagazine2">
<div id="eventimagazine3">
<a href="https://www.sordionline.com/feste-e-tradizioni/2019/05/festa-della-grigliata-dellassociazione-sordi-cremaschi-8/" rel="bookmark" title="Permanent Link to Festa della Grigliata dell&#8217;Associazione Sordi Cremaschi">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2014/05/grigliata.jpg&amp;w=300&amp;h=190&amp;zc=1" alt="" /> </a>
<div id="eventimagazine3_a">
<div id="asidesub">
<h4 class="subtitle_head">Calvenzano (BG)</br><span>Domenica 16 giugno 2019</span></h4></div>
<h5><a href="https://www.sordionline.com/feste-e-tradizioni/2019/05/festa-della-grigliata-dellassociazione-sordi-cremaschi-8/" rel="bookmark"><b></b> Festa della Grigliata dell&#8217;Associazione Sordi Cremaschi <strong></strong></a></h5>
<div class="cb"></div>	
<div class="eventispeciali_somm">
<p>Chi vuole partecipare al pranzo deve dare la conferma entro il giorno 6 giugno 2019 al numero fax:&#8230;</p>
</div>
<!-- FESTE Posts in Sidebar  end -->
<!-- FESTE SOTTO -->
<div id="festesub">
<h4 class="subtitle_head">Bardi</br><span>Domenica 10 marzo 2019</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2019/01/festa-della-donna-al-castello-di-bardi-pr-dellassociazione-sordi-cremaschi/" rel="bookmark"><b></b> Festa della Donna al Castello di Bardi (PR) dell&#8217;Associazione Sordi Cremaschi <strong>/ <a href="https://www.sordionline.com/foto/2019/03/una-gita-al-castello-di-bardi-dellassociazione-sordi-cremaschi-2/"><font color="#FF6600">135 
foto</font> </a></strong></a>
</h7>
<div class="cb"></div>
<div id="festesub">
<h4 class="subtitle_head">Mozzanica (BG)</br><span>Domenica 20 gennaio 2019</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2019/01/festa-del-nostro-patrono-san-francesco-di-sales-dellassociazione-sordi-cremaschi-3/" rel="bookmark"><b></b> Festa del nostro Patrono “San Francesco di Sales” dell’Associazione Sordi Cremaschi <strong></strong></a>
</h7>
<div class="cb"></div>
<!-- FESTE SOTTO FINE -->
</div>
</div></div>
<!-- Articoli recenti -->
<div class="ultimenotizie_small">Ultime notizie</div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/scuola/2019/09/non-si-trovano-assistenti-per-sordi-laura-costretta-a-stare-a-casa-da-scuola/" rel="bookmark" title="Permanent Link to Non si trovano assistenti per sordi: Laura costretta a stare a casa da scuola">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/70907408_2395698877165221_1539291973666471936_n-2.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/scuola/" rel="category tag">Scuola</a></h4>
<h3><a href="https://www.sordionline.com/scuola/2019/09/non-si-trovano-assistenti-per-sordi-laura-costretta-a-stare-a-casa-da-scuola/" rel="bookmark"><span>Treviso</span> <b></b> Non si trovano assistenti per sordi: Laura costretta a stare a casa da scuola <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/" rel="bookmark" title="Permanent Link to Dalla fisiognomica agli emoji: una mostra accessibile a tutti">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/mole_antonelliana_2.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/cultura/" rel="category tag">Cultura</a></h4>
<h3><a href="https://www.sordionline.com/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/" rel="bookmark"><span>Torino</span> <b></b> Dalla fisiognomica agli emoji: una mostra accessibile a tutti <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/calendario-eventi/2019/09/comitato-giovani-sordi-celebra-25-anniversario/" rel="bookmark" title="Permanent Link to Comitato giovani sordi celebra 25° Anniversario">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/2b503a092b9390f3916d1551c7e0d397.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/calendario-eventi/" rel="category tag">Calendario Eventi</a></h4>
<h3><a href="https://www.sordionline.com/calendario-eventi/2019/09/comitato-giovani-sordi-celebra-25-anniversario/" rel="bookmark"><span></span> <b>CGSI</b> Comitato giovani sordi celebra 25° Anniversario <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/scuola/2019/09/assistenti-alla-comunicazione-a-scuola-ci-pensa-il-comune-di-cosenza/" rel="bookmark" title="Permanent Link to Assistenti alla comunicazione a scuola: ci pensa il Comune di Cosenza">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2014/02/Cosenza1.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/scuola/" rel="category tag">Scuola</a></h4>
<h3><a href="https://www.sordionline.com/scuola/2019/09/assistenti-alla-comunicazione-a-scuola-ci-pensa-il-comune-di-cosenza/" rel="bookmark"><span></span> <b></b> Assistenti alla comunicazione a scuola: ci pensa il Comune di Cosenza <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/disabilita/2019/09/asti-corso-per-lutilizzo-di-smartphone-per-disabili-visivi/" rel="bookmark" title="Permanent Link to Asti, corso per l’utilizzo di smartphone per disabili visivi">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/agli-italiani-piace-mobile-32-7-milioni-di-utenti-connessi-l-8852.660x368-1.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/disabilita/" rel="category tag">Disabilità</a></h4>
<h3><a href="https://www.sordionline.com/disabilita/2019/09/asti-corso-per-lutilizzo-di-smartphone-per-disabili-visivi/" rel="bookmark"><span></span> <b></b> Asti, corso per l’utilizzo di smartphone per disabili visivi <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<!-- Articoli recenti fine -->
<!-- annuncio -->
<!-- annuncio FINE -->
<!-- annuncio -->
<!-- annuncio FINE -->
<!-- NO RIMOSSO SIDEBAR SINGLE -->
</div> </div>
<!-- CONTENT SIDEBAR END -->
<div class="cb"></div>
<div style="padding-top:35px;"></div>
<div id="tagscontent">
<div id="tags_small">
Tags correlati</div>
<div id="datasingle_l">
<h2>Torino</h2>
</div>
<div class="cb"></div>
<div class="ptags">
<a href="https://www.sordionline.com/tag/accessibilita/" rel="tag">Accessibilità</a>/ <a href="https://www.sordionline.com/tag/emoji/" rel="tag">Emoji</a>/ <a href="https://www.sordionline.com/tag/ens/" rel="tag">Ens</a>/ <a href="https://www.sordionline.com/tag/fisiognomica/" rel="tag">Fisiognomica</a>/ <a href="https://www.sordionline.com/tag/museo-nazionale-cinema/" rel="tag">Museo Nazionale Cinema</a>/ <a href="https://www.sordionline.com/tag/torino/" rel="tag">Torino</a>  
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
<div style="padding-bottom:25px;"></div>
<center style="font-weight: bold;"></center>
<!-- Add Author -->
<!-- FINE Author -->
</div>
<!-- MOST popular -->
<div id="mostpopular2">
<div id="mostpopular3">
<div class="argomentopopular_small">Articoli sullo stesso argomento</div>
<h6><a href="https://www.sordionline.com/scuola/2019/09/assistenti-alla-comunicazione-a-scuola-ci-pensa-il-comune-di-cosenza/" rel="bookmark"><span></span> <b></b> Assistenti alla comunicazione a scuola: ci pensa il Comune di Cosenza <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/tecnologia/2019/09/la-bottega-del-sordo-vende-e-realizza-su-misura-apparechiature-per-persone-sorde/" rel="bookmark"><span>Torino</span> <b></b> La Bottega del Sordo vende e realizza su misura apparechiature per persone sorde <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/cultura/2019/09/museo-della-scienza-e-della-tecnica%e2%80%a8-nuovi-servizi-digitali/" rel="bookmark"><span>Firenze</span> <b></b> Museo della Scienza e della Tecnica  nuovi servizi digitali <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/esteri/2019/09/gears-5-il-gioco-premiato-per-laccessibilita-ai-non-udenti/" rel="bookmark"><span></span> <b></b> Gears 5: il gioco premiato per l’accessibilità ai non udenti <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/settimana/2019/08/falsi-sordi-a-civitanova-non-dare-soldi-ne-firmare-nulla/" rel="bookmark"><span></span> <b></b> Falsi sordi a Civitanova: &#8220;Non dare soldi né firmare nulla&#8221; <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
</div></div>
<!-- MOST popular ENDS -->
<!-- CONTENT END -->
<div class="cb"></div>
<div id="linee3"></div>
<div id="share_related">
<div id="relatednews"><div id="relatednewsh2">Storie correlate / </div>
<div id="relatednewsh3">
<h1><a href="https://www.sordionline.com/cultura/">Cultura</a>  </h1></div>
</div>
</div> 
</div> 
<div id="related" class="clearfix">
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/09/ritorno-a-gran-richiesta-percorsi-di-visite-guidate-per-sordi-e-udenti-nella-galleria-borghese/" rel="bookmark" title="Permanent Link to Ritorno a gran richiesta. Percorsi di visite guidate per sordi e udenti nella Galleria Borghese">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/Galleria-Borghese-590x354.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/09/ritorno-a-gran-richiesta-percorsi-di-visite-guidate-per-sordi-e-udenti-nella-galleria-borghese/" rel="bookmark"><span>Roma</span> <b></b> Ritorno a gran richiesta. Percorsi di visite guidate per sordi e udenti nella Galleria Borghese <strong></strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Appuntamenti a partire da giovedì</br>12 settembre alle ore 18</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/09/il-piu-grande-festival-italiano-dedicato-alla-cultura-dellinnovazione-arriva-a-firenze/" rel="bookmark" title="Permanent Link to Il più grande Festival Italiano dedicato alla cultura dell’innovazione arriva a Firenze">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/tour_img-1667826-146.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/09/il-piu-grande-festival-italiano-dedicato-alla-cultura-dellinnovazione-arriva-a-firenze/" rel="bookmark"><span></span> <b></b> Il più grande Festival Italiano dedicato alla cultura dell’innovazione arriva a Firenze <strong></strong></a>
<div id="autorepagina">Alessandra Biagianti</div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Servizio di Interpretazione in LIS - Ass. Comunico</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/09/museo-della-scienza-e-della-tecnica%e2%80%a8-nuovi-servizi-digitali/" rel="bookmark" title="Permanent Link to Museo della Scienza e della Tecnica  nuovi servizi digitali">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/00012970-00000001.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/09/museo-della-scienza-e-della-tecnica%e2%80%a8-nuovi-servizi-digitali/" rel="bookmark"><span>Firenze</span> <b></b> Museo della Scienza e della Tecnica  nuovi servizi digitali <strong></strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Nuovi servizi digitali di accessibilità</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/09/un-invito-al-museo-tornano-gli-originali-incontri-culturali-di-musica-e-teatro-al-museo-di-storia-naturale-faraggiana-ferrandi/" rel="bookmark" title="Permanent Link to “Un invito al Museo: tornano gli originali incontri culturali di musica e teatro al Museo di Storia Naturale “Faraggiana Ferrandi”">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/P_821443b1cc.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/09/un-invito-al-museo-tornano-gli-originali-incontri-culturali-di-musica-e-teatro-al-museo-di-storia-naturale-faraggiana-ferrandi/" rel="bookmark"><span></span> <b></b> “Un invito al Museo: tornano gli originali incontri culturali di musica e teatro al Museo di Storia Naturale “Faraggiana Ferrandi” <strong></strong></a>
<div id="autorepagina">di C.S.</div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Associazione RI-NASCITA di Novara</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/09/ville-aperte-in-brianza-con-leonardo-e-lacqua/" rel="bookmark" title="Permanent Link to Ville aperte in Brianza con Leonardo e l’acqua">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/SetHeight439-Castellanza-VillaBrambilla.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/09/ville-aperte-in-brianza-con-leonardo-e-lacqua/" rel="bookmark"><span></span> <b></b> Ville aperte in Brianza con Leonardo e l’acqua <strong></strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Visite guidate con LIS il 22 settembre</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/09/al-museo-civico-di-rieti-il-cammino-di-francesco/" rel="bookmark" title="Permanent Link to Al Museo Civico di Rieti “Il Cammino di Francesco”">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/filename-sala-3-jpg-thumbnail0.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/09/al-museo-civico-di-rieti-il-cammino-di-francesco/" rel="bookmark"><span></span> <b></b> Al Museo Civico di Rieti “Il Cammino di Francesco” <strong></strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Videoguide in LIS pensate per un pubblico dei sordi</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/09/firenze-arte-accessibile-visite-guidate-con-interprete-lis/" rel="bookmark" title="Permanent Link to Firenze, arte accessibile. Visite guidate con interprete LIS">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/20190903104311024.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/09/firenze-arte-accessibile-visite-guidate-con-interprete-lis/" rel="bookmark"><span></span> <b></b> Firenze, arte accessibile. Visite guidate con interprete LIS <strong></strong></a>
<div id="autorepagina">da Comune di Firenze</div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Inizia domenica 8 settembre 2019</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/cultura/2019/08/un-museo-e-un-planetario-da-scoprire-anche-grazie-alle-video-guide-in-lis-lingua-dei-segni-italiana/" rel="bookmark" title="Permanent Link to Un Museo e un Planetario da scoprire&#8230;anche grazie alle video-guide in LIS, Lingua dei Segni Italiana">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/08/00012970-00000001.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/cultura/2019/08/un-museo-e-un-planetario-da-scoprire-anche-grazie-alle-video-guide-in-lis-lingua-dei-segni-italiana/" rel="bookmark"><span></span> <b></b> Un Museo e un Planetario da scoprire&#8230;anche grazie alle video-guide in LIS, Lingua dei Segni Italiana <strong></strong></a>
<div id="autorepagina">Alessandra Biagianti</div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Invito e Inaugurazione il 25.09 alle ore 12 a Firenze</br>Servizio interpretariato LIS garantito</h4></div>
</div>
</div>	</div>
<div class="cb"></div>
</div>
<!-- ARGOMENTI QUI -->
<div id="comment_wrapper">
<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
<!-- If comments are open, but there are no comments. -->
<div id="respond">     
<h2 style="margin-top:8px;margin-bottom:10px;">Cosa ne pensi? Aggiungi un commento</h2>
<div class="cancel-comment-reply"> <small>
<a rel="nofollow" id="cancel-comment-reply-link" href="/cultura/2019/09/dalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
<p>Per scrivere: <a href="/wp-login.php?redirect_to=https%3A%2F%2Fwww.sordionline.com%2Fcultura%2F2019%2F09%2Fdalla-fisiognomica-agli-emoji-una-mostra-accessibile-a-tutti%2F">Accedi oppure registrati</a> per pubblicare un commento.</p>
</div>
</div></div> 
</div> </div> </div>
<div style="padding-bottom:50px;"></div>
<!-- Modificato 4 nov -->
</div></div></div></div>
<!-- AGGIORNAMENTO IL 10 APRILE 2018 -->
<!-- Settimana -->
<div id="settsmall">
<div id="sett_small">
<div class="settimana_small">
<a href="https://www.sordionline.com/index.php/category/romabile/">La settimana</a>
</div>
<div class="settimana">
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/09/bologna-la-truffa-dei-finti-sordomuti-quattro-denunce/" rel="bookmark" title="Collegamento a: Bologna, la truffa dei finti sordomuti. Quattro denunce">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/bologna_truffafintisordi.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/09/bologna-la-truffa-dei-finti-sordomuti-quattro-denunce/" rel="bookmark"><span></span> <b></b> Bologna, la truffa dei finti sordomuti. Quattro denunce <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head"></h4>		</div>
<div id="autorepagina3">
</div>
</div>
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/09/forli-finti-sordomuti-chiedono-offerte-denunciati/" rel="bookmark" title="Collegamento a: Forlì, finti sordomuti chiedono offerte: denunciati">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/pol.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/09/forli-finti-sordomuti-chiedono-offerte-denunciati/" rel="bookmark"><span></span> <b></b> Forlì, finti sordomuti chiedono offerte: denunciati <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head"></h4>		</div>
<div id="autorepagina3">
</div>
</div>
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/09/mostra-di-leonardo-al-palazzo-della-cancelleria-al-via-la-vii-edizione-del-concorso-scolastico-sfida-il-grande-genio/" rel="bookmark" title="Collegamento a: Mostra di Leonardo al Palazzo della Cancelleria. Al via la VII edizione del concorso scolastico &#8220;Sfida il Grande Genio&#8221;">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/09/leo_museo2.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/09/mostra-di-leonardo-al-palazzo-della-cancelleria-al-via-la-vii-edizione-del-concorso-scolastico-sfida-il-grande-genio/" rel="bookmark"><span></span> <b></b> Mostra di Leonardo al Palazzo della Cancelleria. Al via la VII edizione del concorso scolastico &#8220;Sfida il Grande Genio&#8221; <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head"></h4>		</div>
<div id="autorepagina3">
di Licia Gargiulo e di Francesca Polici</div>
</div>
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/09/venezia-si-fingevano-addetti-beneficenza-per-truffare-turisti-daspo-a-tre-giovani/" rel="bookmark" title="Collegamento a: Venezia: si fingevano addetti beneficenza per truffare turisti, Daspo a tre giovani">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/02/cabottacin-venezia.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/09/venezia-si-fingevano-addetti-beneficenza-per-truffare-turisti-daspo-a-tre-giovani/" rel="bookmark"><span></span> <b></b> Venezia: si fingevano addetti beneficenza per truffare turisti, Daspo a tre giovani <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head"></h4>		</div>
<div id="autorepagina3">
</div>
</div>
</div>
</div> </div>
<!-- Settimana End -->
<div class="cb"></div>
<!-- Piedipagina -->
<div id="piepagina"><!-- 100% -->
<div id="piepagina2"><!-- 980px -->
<div id="piepaginacolorcontent">
<div id="piepaginacolorcontent_left"> 
<div id="piepaginacolorcontentblock">	
<div id="piedipagina_small">Argomenti</div>
<div id="piepaginacolorcontentwrap">	
<h3><a href="https://www.sordionline.com/tag/anpas-piemonte/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 14.887096774194pt;" aria-label="Anpas Piemonte (372 elementi)">Anpas Piemonte</a>
<a href="https://www.sordionline.com/tag/app/" class="tag-cloud-link tag-link-12696 tag-link-position-2" style="font-size: 8.3387096774194pt;" aria-label="App (97 elementi)">App</a>
<a href="https://www.sordionline.com/tag/associazione-sordi-cremaschi/" class="tag-cloud-link tag-link-12694 tag-link-position-3" style="font-size: 10.596774193548pt;" aria-label="Associazione Sordi Cremaschi (155 elementi)">Associazione Sordi Cremaschi</a>
<a href="https://www.sordionline.com/tag/ausru/" class="tag-cloud-link tag-link-238 tag-link-position-4" style="font-size: 12.629032258065pt;" aria-label="Ausru (232 elementi)">Ausru</a>
<a href="https://www.sordionline.com/tag/bambini/" class="tag-cloud-link tag-link-1444 tag-link-position-5" style="font-size: 10.822580645161pt;" aria-label="Bambini (160 elementi)">Bambini</a>
<a href="https://www.sordionline.com/tag/bologna/" class="tag-cloud-link tag-link-1696 tag-link-position-6" style="font-size: 9.8064516129032pt;" aria-label="Bologna (132 elementi)">Bologna</a>
<a href="https://www.sordionline.com/tag/cinema/" class="tag-cloud-link tag-link-12684 tag-link-position-7" style="font-size: 10.483870967742pt;" aria-label="Cinema (149 elementi)">Cinema</a>
<a href="https://www.sordionline.com/tag/comune/" class="tag-cloud-link tag-link-887 tag-link-position-8" style="font-size: 9.5806451612903pt;" aria-label="Comune (126 elementi)">Comune</a>
<a href="https://www.sordionline.com/tag/disabile/" class="tag-cloud-link tag-link-707 tag-link-position-9" style="font-size: 13.532258064516pt;" aria-label="Disabile (284 elementi)">Disabile</a>
<a href="https://www.sordionline.com/tag/disabili/" class="tag-cloud-link tag-link-750 tag-link-position-10" style="font-size: 18.387096774194pt;" aria-label="disabili (759 elementi)">disabili</a>
<a href="https://www.sordionline.com/tag/disabilita/" class="tag-cloud-link tag-link-12687 tag-link-position-11" style="font-size: 14.096774193548pt;" aria-label="Disabilità (312 elementi)">Disabilità</a>
<a href="https://www.sordionline.com/tag/ens/" class="tag-cloud-link tag-link-387 tag-link-position-12" style="font-size: 16.91935483871pt;" aria-label="Ens (555 elementi)">Ens</a>
<a href="https://www.sordionline.com/tag/firenze/" class="tag-cloud-link tag-link-888 tag-link-position-13" style="font-size: 10.145161290323pt;" aria-label="Firenze (139 elementi)">Firenze</a>
<a href="https://www.sordionline.com/tag/franco-previte/" class="tag-cloud-link tag-link-195 tag-link-position-14" style="font-size: 20.08064516129pt;" aria-label="Franco Previte (1.079 elementi)">Franco Previte</a>
<a href="https://www.sordionline.com/tag/fssi/" class="tag-cloud-link tag-link-882 tag-link-position-15" style="font-size: 10.822580645161pt;" aria-label="Fssi (162 elementi)">Fssi</a>
<a href="https://www.sordionline.com/tag/governo/" class="tag-cloud-link tag-link-608 tag-link-position-16" style="font-size: 8pt;" aria-label="Governo (91 elementi)">Governo</a>
<a href="https://www.sordionline.com/tag/inps/" class="tag-cloud-link tag-link-497 tag-link-position-17" style="font-size: 9.8064516129032pt;" aria-label="Inps (130 elementi)">Inps</a>
<a href="https://www.sordionline.com/tag/italia/" class="tag-cloud-link tag-link-832 tag-link-position-18" style="font-size: 9.241935483871pt;" aria-label="Italia (116 elementi)">Italia</a>
<a href="https://www.sordionline.com/tag/lavoro/" class="tag-cloud-link tag-link-1924 tag-link-position-19" style="font-size: 9.8064516129032pt;" aria-label="Lavoro (130 elementi)">Lavoro</a>
<a href="https://www.sordionline.com/tag/libro/" class="tag-cloud-link tag-link-1460 tag-link-position-20" style="font-size: 8.3387096774194pt;" aria-label="Libro (96 elementi)">Libro</a>
<a href="https://www.sordionline.com/tag/lis/" class="tag-cloud-link tag-link-176 tag-link-position-21" style="font-size: 22pt;" aria-label="Lis (1.586 elementi)">Lis</a>
<a href="https://www.sordionline.com/tag/milano/" class="tag-cloud-link tag-link-788 tag-link-position-22" style="font-size: 15.112903225806pt;" aria-label="Milano (384 elementi)">Milano</a>
<a href="https://www.sordionline.com/tag/napoli/" class="tag-cloud-link tag-link-550 tag-link-position-23" style="font-size: 9.5806451612903pt;" aria-label="Napoli (125 elementi)">Napoli</a>
<a href="https://www.sordionline.com/tag/non-udenti/" class="tag-cloud-link tag-link-722 tag-link-position-24" style="font-size: 12.854838709677pt;" aria-label="non udenti (246 elementi)">non udenti</a>
<a href="https://www.sordionline.com/tag/palermo/" class="tag-cloud-link tag-link-1512 tag-link-position-25" style="font-size: 8.5645161290323pt;" aria-label="Palermo (102 elementi)">Palermo</a>
<a href="https://www.sordionline.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1050 tag-link-position-26" style="font-size: 11.5pt;" aria-label="Papa Francesco (185 elementi)">Papa Francesco</a>
<a href="https://www.sordionline.com/tag/persone-sorde/" class="tag-cloud-link tag-link-1141 tag-link-position-27" style="font-size: 9.3548387096774pt;" aria-label="Persone sorde (118 elementi)">Persone sorde</a>
<a href="https://www.sordionline.com/tag/perugia/" class="tag-cloud-link tag-link-210 tag-link-position-28" style="font-size: 9.8064516129032pt;" aria-label="Perugia (131 elementi)">Perugia</a>
<a href="https://www.sordionline.com/tag/politica/" class="tag-cloud-link tag-link-925 tag-link-position-29" style="font-size: 8pt;" aria-label="Politica (90 elementi)">Politica</a>
<a href="https://www.sordionline.com/tag/roma/" class="tag-cloud-link tag-link-211 tag-link-position-30" style="font-size: 17.935483870968pt;" aria-label="Roma (692 elementi)">Roma</a>
<a href="https://www.sordionline.com/tag/salute/" class="tag-cloud-link tag-link-827 tag-link-position-31" style="font-size: 12.403225806452pt;" aria-label="Salute (223 elementi)">Salute</a>
<a href="https://www.sordionline.com/tag/scuola/" class="tag-cloud-link tag-link-2147 tag-link-position-32" style="font-size: 12.629032258065pt;" aria-label="Scuola (234 elementi)">Scuola</a>
<a href="https://www.sordionline.com/tag/siena/" class="tag-cloud-link tag-link-199 tag-link-position-33" style="font-size: 9.8064516129032pt;" aria-label="Siena (130 elementi)">Siena</a>
<a href="https://www.sordionline.com/tag/sorda/" class="tag-cloud-link tag-link-805 tag-link-position-34" style="font-size: 9.5806451612903pt;" aria-label="Sorda (126 elementi)">Sorda</a>
<a href="https://www.sordionline.com/tag/sordi/" class="tag-cloud-link tag-link-586 tag-link-position-35" style="font-size: 18.048387096774pt;" aria-label="Sordi (700 elementi)">Sordi</a>
<a href="https://www.sordionline.com/tag/sordita/" class="tag-cloud-link tag-link-771 tag-link-position-36" style="font-size: 10.145161290323pt;" aria-label="Sordità (140 elementi)">Sordità</a>
<a href="https://www.sordionline.com/tag/sordo/" class="tag-cloud-link tag-link-812 tag-link-position-37" style="font-size: 12.177419354839pt;" aria-label="Sordo (213 elementi)">Sordo</a>
<a href="https://www.sordionline.com/tag/sordomuti/" class="tag-cloud-link tag-link-602 tag-link-position-38" style="font-size: 10.258064516129pt;" aria-label="Sordomuti (143 elementi)">Sordomuti</a>
<a href="https://www.sordionline.com/tag/sordomuto/" class="tag-cloud-link tag-link-871 tag-link-position-39" style="font-size: 10.145161290323pt;" aria-label="Sordomuto (139 elementi)">Sordomuto</a>
<a href="https://www.sordionline.com/tag/sport-dei-sordi/" class="tag-cloud-link tag-link-12682 tag-link-position-40" style="font-size: 8.5645161290323pt;" aria-label="Sport (101 elementi)">Sport</a>
<a href="https://www.sordionline.com/tag/teatro/" class="tag-cloud-link tag-link-1963 tag-link-position-41" style="font-size: 9.0161290322581pt;" aria-label="Teatro (111 elementi)">Teatro</a>
<a href="https://www.sordionline.com/tag/tecnologia/" class="tag-cloud-link tag-link-12695 tag-link-position-42" style="font-size: 8.3387096774194pt;" aria-label="Tecnologia (96 elementi)">Tecnologia</a>
<a href="https://www.sordionline.com/tag/torino/" class="tag-cloud-link tag-link-1437 tag-link-position-43" style="font-size: 11.161290322581pt;" aria-label="Torino (171 elementi)">Torino</a>
<a href="https://www.sordionline.com/tag/venezia/" class="tag-cloud-link tag-link-768 tag-link-position-44" style="font-size: 8.4516129032258pt;" aria-label="Venezia (100 elementi)">Venezia</a>
<a href="https://www.sordionline.com/tag/verona/" class="tag-cloud-link tag-link-61 tag-link-position-45" style="font-size: 8.2258064516129pt;" aria-label="Verona (94 elementi)">Verona</a></h3>
</div>
</div></div>
<div id="piepaginacolorcontent_right_1">
<div id="piepaginacolorcontentblock">             
<div id="piedipagina_small">Ultimi commenti</div>
<div id="piepaginacolorcontentwrap2">
<div id="piepaginacolorcontentwrap3_acomment">
Chi: webdesigner<br />
<h2><a href="https://www.sordionline.com/settimana/2019/09/mendicanti-parcheggiatori-abusivi-falsi-invalidi-il-report-di-agosto-della-polizia-locale/#comment-70392" title="Titolo: Mendicanti, parcheggiatori "abusivi", falsi invalidi: il report di agosto della Polizia Locale">Mendicanti, parcheggiatori "abusivi", falsi invalidi: il report di agosto della Polizia Locale</a></h2>
Data: 6-9-2019<br /><br />
</div>
<div id="piepaginacolorcontentwrap3_acomment">
Chi: webdesigner<br />
<h2><a href="https://www.sordionline.com/spettacoli/televisione/2019/09/gli-speciali-dedicati-alla-nascita-del-nuovo-governo/#comment-70386" title="Titolo: Gli speciali dedicati alla nascita del nuovo Governo">Gli speciali dedicati alla nascita del nuovo Governo</a></h2>
Data: 5-9-2019<br /><br />
</div>
<div id="piepaginacolorcontentwrap3_acomment">
Chi: webdesigner<br />
<h2><a href="https://www.sordionline.com/settimana/2019/08/cinema-sabato-a-roma-i-funerali-di-alfiero-alfieri/#comment-70234" title="Titolo: Cinema: sabato a Roma i funerali di Alfiero Alfieri">Cinema: sabato a Roma i funerali di Alfiero Alfieri</a></h2>
Data: 29-8-2019<br /><br />
</div>
</div>
</div>
</div>  </div>
<div id="piepaginacolorcontent_right_2">
<div id="piepaginacolorcontentblock">
<div id="piedipaginautenti_small">Utenti registrati</div>
<div id="piepaginacolorcontentwrap3">
<ul class="quick_loginout">
<li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li>
<li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>      
</div>
<div style="padding-top:40px;"></div>
<!-- IMAGES NEWSLETTER -->
<div id="piepaginacolorcontentwrap3_a">
<div style="margin:3px 0px;margin-top:25px;"><left><!-- NEWSLETTER -->
<a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2019/08/2news-letter-sordi.png
"width="300" height="90" border="0"></a>
<!-- NEWSLETTER FINE --></left></div>
<!-- IMAGES NEWSLETTER FINE -->
<div style="margin-bottom:35px;"></div>
<!-- about -->
<h3>Gestore di Sordionline</h3>
<p><b><a href="https://www.sordionline.com/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>
<!-- about end -->
</div>
</div>
</div></div></div>
<!-- Piedipagina END -->
<!-- F -->
<div id="footer">
<div id="fsidebar"> <!-- 100& -->
<div id="footer1">
<div id="footerwrapper1"> <!-- 980px -->
<div id="fsidebar1">
<a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2019/06/2logo25aprile_2018.png" alt="L'informazione per i sordi e sordomuti" /></a>  </div>
<div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
<form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div></div>
<div id="btt">   <a href="#top"> </a>  </div> 	</div>     
<ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-56329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56329"><a href="https://www.sordionline.com/info-redazione/">Info Redazione</a></li>
<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo!</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div> 	</ul>
<div style="clear: both;"></div>
</div></div>
<div id="footer2">  <div id="footerwrapper2"> 
<div id="fotbot">
<div class="fotlogoleft"> 
<div class="fotcopy">
Copyright © Sordionline fondato nel 2002 Roma 
</div> </div>
<div class="fotlogoright"></div> 
<div class="cb"></div>
</div> </div> </div></div>
<!-- Newsletter plugin footer file --><script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"70574"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"bc0bf48d59"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.2.3'></script>
</body> </html><!-- WP Fastest Cache file was created in 0.80985999107361 seconds, on 14-09-19 17:06:41 -->