<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!-- Mobile Specific Metas--> 
	<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->

 	<link rel="profile" href="https://gmpg.org/xfn/11">
 <title>
 Sordità, a San Marino un passo avanti verso questa disabilità &quot;invisibile&quot; &raquo; Cultura | 
 Sordionline </title> 

	<meta name="keywords" content="Info Cronaca, Oggi in segni, Esteri, i Blog di Società, Calendario Eventi, Agenda delle Feste, Politica, Fisco e Lavoro, Salute e Benessere, Tecnologia, Sport, Arte e Cultura, Turismo, Cinema, Animali nel mondo"/>


         <link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
    	
      
        
    
	<link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2016/05/favicon.ico"/>
    <link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon"/>
	
    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="https://www.sordionline.com/feed/" />
	<link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />


    <style>#content .post {  border: none !important;} </style>  
<style media="screen" type="text/css"> 
.custom1{border-top:0px solid #dedfde !important;} 
.custom1 a{color:#333 !important;} 
.custom1 a:hover{color:#CCC !important;}
.custom2{border-top:0px solid #dedfde !important;}  
.custom2 a{color:#333 !important;}
.custom2 a:hover{color:#CCC !important;}
.custom3{border-top:0px solid #dedfde !important;}  
.custom3 a{color:#333 !important;} 
.custom3 a:hover{color:#CCC !important;}
.custom4{border-top:0px solid #dedfde !important;} 
.custom4 a{color:#333 !important;} 
.custom4 a:hover{color:#CCC !important;}
.custom5{border-top:0px solid #dedfde !important;} 
.custom5 a{color:#333 !important;} 
.custom5 a:hover{color:#CCC !important;}
.custom6{border-top:0px solid #dedfde !important;} 
.custom6 a{color:#333 !important;} 
.custom6 a:hover{color:#CCC !important;}
.custom7{border-top:0px solid #dedfde !important;} 
.custom7 a{color:#333 !important;}
.custom7 a:hover{color:#CCC !important;}
.custom8{border-top:0px solid #dedfde !important;} 
.custom8 a{color:#333 !important} 
.custom8 a:hover{color:#CCC !important;}
.custom9{border-top:0px solid #dedfde !important;} 
.custom9 a{color:#333 !important;}
.custom9 a:hover{color:#CCC !important;}
.custom10{border-top:0px solid #dedfde !important;} 
.custom10 a{color:#333 !important;} 
.custom10 a:hover{color:#CCC !important;}
.custom11{border-top:0px solid #dedfde !important;} 
.custom11 a{color:#333 !important;}
.custom11 a:hover{color:#CCC !important;}
.custom12{border-top:0px solid #dedfde !important;} 
.custom12 a{color:#333 !important;}     
.custom12 a:hover{color:#CCC !important;}
</style>

 <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558896-2', 'auto');
  ga('send', 'pageview');

</script> 

<script src='https://www.google.com/recaptcha/api.js'></script> 

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<link rel="canonical" href="https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/" /> 

           
    
 
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sordità, a San Marino un passo avanti verso questa disabilità &quot;invisibile&quot; &raquo; Cultura</title>
<meta name="description" content="Intervista a Marina Tamagnini, vice-presidente dell’Associazione che rappresenta la comunità dei sordi a San Marino"/>
<link rel="canonical" href="https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/" />
<link rel="publisher" href="https://plus.google.com/+MarioParisella44/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sordità, a San Marino un passo avanti verso questa disabilità &quot;invisibile&quot; &raquo; Cultura" />
<meta property="og:description" content="Intervista a Marina Tamagnini, vice-presidente dell’Associazione che rappresenta la comunità dei sordi a San Marino" />
<meta property="og:url" content="https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Comunità Sordi" />
<meta property="article:tag" content="Disabilità invisibile" />
<meta property="article:tag" content="Intervista Marina Tamagnini" />
<meta property="article:tag" content="Sordità" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-03-07T15:16:30+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2019/03/800x600-ascss-associazione-sordi-sammarinesi.jpg" />
<meta property="og:image:secure_url" content="https://www.sordionline.com/wp-content/uploads/2019/03/800x600-ascss-associazione-sordi-sammarinesi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intervista a Marina Tamagnini, vice-presidente dell’Associazione che rappresenta la comunità dei sordi a San Marino" />
<meta name="twitter:title" content="Sordità, a San Marino un passo avanti verso questa disabilità &quot;invisibile&quot; &raquo; Cultura" />
<meta name="twitter:image" content="https://www.sordionline.com/wp-content/uploads/2019/03/800x600-ascss-associazione-sordi-sammarinesi.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://www.sordionline.com/","sameAs":["https://www.facebook.com/sordionline","https://plus.google.com/+MarioParisella44/posts","https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA"],"@id":"#person","name":"Amministratore"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.sordionline.com/","name":"Sordionline"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.sordionline.com/tag/comunita-sordi/","name":"Comunit\u00e0 Sordi"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/","name":"Sordit\u00e0, a San Marino un passo avanti verso questa disabilit\u00e0 &#8220;invisibile&#8221;"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; Sordità, a San Marino un passo avanti verso questa disabilità &#8220;invisibile&#8221; Feed dei commenti" href="https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sordionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sordionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-custom-css-css'  href='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/css/vfb-custom-css.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mailinglist-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=4.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='uploadify-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/uploadify.css?ver=4.1.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/js/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/my-js.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.sordionline.com/?p=65680' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fcultura%2F2019%2F03%2Fsordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fcultura%2F2019%2F03%2Fsordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile%2F&#038;format=xml" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel="amphtml" href="https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/amp/">
<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

jQuery(document).ready(function() { jQuery('.wpmlbutton').button(); });
</script>       

</head> 

<body data-rsssl=1 class="post-template-default single single-post postid-65680 single-format-standard"><div class="top1"><a name="top"></a></div>
    
	<div id="header"> <div id="menu2_header">
	<div id="menu3_header">
	<div id="logoleft"><a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2018/04/2logo25aprile_2018.png" alt="L'informazione per i sordi" /></a></div>
    <div id="topheaderbar">
        <div id="topheaderbar-l">
		
        <div id="topnavigation">
		

          	    
	  
		  <div id="edition">

<ul class="quick_loginout"><li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li><li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>

  
 </div>
  
  
        <div id="nav"><div id="menu">
		<ul>
		<div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-56186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56186"><a title="Iscriviti alla Lettera di notizie" href="https://www.sordionline.com/la-lettera-di-notizie/">Lettera di notizie</a></li>
</ul></div>		</ul>
		</div></div> 
		
		</div>
		
		<!-- SEARCH -->
	<div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form></div>
<div id="google-right-trending">
	<a href="https://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Ricerca avanzata</a>
	</div>
	    </div>
	<!-- SEARCH FINE -->
		  
	 </div>
         
        </div> 
		

    <div id="header2">

    
        

    	
      
    </div>
	
     
    
<div id="menu2">
<ul>
<div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57001"><a href="https://www.sordionline.com/./notizie/">Notizie</a></li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56221"><a href="https://www.sordionline.com/./esteri/">Esteri</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/./cultura/">Cultura</a></li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/./societa/">Società</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Notizie Tecnologia accessibile" href="https://www.sordionline.com/./tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="https://www.sordionline.com/./sport/">Sport</a></li>
</ul></div></ul>
</div>

<!-- QUI -->
   
   <style>
.nav,.nav a,.nav ul,.nav li,.nav div,.nav form,.nav input {margin: 0;padding: 0;border: none;outline: none;}.nav a { text-decoration: none; }
.nav li { list-style: none; }/* Menu Container */.nav {position: relative;cursor: default;z-index: 500;}
/* Menu List */.nav > li {display: block;float: left;margin-top:11px;}
/* Menu Links */.nav > li > a {position: relative;display: block;z-index: 510;height: 25px;padding: 0 8px;line-height: 25px;margin-right:8px;margin-top:5px;font-family:arial,sans-serif;font-weight:600;font-style:normal;font-size: 16px;color:#333;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #EDF2F3;border-left: 1px solid #EDF2F3;border-right: 1px solid #EDF2F3;-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li:hover > a { background: #C92373; color: #FFF;}.nav > li:first-child > a {border-radius: 3px 0 0 3px;border-left: none;}
/* Search Form */.nav > li.nav-search > form {position: relative;width: inherit;height: 35px;z-index: 510;border-left: 1px solid #4b4441;}
.nav > li.nav-search input[type="text"] {display: block;float: left;width: 1px;height: 24px;padding: 15px 0;line-height: 24px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #999999;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #372f2b;-webkit-transition: all .3s ease 1s;-moz-transition: all .3s ease 1s;-o-transition: all .3s ease 1s;-ms-transition: all .3s ease 1s;transition: all .3s ease 1s;}
.nav > li.nav-search input[type="text"]:focus { color: #fcfcfc; }.nav > li.nav-search input[type="text"]:focus,.nav > li.nav-search:hover input[type="text"] {width: 110px;padding: 15px 20px;-webkit-transition: all .3s ease .1s;-moz-transition: all .3s ease .1s;-o-transition: all .3s ease .1s;-ms-transition: all .3s ease .1s;transition: all .3s ease .1s;}
.nav > li.nav-search input[type="submit"] {display: block;float: left;width: 20px;height: 54px;padding: 0 25px;cursor: pointer;background: #372f2b url(../img/search-icon.png) no-repeat center center;border-radius: 0 3px 3px 0;
-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li.nav-search input[type="submit"]:hover { background-color: #4b4441; }
/* Menu Dropdown */.nav > li > div {position: absolute;display: block;width: 100%;top: 150px;left: 0;opacity: 0;visibility: hidden;overflow: hidden;border-bottom: 1px solid #ccc;background: #EDF2F3;border-radius: 0 0 3px 3px;border-left: 1px solid #EDF2F3;border-right: 1px solid #fff;-webkit-transition: all .3s ease .15s;-moz-transition: all .3s ease .15s;-o-transition: all .3s ease .15s;-ms-transition: all .3s ease .15s;transition: all .3s ease .15s;}
.nav > li:hover > div {opacity: 1;visibility: visible;overflow: visible;}
/* Menu Content Styles */.nav .nav-column {float: left;width: 13%;padding: 2.5%;border-right:1px solid #ccc;}
.nav .nav-column h3 {margin: 10px 0 6px 0;line-height: 16px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 12px;color: #372f2b;text-transform: uppercase;}
.nav .nav-column h3.orange { color: #ff722b; }.nav .nav-column li a {display: block;line-height: 16px;    font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #888888;}.nav .nav-column li a:hover { color: #666666; }
</style>
   
   <ul class="nav">
		<li>
			<a href="#">Altre sezioni <i class="down"></i></a>
			<div>
				<div class="nav-column">
					<h3 class="orange">Notizie</h3>
					<ul>
					<li><a href="https://www.sordionline.com/notizie/cronaca-sordi/">Cronaca Sordi</a></li>
					<li><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in Segni</a></li>
					<li><a href="https://www.sordionline.com/legge-e-fisco/">Legge & Fisco</a></li>
					<li><a href="https://www.sordionline.com/lavoro/">Lavoro</a></li>
					<li><a href="https://www.sordionline.com/politica/">Politica</a></li>
					<li><a href="https://www.sordionline.com/salute-e-benessere/">Salute e Benessere</a></li>
					<li><a href="https://www.sordionline.com/elezioni-e-referendum/">Elezione e Referendum</a></li>
					<li><a href="https://www.sordionline.com/settimana/">La settimana</a></li>
					</ul>
				

				
					<h3>Esteri</h3>
					<ul>
					<li><a href="https://www.sordionline.com/esteri/">Esteri</a></li>
					<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
					</ul>

					<h3>Cultura</h3>
					<ul>
					<li><a href="https://www.sordionline.com/cultura/">Cultura</a></li>
					<li><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
					<li><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d'autore</a></li>
					<li><a href="#">Artisti sordi</a></li>
					</ul>
				</div>

				<div class="nav-column">
					<h3>Spettacoli</h3>
					<ul>
					<li><a href="https://www.sordionline.com/spettacoli/">Spettacoli</a></li>
					<li><a href="https://www.sordionline.com/spettacoli/cinema/">Cinema</a></li>
					<li><a href="https://www.sordionline.com/spettacoli/televisione/">Televisione</a></li>
					<li><a href="https://www.sordionline.com/spettacoli/musica/">Musica</a></li>
					</ul>
					
					<h3>Eventi</h3>
					<ul>
					<li><a href="https://www.sordionline.com/calendario-eventi/">Calendario Eventi</a></li>
					<li><a href="https://www.sordionline.com/feste-e-tradizioni/">Feste e tradizioni popolari</a></li>				
					</ul>
					
					<h3>Società</h3>
					<ul>
					<li><a href="https://www.sordionline.com/societa/">Societ&agrave;</a></li>
					<li><a href="https://www.sordionline.com/societa/il-quaderno-dei-sordi/">Il quaderno dei sordi</a></li>
					<li><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
					<li><a href="https://www.sordionline.com/speciali/">Speciali</a></li>						
					<li><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosit&agrave; dal mondo</a></li>
					<li><a href="https://www.sordionline.com/notizie-animali/">Notizie di animali</a></li>
					<li><a href="https://www.sordionline.com/notizie-animali/amici-animali/">Amici degli animali</a></li>
					<li><a href="https://www.sordionline.com/cucina-vini/">Cucina & Vini</a></li>
					<li><a href="https://www.sordionline.com/volontariato/">Volontariato</a></li>
					<li><a href="https://www.sordionline.com/solidarieta/">Solidariet&agrave;</a></li>			
					</ul>
				
				
				</div>
					
				
				
				<div class="nav-column">
					<h3>Opinioni</h3>
					<ul>
					<li><a href="https://www.sordionline.com/opinioni/blog-dautore/">Blog d'autore</a></li>
					<li><a href="https://www.sordionline.com/opinioni/locchio/">L'occhio</a></li>
					<li><a href="https://www.sordionline.com/opinioni/interviste/">Interviste</a></li>
					<li><a href="https://www.sordionline.com/opinioni/lettere/">Lettere</a></li>
					<li><a href="https://www.sordionline.com/opinioni/dentro-la-notizia/">Dentro la notizia</a></li>				
					</ul>

				
					<h3>Tecnologia</h3>
					<ul>
					<li><a href="https://www.sordionline.com/tecnologia/">Tecnologia</a></li>
					<li><a href="https://www.sordionline.com/storie-di-innovazione/">Storie di innovazione</a></li>				
					</ul>

				
					<h3>Sport</h3>
					<ul>
					<li><a href="https://www.sordionline.com/sport/">Sport</a></li>				
					</ul>
				</div>
				
				<div class="nav-column">
		
					<h3>Turismo</h3>
					<ul>
					<li><a href="https://www.sordionline.com/turismo/">Turismo</a></li>
					<li><a href="https://www.sordionline.com/visite-guidate/">Visite guidate in LIS</a></li>				
					</ul>
			
				
					<h3>Disabilità</h3>
					<ul>
					<li><a href="https://www.sordionline.com/disabilita/">Disabilit&agrave;</a></li> 
					<li><a href="https://www.sordionline.com/romabile/">RomAbile</a></li>
					<li><a href="https://www.sordionline.com/disabilita/motori/">Motori</a></li>				
					</ul>

				
					<h3>Scuola</h3>
					<ul>
					<li><a href="https://www.sordionline.com/scuola/">Scuola</a></li>
					<li><a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/">Formazione e Corsi LIS</a></li>				
					</ul>
				</div>

				<div class="nav-column">
					<h3 class="orange">Info utenti</h3>
					<ul>
					<li><a href="https://www.sordionline.com/sito/wp-login.php">Accedi</a></li>
					<li><a href="https://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
					<li><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
					<li><a href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
					<li><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
					<li><a href="https://www.sordionline.com/scrivi-alla-redazione/">Scrivi alla redazione</a></li>
					<li><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a></li>
					<li><a href="https://www.sordionline.com/mappa-del-sito/">Mappa del sito</a></li>
					</ul>
					
					<h3 class="orange">Lettera di notizie</h3>
					<ul>
					<li><a href="https://www.sordionline.com/la-lettera-di-notizie/">Iscriviti alla lettera di notizie</a></li>
					</ul>

					<h3 class="orange">Multimedia</h3>
					<ul>
					<li><a href="https://www.sordionline.com/foto/">Foto</a></li>
					<li><a href="https://www.sordionline.com/video/">Video</a></li>
					<li><a href="https://www.sordionline.com/fotogallery/">Gallerie fotografiche</a></li>
					<li><a href="https://www.sordionline.com/videogallery/">Galleria Video</a></li>
					<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
					</ul>
				</div>
			</div>
		</li>
		
	</ul>

   <!-- QUI END -->
   </div>
   		</div>
   
   
      
   <div id="menu33">  
   		<div id="menu3">
		
		<!-- prima pagina -->
				
		<!-- notizie -->		 
	<!-- esteri -->		 
	<!-- cultura spettacoli -->			<ul>
	<div class="menu-header"><ul id="menu-cultura-menu" class="menu"><li id="menu-item-58438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58438"><a href="https://www.sordionline.com/./cultura/libri/">Libri</a></li>
<li id="menu-item-58439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58439"><a href="https://www.sordionline.com/./cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
<li id="menu-item-58440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58440"><a href="https://www.sordionline.com/./spettacoli/">Spettacoli</a></li>
<li id="menu-item-58441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58441"><a href="https://www.sordionline.com/./spettacoli/cinema/">Cinema</a></li>
<li id="menu-item-58442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58442"><a href="https://www.sordionline.com/./spettacoli/musica/">Musica</a></li>
<li id="menu-item-58443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58443"><a href="https://www.sordionline.com/./spettacoli/televisione/">Televisione</a></li>
<li id="menu-item-58444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58444"><a href="https://www.sordionline.com/./calendario-eventi/">Calendario Eventi</a></li>
<li id="menu-item-58445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58445"><a href="https://www.sordionline.com/./feste-e-tradizioni/">Feste e tradizioni</a></li>
</ul></div>	</ul>
 
<!-- societa -->		 
<!-- tecnologia -->		 
<!-- sport -->		 
<!-- opinioni -->		  
<!-- turismo -->		 
<!-- disabilità -->		 
<!-- scuola -->		 

<!-- multimedia -->		 
<!-- Pagina multimedia -->
		 

</div>

   
   <div class="cb"></div>
      
     <div id="menudouble">
</div>
	</div>

<div id="wrapper">

<div style="margin-bottom:25px;"></div>
    <div id="section">
  			<div id="column-wrap">

 	<div id="headgal">

		<div id="main-content">
		
		
<!-- CONTENT -->
 
	

<!-- slogan 1 -->

   
    <!-- slogan fine 1 -->

<!-- slogan 2 -->
<!-- slogan fine 2 -->


<!-- slogan -->
<!-- slogan fine -->

<!-- post meta -->
<div id="datametasingle">
<div id="datametasingle_l">

		<h2></h2>
		<h2></h2>
</div>

<div id="datametasingle_lef">
<div class="datametasingle_summ">


		<h3><strong></strong></h3>

 </div> 
 		</div> 
 
 </div> 
 
<div class="cb"></div>
<!-- post meta fine -->


<div id="content" style="padding-right:0 !important;">

		<div class="post">

		<h1 class="posttitle">Sordità, a San Marino un passo avanti verso questa disabilità &#8220;invisibile&#8221;</h1>
		
		<h4 class="subtitle_head">Intervista a Marina Tamagnini</h4>
<div style="padding-bottom:35px;"></div>
		
<div class="sommarisingle">
<p>Intervista a Marina Tamagnini, vice-presidente dell’Associazione che rappresenta la comunità dei sordi a San Marino</p>
</div>


<div class="condividi_autore">
<div id="autoresub">
</div>
<div id="datemeta_l">Pubblicato: giovedì 7.3.2019 alle 16:16 |
<strong>34 Numero visite</strong> | <a href="#comments"> Nessun commento</a>
</div></div>

<div class="condividi">
<div class="condividileft">

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
	</div>
	
		<div class="condividiright">

<!-- Mini icon share -->
<div class="miniiconleft">
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" />  </a>
<a href="https://plus.google.com/+MarioParisella44/posts/" title="Google Plus Mario Parisella"><img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/googleplus.png" alt="" />  </a> 
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /> </a>
<!-- Mini icon share END -->
</div>	


	</div>	</div>
<div class="cb"></div>
<div style="padding-bottom:10px;"></div>

			<div class="entry">
			

				<p>LIS è l’acronimo di “lingua italiana dei segni”, e da pochissimo è stata accolta l’Istanza d’Arengo che ne chiedeva il riconoscimento come vera e propria lingua. In alcuni paesi addirittura si sta pensando di elevare lo status della Lis e della Comunità Sorda a “minoranza linguistica”.</p>
<p><img class="alignleft wp-image-65681 size-medium" src="https://www.sordionline.com/wp-content/uploads/2019/03/800x600-ascss-associazione-sordi-sammarinesi-300x225.jpg" alt="" width="300" height="225" srcset="https://www.sordionline.com/wp-content/uploads/2019/03/800x600-ascss-associazione-sordi-sammarinesi-300x225.jpg 300w, https://www.sordionline.com/wp-content/uploads/2019/03/800x600-ascss-associazione-sordi-sammarinesi.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />A San Marino la comunità dei sordi è rappresentata dall’Associazione Sportiva e Culturale Sordi Sam- marinesi (Ascss) che, sebbene nata solo nel 2013, si adopera con workshop, corsi di Lis, or- ganizzazione di eventi sportivi, incontri nelle scuole per far conoscere alla cittadinanza nel modo giusto, e senza preconcetti, il mondo della sordità.</p>
<p><em>All’indomani della Giornata internazionale dell’orecchio e dell’udito (domenica) ne abbiamo parlato con Marina Tamagnini, vicepresidente dell’Associazione.</em> (&#8230;)</p>
<p>Tratto da L&#8217;informazione di San Marino</p>
<p>http://www.libertas.sm/</p>
<p>&nbsp;</p>


</div>

 	</div>
	
	<!-- Meteo -->
	   <!-- Meteo fine -->
   
	<div style="padding-top:35px;"></div>
	<div class="cb"></div>

<div id="tags_small">
Tags correlati</div>

<div id="datasingle_l">
<h2></h2>
</div>
<div class="cb"></div>
<div class="ptags">
<a href="https://www.sordionline.com/tag/comunita-sordi/" rel="tag">Comunità Sordi</a>/ <a href="https://www.sordionline.com/tag/disabilita-invisibile/" rel="tag">Disabilità invisibile</a>/ <a href="https://www.sordionline.com/tag/intervista-marina-tamagnini/" rel="tag">Intervista Marina Tamagnini</a>/ <a href="https://www.sordionline.com/tag/sordita/" rel="tag">Sordità</a>  
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<div style="padding-bottom:25px;"></div>

	

	<center style="font-weight: bold;"></center>
		

<!-- Add Author -->

 

	
<!-- FINE Author -->

<!-- CONTENT END -->

<!-- CONTENT SIDEBAR INIZ -->

     </div>

   <div id="aside">
   <div id="sidebar">
   
   <!-- VIDEO ARTECULTURA SORDI -->
			
			<div class="video">
	<div>
		





 	</div>
	</div>
	  
	
<!-- VIDEO ARTECULTURA FINE -->
   
   
   <!-- VIDEO AGENDA FESTE SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO AGENDA FESTE FINE -->
   
   
  <!-- VIDEO CINEMA SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO CINEMA FINE -->
  
  
  
  <!-- VIDEO SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
	
<!-- VIDEO SORDI FINE -->
  
  

<!-- VIDEAF WORLD -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
	
<!-- VIDEAF WORLD FINE -->


<!-- PRESENTA EVENTI NEWS -->
	
	
	
<!-- PRESENTA EVENTI FINE -->



<!-- PRESENTA VIDEAF NEWS -->
	
	
	
<!-- PRESENTA VIDEAF NEWS FINE -->



<!-- PRESENTA BLOG SORDI NEWS -->
	
	
	
<!-- PRESENTA BLOG SORDI FINE -->


	
	<!-- FESTE Posts in Sidebar -->
	
<div id="eventimagazine2">
<div id="eventimagazine3">



 
            
  <a href="https://www.sordionline.com/feste-e-tradizioni/2019/01/festa-della-donna-al-castello-di-bardi-pr-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Permanent Link to Festa della Donna al Castello di Bardi (PR) dell&#8217;Associazione Sordi Cremaschi">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/01/bardi6.jpg&amp;w=300&amp;h=220&amp;zc=1" alt="" /> </a>

<div id="eventimagazine3_a">

	<div id="asidesub">
	<h4 class="subtitle_head">Bardi</br><span>Domenica 10 marzo 2019</span></h4></div>


	
<h5><a href="https://www.sordionline.com/feste-e-tradizioni/2019/01/festa-della-donna-al-castello-di-bardi-pr-dellassociazione-sordi-cremaschi/" rel="bookmark"><b></b> Festa della Donna al Castello di Bardi (PR) dell&#8217;Associazione Sordi Cremaschi <strong></strong></a></h5>
		<div class="cb"></div>	
		
	<div class="eventispeciali_somm">
		<p>Le prenotazioni dovranno pervenire entro il 27 febbraio 2019</p>
</div>

			 

<!-- FESTE Posts in Sidebar  end -->

<!-- FESTE SOTTO -->

<div id="festesub">
	<h4 class="subtitle_head">Mozzanica (BG)</br><span>Domenica 20 gennaio 2019</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2019/01/festa-del-nostro-patrono-san-francesco-di-sales-dellassociazione-sordi-cremaschi-3/" rel="bookmark"><b></b> Festa del nostro Patrono “San Francesco di Sales” dell’Associazione Sordi Cremaschi <strong></strong></a>
</h7>
		
	<div class="cb"></div>
		
		<div id="festesub">
	<h4 class="subtitle_head">San Marino di Carpi</br><span>Domenica 16 dicembre 2018</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2018/12/festa-di-natale-2018-dellasi-affrontiamo-la-sordita-insieme/" rel="bookmark"><b></b> Festa di Natale 2018 dell&#8217;ASI &#8211; Affrontiamo la Sordità Insieme <strong></strong></a>
</h7>
		
	<div class="cb"></div>
		
		 
<!-- FESTE SOTTO FINE -->
</div>
</div></div>

<!-- Articoli recenti -->

<div class="ultimenotizie_small">Ultime notizie</div>

    
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/" rel="bookmark" title="Permanent Link to Sordità, a San Marino un passo avanti verso questa disabilità &#8220;invisibile&#8221;">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/800x600-ascss-associazione-sordi-sammarinesi-300x225.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/./cultura/" rel="category tag">Cultura</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/" rel="bookmark"><span></span> <b></b> Sordità, a San Marino un passo avanti verso questa disabilità &#8220;invisibile&#8221; <strong></strong></a></h3>
		 
<div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/disabilita/2019/03/convegno-sono-adulto-disabilita-diritto-alla-scelta-e-progetto-di-vita/" rel="bookmark" title="Permanent Link to Convegno Sono Adulto. Disabilità. Diritto alla scelta e progetto di vita">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/Rimini-1-1-2.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/./disabilita/" rel="category tag">Disabilità</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/disabilita/2019/03/convegno-sono-adulto-disabilita-diritto-alla-scelta-e-progetto-di-vita/" rel="bookmark"><span>Rimini</span> <b></b> Convegno Sono Adulto. Disabilità. Diritto alla scelta e progetto di vita <strong></strong></a></h3>
		 
<div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/calendario-eventi/2019/03/convegno-sordita-e-impianto-cocleare/" rel="bookmark" title="Permanent Link to Convegno &#8220;Sordità e impianto cocleare&#8221;">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/ISSR_OTOCLINIC.png&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/./calendario-eventi/" rel="category tag">Calendario Eventi</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/calendario-eventi/2019/03/convegno-sordita-e-impianto-cocleare/" rel="bookmark"><span></span> <b>Otoclinic / ISSR</b> Convegno &#8220;Sordità e impianto cocleare&#8221; <strong></strong></a></h3>
		 
<div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/notizie/legge-e-fisco/2019/03/reddito-di-cittadinanza-fish-e-fand-eliminare-passaggi-che-lo-rendono-meno-vantaggioso-per-le-persone-con-disabilita/" rel="bookmark" title="Permanent Link to Reddito di cittadinanza: Fish e Fand, “eliminare passaggi che lo rendono meno vantaggioso per le persone con disabilità”">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2017/09/1ab5e6c0789bfbcdc09297d096584afd.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/./notizie/legge-e-fisco/" rel="category tag">Legge &amp; Fisco</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/notizie/legge-e-fisco/2019/03/reddito-di-cittadinanza-fish-e-fand-eliminare-passaggi-che-lo-rendono-meno-vantaggioso-per-le-persone-con-disabilita/" rel="bookmark"><span></span> <b></b> Reddito di cittadinanza: Fish e Fand, “eliminare passaggi che lo rendono meno vantaggioso per le persone con disabilità” <strong></strong></a></h3>
		 
<div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/societa/solidarieta/2019/03/parliamo-di-protezione-giuridica-delle-persone-con-fragilita/" rel="bookmark" title="Permanent Link to Parliamo di protezione giuridica delle persone con fragilità">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/notariato-copertina-guida-dopo-di-noi-ecc-maggio-2017.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/./societa/solidarieta/" rel="category tag">Solidarietà</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/societa/solidarieta/2019/03/parliamo-di-protezione-giuridica-delle-persone-con-fragilita/" rel="bookmark"><span>Milano</span> <b></b> Parliamo di protezione giuridica delle persone con fragilità <strong></strong></a></h3>
		 
<div class="cb"></div>
			
		</div></div>
				
<!-- Articoli recenti fine -->

<!-- MOST popular -->
<div id="mostpopular2">
<div id="mostpopular3">

<div class="argomentopopular_small">Articoli sullo stesso argomento</div>
 
		<h6><a href="https://www.sordionline.com/societa/solidarieta/2019/02/3-marzo-giornata-mondiale-delludito-non-sentire-isola-e-accelera-il-declino/" rel="bookmark" title="Titolo 3 Marzo: giornata mondiale dell’udito non sentire isola e accelera il declino">
		3 Marzo: giornata mondiale dell’udito non sentire isola e accelera il declino</a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/settimana/2019/02/scienziati-ripristinano-udito-di-topo-affetto-da-sordita-genetica-con-terapia-genica/" rel="bookmark" title="Titolo Scienziati ripristinano udito di topo affetto da sordità genetica con terapia genica">
		Scienziati ripristinano udito di topo affetto da sordità genetica con terapia genica</a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/spettacoli/televisione/2019/01/san-marino-il-caso-dellolio-che-cura-la-sordita-mi-manda-raitre-apre-un-caso/" rel="bookmark" title="Titolo San Marino. Il caso dell’olio che cura la sordità “Mi manda Raitre” apre un caso">
		San Marino. Il caso dell’olio che cura la sordità “Mi manda Raitre” apre un caso</a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/societa/solidarieta/2019/01/progetto-udire-dalla-provincia-di-varese-al-kenya-per-combattere-la-sordita/" rel="bookmark" title="Titolo Progetto Udire, dalla provincia di Varese al Kenya per combattere la sordità">
		Progetto Udire, dalla provincia di Varese al Kenya per combattere la sordità</a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/notizie/salute-e-benessere/2018/12/med-el-sensibilizza-su-prevenzione-e-cura-della-sordita/" rel="bookmark" title="Titolo Med-El sensibilizza su prevenzione e cura della sordità">
		Med-El sensibilizza su prevenzione e cura della sordità</a></h6>
       <div style="padding-top:6px;"></div>
        

</div></div>
<!-- MOST popular ENDS -->

<!-- annuncio -->
		
<!-- annuncio FINE -->


<!-- annuncio -->

   
    	
	 		
<!-- annuncio FINE -->
			
<!-- NO RIMOSSO SIDEBAR SINGLE -->

			 	</div> </div>
		
<div class="cb"></div>

<div id="linee3"></div>

<div id="share_related">

<div id="relatednews"><div id="relatednewsh2">Storie correlate / </div>
 <div id="relatednewsh3">
 <h1><a href="https://www.sordionline.com/./cultura/">Cultura</a>  </h1></div>


			
</div>
		</div> 

	</div> 
			
<div id="related" class="clearfix">

	
		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/una-rete-per-superare-le-barriere-culturali/" rel="bookmark" title="Permanent Link to Una Rete per superare le barriere culturali">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2013/10/Mole-Antonelliana-Torino-infooggi.it_.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/una-rete-per-superare-le-barriere-culturali/" rel="bookmark"><span>Torino</span> <b></b> Una Rete per superare le barriere culturali <strong></strong></a>
		<div id="autorepagina">Daniela Trunfio</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Iscrizioni 2019 + Cultura Accessibile</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/inizia-il-carnevale-di-trieste-con-la-consegna-delle-chiavi-in-piazza/" rel="bookmark" title="Permanent Link to Inizia il Carnevale di Trieste con la consegna delle chiavi in piazza">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/02/Carnevale-02-Copia.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/inizia-il-carnevale-di-trieste-con-la-consegna-delle-chiavi-in-piazza/" rel="bookmark"><span></span> <b></b> Inizia il Carnevale di Trieste con la consegna delle chiavi in piazza <strong></strong></a>
		<div id="autorepagina"></div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Dal 24/02/2019 al 05/03/2019</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/mfw-elvira-shipitsina-fa-sfilare-una-modella-sordo-cieca/" rel="bookmark" title="Permanent Link to Mfw: Elvira Shipitsina fa sfilare una modella sordo/cieca">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/02/3max1.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/mfw-elvira-shipitsina-fa-sfilare-una-modella-sordo-cieca/" rel="bookmark"><span></span> <b></b> Mfw: Elvira Shipitsina fa sfilare una modella sordo/cieca <strong></strong></a>
		<div id="autorepagina">Scritto da Isabella Naef</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Moda Milano</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/museo-civico-fattori-di-livorno-in-lis/" rel="bookmark" title="Permanent Link to Museo civico Fattori di Livorno in LIS">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/02/FattoriBovi-al-carro.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/museo-civico-fattori-di-livorno-in-lis/" rel="bookmark"><span></span> <b></b> Museo civico Fattori di Livorno in LIS <strong></strong></a>
		<div id="autorepagina">Renata Siciliano</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Domenica 24 febbraio 2019</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/ca-foscari-lancia-il-crowdfunding-per-6-progetti-di-ricerca/" rel="bookmark" title="Permanent Link to Ca’ Foscari lancia il crowdfunding per 6 progetti di ricerca">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2018/01/gondoliere-ok-san-marco-piazza-venezia-pope-2.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/ca-foscari-lancia-il-crowdfunding-per-6-progetti-di-ricerca/" rel="bookmark"><span>Venezia</span> <b></b> Ca’ Foscari lancia il crowdfunding per 6 progetti di ricerca <strong></strong></a>
		<div id="autorepagina"></div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">La campagna</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/brescia-musei-tutte-le-iniziative-del-weekend/" rel="bookmark" title="Permanent Link to Brescia Musei: tutte le iniziative del weekend">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/02/brescia-sala-pinacoteca-tosio-martinengo-2.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/brescia-musei-tutte-le-iniziative-del-weekend/" rel="bookmark"><span></span> <b></b> Brescia Musei: tutte le iniziative del weekend <strong>/ Visita in LIS</strong></a>
		<div id="autorepagina"></div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Dal 09/02/2019 al 10/02/2019</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/larte-ti-accoglie-video-lis-nei-musei-civici/" rel="bookmark" title="Permanent Link to L’Arte ti accoglie: Video LIS nei Musei Civici">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/02/campidoglio.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/larte-ti-accoglie-video-lis-nei-musei-civici/" rel="bookmark"><span>Roma Capitale</span> <b></b> L’Arte ti accoglie: Video LIS nei Musei Civici <strong></strong></a>
		<div id="autorepagina"></div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Eventi da non perdere!</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/cultura/2019/02/la-ghiara-nel-futuro-unapp-per-i-visitatori-e-nuovi-led/" rel="bookmark" title="Permanent Link to La Ghiara nel futuro: un’app per i visitatori e nuovi led">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/02/Ghiara_web3.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/cultura/2019/02/la-ghiara-nel-futuro-unapp-per-i-visitatori-e-nuovi-led/" rel="bookmark"><span>Reggio Emilia</span> <b></b> La Ghiara nel futuro: un’app per i visitatori e nuovi led <strong></strong></a>
		<div id="autorepagina">Margherita Grassi</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Per essere pronti entro il 26 aprile</h4></div>
					
					</div>
	</div>	</div>

        
<div class="cb"></div>
</div>

<!-- ARGOMENTI QUI -->

<div id="comment_wrapper">

	<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top:8px;margin-bottom:10px;">Cosa ne pensi? Aggiungi un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/cultura/2019/03/sordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <p>Per scrivere: <a href="/wp-login.php?redirect_to=https%3A%2F%2Fwww.sordionline.com%2Fcultura%2F2019%2F03%2Fsordita-a-san-marino-un-passo-avanti-verso-questa-disabilita-invisibile%2F">Accedi oppure registrati</a> per pubblicare un commento.</p>
    
  </div>
  </div></div> 

</div> </div> </div>
<div style="padding-bottom:50px;"></div>


  



<!-- Modificato 4 nov -->

</div></div></div></div>
<!-- AGGIORNAMENTO IL 10 APRILE 2018 -->

<!-- Settimana -->
<div id="settsmall">
<div id="sett_small">

<div class="settimana_small">
<a href="https://www.sordionline.com/index.php/category/romabile/">La settimana</a>
</div>

<div class="settimana">


    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2019/03/nasce-in-italia-la-w-i-a-la-prima-academy-dedicata-allintera-industria-del-settore-wedding/" rel="bookmark" title="Collegamento a: Nasce in Italia la W.I.A la prima Academy dedicata all&#8217;intera industria del settore wedding">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/Una-parte-dei-docenti-della-WIA.jpeg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2019/03/nasce-in-italia-la-w-i-a-la-prima-academy-dedicata-allintera-industria-del-settore-wedding/" rel="bookmark"><span></span> <b></b> Nasce in Italia la W.I.A la prima Academy dedicata all&#8217;intera industria del settore wedding <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head"></h4>		</div>
		
		<div id="autorepagina3">
			di Lica Gargiulo</div>
		
		</div>
    				    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2019/03/fabiola-di-gianfilippo-nel-cast-dellattesa-serie-rai-dal-titolo-jams-che-andra-in-onda-su-raigulp-da-lunedi-11-marzo/" rel="bookmark" title="Collegamento a: Fabiola Di Gianfilippo nel cast dell’attesa serie Rai dal titolo “Jams” che andrà in onda su RaiGulp da lunedì 11 marzo">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/Fabiola-Di-Gianfilippo6-300x202.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2019/03/fabiola-di-gianfilippo-nel-cast-dellattesa-serie-rai-dal-titolo-jams-che-andra-in-onda-su-raigulp-da-lunedi-11-marzo/" rel="bookmark"><span></span> <b></b> Fabiola Di Gianfilippo nel cast dell’attesa serie Rai dal titolo “Jams” che andrà in onda su RaiGulp da lunedì 11 marzo <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head"></h4>		</div>
		
		<div id="autorepagina3">
			Ufficio  Stampa Licia Gargiulo</div>
		
		</div>
    				    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2019/03/il-napoletano-gianfranco-terrin-protagonista-a-los-angeles-dello-spettacolo-my-big-gay-italian-wedding/" rel="bookmark" title="Collegamento a: Il napoletano Gianfranco Terrin protagonista a Los Angeles dello spettacolo My Big Gay Italian Wedding">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/Gianfranco-Terrin-Linda-Nile.jpeg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2019/03/il-napoletano-gianfranco-terrin-protagonista-a-los-angeles-dello-spettacolo-my-big-gay-italian-wedding/" rel="bookmark"><span>Los Angeles</span> <b></b> Il napoletano Gianfranco Terrin protagonista a Los Angeles dello spettacolo My Big Gay Italian Wedding <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head"></h4>		</div>
		
		<div id="autorepagina3">
			Ufficio Stampa Italia Licia Gargiulo</div>
		
		</div>
    				    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2019/03/mobilita-sfilate-di-carnevale-e-cortei-gli-eventi-del-fine-settimana/" rel="bookmark" title="Collegamento a: Mobilità. Sfilate di Carnevale e cortei, gli eventi del fine settimana">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/bus_grande_d3.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2019/03/mobilita-sfilate-di-carnevale-e-cortei-gli-eventi-del-fine-settimana/" rel="bookmark"><span>Roma Capitale</span> <b></b> Mobilità. Sfilate di Carnevale e cortei, gli eventi del fine settimana <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head"></h4>		</div>
		
		<div id="autorepagina3">
			</div>
		
		</div>
    				</div>

</div> </div>
<!-- Settimana End -->
<!-- Piedipagina -->

<div id="piepagina"><!-- 100% -->
<div id="piepagina2"><!-- 980px -->

	<div id="piepaginacolorcontent">
    	<div id="piepaginacolorcontent_left"> 
    <div id="piepaginacolorcontentblock">	

	<div id="piedipagina_small">Argomenti</div>
			<div id="piepaginacolorcontentwrap">	

		<h3><a href="https://www.sordionline.com/tag/anpas-piemonte/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 14.943089430894pt;" aria-label="Anpas Piemonte (353 elementi)">Anpas Piemonte</a>
<a href="https://www.sordionline.com/tag/app/" class="tag-cloud-link tag-link-12696 tag-link-position-2" style="font-size: 8.1138211382114pt;" aria-label="App (88 elementi)">App</a>
<a href="https://www.sordionline.com/tag/associazione-sordi-cremaschi/" class="tag-cloud-link tag-link-12694 tag-link-position-3" style="font-size: 10.390243902439pt;" aria-label="Associazione Sordi Cremaschi (140 elementi)">Associazione Sordi Cremaschi</a>
<a href="https://www.sordionline.com/tag/ausru/" class="tag-cloud-link tag-link-238 tag-link-position-4" style="font-size: 12.666666666667pt;" aria-label="Ausru (221 elementi)">Ausru</a>
<a href="https://www.sordionline.com/tag/bambini/" class="tag-cloud-link tag-link-1444 tag-link-position-5" style="font-size: 10.731707317073pt;" aria-label="Bambini (152 elementi)">Bambini</a>
<a href="https://www.sordionline.com/tag/bologna/" class="tag-cloud-link tag-link-1696 tag-link-position-6" style="font-size: 9.8211382113821pt;" aria-label="Bologna (125 elementi)">Bologna</a>
<a href="https://www.sordionline.com/tag/cinema/" class="tag-cloud-link tag-link-12684 tag-link-position-7" style="font-size: 10.50406504065pt;" aria-label="Cinema (143 elementi)">Cinema</a>
<a href="https://www.sordionline.com/tag/comune/" class="tag-cloud-link tag-link-887 tag-link-position-8" style="font-size: 9.479674796748pt;" aria-label="Comune (116 elementi)">Comune</a>
<a href="https://www.sordionline.com/tag/disabile/" class="tag-cloud-link tag-link-707 tag-link-position-9" style="font-size: 13.691056910569pt;" aria-label="Disabile (277 elementi)">Disabile</a>
<a href="https://www.sordionline.com/tag/disabili/" class="tag-cloud-link tag-link-750 tag-link-position-10" style="font-size: 18.471544715447pt;" aria-label="disabili (720 elementi)">disabili</a>
<a href="https://www.sordionline.com/tag/disabilita/" class="tag-cloud-link tag-link-12687 tag-link-position-11" style="font-size: 13.918699186992pt;" aria-label="Disabilità (288 elementi)">Disabilità</a>
<a href="https://www.sordionline.com/tag/ens/" class="tag-cloud-link tag-link-387 tag-link-position-12" style="font-size: 16.878048780488pt;" aria-label="Ens (522 elementi)">Ens</a>
<a href="https://www.sordionline.com/tag/firenze/" class="tag-cloud-link tag-link-888 tag-link-position-13" style="font-size: 9.9349593495935pt;" aria-label="Firenze (129 elementi)">Firenze</a>
<a href="https://www.sordionline.com/tag/franco-previte/" class="tag-cloud-link tag-link-195 tag-link-position-14" style="font-size: 20.292682926829pt;" aria-label="Franco Previte (1.047 elementi)">Franco Previte</a>
<a href="https://www.sordionline.com/tag/fssi/" class="tag-cloud-link tag-link-882 tag-link-position-15" style="font-size: 9.8211382113821pt;" aria-label="Fssi (124 elementi)">Fssi</a>
<a href="https://www.sordionline.com/tag/inps/" class="tag-cloud-link tag-link-497 tag-link-position-16" style="font-size: 9.8211382113821pt;" aria-label="Inps (125 elementi)">Inps</a>
<a href="https://www.sordionline.com/tag/italia/" class="tag-cloud-link tag-link-832 tag-link-position-17" style="font-size: 9.2520325203252pt;" aria-label="Italia (110 elementi)">Italia</a>
<a href="https://www.sordionline.com/tag/lavoro/" class="tag-cloud-link tag-link-1924 tag-link-position-18" style="font-size: 9.7073170731707pt;" aria-label="Lavoro (123 elementi)">Lavoro</a>
<a href="https://www.sordionline.com/tag/libro/" class="tag-cloud-link tag-link-1460 tag-link-position-19" style="font-size: 8.2276422764228pt;" aria-label="Libro (90 elementi)">Libro</a>
<a href="https://www.sordionline.com/tag/lis/" class="tag-cloud-link tag-link-176 tag-link-position-20" style="font-size: 22pt;" aria-label="Lis (1.475 elementi)">Lis</a>
<a href="https://www.sordionline.com/tag/milano/" class="tag-cloud-link tag-link-788 tag-link-position-21" style="font-size: 15.056910569106pt;" aria-label="Milano (363 elementi)">Milano</a>
<a href="https://www.sordionline.com/tag/napoli/" class="tag-cloud-link tag-link-550 tag-link-position-22" style="font-size: 9.5934959349593pt;" aria-label="Napoli (119 elementi)">Napoli</a>
<a href="https://www.sordionline.com/tag/non-udenti/" class="tag-cloud-link tag-link-722 tag-link-position-23" style="font-size: 12.894308943089pt;" aria-label="non udenti (236 elementi)">non udenti</a>
<a href="https://www.sordionline.com/tag/palermo/" class="tag-cloud-link tag-link-1512 tag-link-position-24" style="font-size: 8.6829268292683pt;" aria-label="Palermo (99 elementi)">Palermo</a>
<a href="https://www.sordionline.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1050 tag-link-position-25" style="font-size: 11.642276422764pt;" aria-label="Papa Francesco (183 elementi)">Papa Francesco</a>
<a href="https://www.sordionline.com/tag/persone-sorde/" class="tag-cloud-link tag-link-1141 tag-link-position-26" style="font-size: 8.5691056910569pt;" aria-label="Persone sorde (96 elementi)">Persone sorde</a>
<a href="https://www.sordionline.com/tag/perugia/" class="tag-cloud-link tag-link-210 tag-link-position-27" style="font-size: 9.5934959349593pt;" aria-label="Perugia (119 elementi)">Perugia</a>
<a href="https://www.sordionline.com/tag/politica/" class="tag-cloud-link tag-link-925 tag-link-position-28" style="font-size: 8pt;" aria-label="Politica (86 elementi)">Politica</a>
<a href="https://www.sordionline.com/tag/roma/" class="tag-cloud-link tag-link-211 tag-link-position-29" style="font-size: 17.674796747967pt;" aria-label="Roma (615 elementi)">Roma</a>
<a href="https://www.sordionline.com/tag/salute/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 12.552845528455pt;" aria-label="Salute (216 elementi)">Salute</a>
<a href="https://www.sordionline.com/tag/scuola/" class="tag-cloud-link tag-link-2147 tag-link-position-31" style="font-size: 12.325203252033pt;" aria-label="Scuola (210 elementi)">Scuola</a>
<a href="https://www.sordionline.com/tag/sicilia/" class="tag-cloud-link tag-link-1019 tag-link-position-32" style="font-size: 8pt;" aria-label="Sicilia (87 elementi)">Sicilia</a>
<a href="https://www.sordionline.com/tag/siena/" class="tag-cloud-link tag-link-199 tag-link-position-33" style="font-size: 9.7073170731707pt;" aria-label="Siena (122 elementi)">Siena</a>
<a href="https://www.sordionline.com/tag/sorda/" class="tag-cloud-link tag-link-805 tag-link-position-34" style="font-size: 9.3658536585366pt;" aria-label="Sorda (115 elementi)">Sorda</a>
<a href="https://www.sordionline.com/tag/sordi/" class="tag-cloud-link tag-link-586 tag-link-position-35" style="font-size: 18.130081300813pt;" aria-label="Sordi (674 elementi)">Sordi</a>
<a href="https://www.sordionline.com/tag/sordita/" class="tag-cloud-link tag-link-771 tag-link-position-36" style="font-size: 10.048780487805pt;" aria-label="Sordità (132 elementi)">Sordità</a>
<a href="https://www.sordionline.com/tag/sordo/" class="tag-cloud-link tag-link-812 tag-link-position-37" style="font-size: 12.09756097561pt;" aria-label="Sordo (199 elementi)">Sordo</a>
<a href="https://www.sordionline.com/tag/sordomuti/" class="tag-cloud-link tag-link-602 tag-link-position-38" style="font-size: 10.162601626016pt;" aria-label="Sordomuti (135 elementi)">Sordomuti</a>
<a href="https://www.sordionline.com/tag/sordomuto/" class="tag-cloud-link tag-link-871 tag-link-position-39" style="font-size: 10.162601626016pt;" aria-label="Sordomuto (134 elementi)">Sordomuto</a>
<a href="https://www.sordionline.com/tag/spettacolo/" class="tag-cloud-link tag-link-917 tag-link-position-40" style="font-size: 8pt;" aria-label="Spettacolo (86 elementi)">Spettacolo</a>
<a href="https://www.sordionline.com/tag/sport-dei-sordi/" class="tag-cloud-link tag-link-12682 tag-link-position-41" style="font-size: 8.4552845528455pt;" aria-label="Sport (94 elementi)">Sport</a>
<a href="https://www.sordionline.com/tag/teatro/" class="tag-cloud-link tag-link-1963 tag-link-position-42" style="font-size: 9.0243902439024pt;" aria-label="Teatro (106 elementi)">Teatro</a>
<a href="https://www.sordionline.com/tag/tecnologia/" class="tag-cloud-link tag-link-12695 tag-link-position-43" style="font-size: 8.2276422764228pt;" aria-label="Tecnologia (90 elementi)">Tecnologia</a>
<a href="https://www.sordionline.com/tag/torino/" class="tag-cloud-link tag-link-1437 tag-link-position-44" style="font-size: 11.073170731707pt;" aria-label="Torino (160 elementi)">Torino</a>
<a href="https://www.sordionline.com/tag/venezia/" class="tag-cloud-link tag-link-768 tag-link-position-45" style="font-size: 8.2276422764228pt;" aria-label="Venezia (90 elementi)">Venezia</a></h3>

   </div>
    

</div></div>

     <div id="piepaginacolorcontent_right_1">
         <div id="piepaginacolorcontentblock">             
		 
<div id="piedipagina_small">Ultimi commenti</div>

<div id="piepaginacolorcontentwrap2">


<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Salvini ad ass. Family Day: «Orgogliosi di ospitare il WCF, è questa l&#8217;Europa che ci piace» - Notizie Pro Vita<br />

    <h2><a href="https://www.sordionline.com/opinioni/blog-dautore/2019/01/congresso-mondiale-delle-famiglie-2019/#comment-64183" title="Titolo: Congresso Mondiale delle Famiglie 2019">Congresso Mondiale delle Famiglie 2019</a></h2>

        Data: 25-1-2019<br /><br />
</div>

  
<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Piccoli passi dalle Dolomiti | Il Blogger dei Sordi<br />

    <h2><a href="https://www.sordionline.com/notizie/politica/2018/12/il-fvg-riconosce-la-lingua-italiana-dei-segni/#comment-63190" title="Titolo: Il Fvg riconosce la Lingua italiana dei segni">Il Fvg riconosce la Lingua italiana dei segni</a></h2>

        Data: 5-1-2019<br /><br />
</div>

  
<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: PILLOLE DI FELICITA&#8217; | Il Blogger dei Sordi<br />

    <h2><a href="https://www.sordionline.com/notizie/politica/2018/12/scuola-e-disabilita-firmata-lintesa-fra-i-ministri-bussetti-e-fontana/#comment-63220" title="Titolo: Scuola e disabilità, firmata l’intesa fra i Ministri Bussetti e Fontana">Scuola e disabilità, firmata l’intesa fra i Ministri Bussetti e Fontana</a></h2>

        Data: 16-12-2018<br /><br />
</div>

  </div>
		  </div>
</div>  </div>

    <div id="piepaginacolorcontent_right_2">
             <div id="piepaginacolorcontentblock">

<div id="piedipaginautenti_small">Utenti registrati</div>

		<div id="piepaginacolorcontentwrap3">
<ul class="quick_loginout">

    <li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li>

    <li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>      

</div>

<div style="padding-top:40px;"></div>
<!-- IMAGES NEWSLETTER -->

<div id="piepaginacolorcontentwrap3_a">

 
    <div style="margin:3px 0px;margin-top:25px;"><left><!-- NEWSLETTER -->
<a href="https://www.sordionline.com/la-lettera-di-notizie/"><img src="https://www.sordionline.com/wp-content/uploads/2018/07/2news-letter-sordi.png
"width="300" height="90" border="0"></a>
<!-- NEWSLETTER FINE --></left></div>
<!-- IMAGES NEWSLETTER FINE -->

<div style="margin-bottom:35px;"></div>
<!-- about -->

<h3>Gestore di Sordionline</h3>
<p><b><a href="https://www.sordionline.com/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>

<!-- about end -->

</div>
</div>
</div></div></div>

<!-- Piedipagina END -->
<!-- F -->
<div id="footer">
	<div id="fsidebar"> <!-- 100& -->
		<div id="footer1">
	<div id="footerwrapper1"> <!-- 980px -->
		<div id="fsidebar1">
    <a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2018/04/2logo25aprile_2018.png" alt="L'informazione per i sordi" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>
	
	  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>     

<ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-56329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56329"><a href="https://www.sordionline.com/info-redazione/">Info Redazione</a></li>
<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi alla redazione</a></li>
</ul></div> 	</ul>
     <div style="clear: both;"></div>
</div></div>

 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">

      <div class="fotlogoleft"> 
        <div class="fotcopy">

    Copyright © Sordionline fondato nel 2002 Roma 
         </div> </div>
	   	<div class="fotlogoright"></div> 
<div class="cb"></div>
   </div> </div> </div></div>

<!-- Newsletter plugin footer file --><script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/jquery.watermark.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/jquery.uploadify.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

	  </body> </html>
