<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>San Davide re e profeta, lo ricordiamo il 29 dicembre &raquo; Storie&amp;Persone</title>
	<meta name="description" content="Dominò la storia di Israele dalla prima metà dal X secolo avanti Cristo. Abbatté il gigante Golia e ridiede fiducia alle tribù d’Israele che raccolse in SordiOnline" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="San Davide re e profeta, lo ricordiamo il 29 dicembre &raquo; Storie&amp;Persone" />
	<meta property="og:description" content="Dominò la storia di Israele dalla prima metà dal X secolo avanti Cristo. Abbatté il gigante Golia e ridiede fiducia alle tribù d’Israele che raccolse in SordiOnline" />
	<meta property="og:url" content="https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/" />
	<meta property="og:site_name" content="SordiOnline" />
	<meta property="article:publisher" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:published_time" content="2020-12-29T10:08:30+00:00" />
	<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800_grf.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="392" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://twitter.com/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="webdesigner">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sordionline.com/#website","url":"https://www.sordionline.com/","name":"SordiOnline","description":"Notizie per informare da SordiOnline","publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sordionline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#primaryimage","inLanguage":"it-IT","url":"https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800.png","width":800,"height":448},{"@type":"WebPage","@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#webpage","url":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/","name":"San Davide re e profeta, lo ricordiamo il 29 dicembre &raquo; Storie&amp;Persone","isPartOf":{"@id":"https://www.sordionline.com/#website"},"primaryImageOfPage":{"@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#primaryimage"},"datePublished":"2020-12-29T10:08:30+00:00","dateModified":"2020-12-29T10:08:30+00:00","description":"Domin\u00f2 la storia di Israele dalla prima met\u00e0 dal X secolo avanti Cristo. Abbatt\u00e9 il gigante Golia e ridiede fiducia alle trib\u00f9 d\u2019Israele che raccolse in SordiOnline","breadcrumb":{"@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/","url":"https://www.sordionline.com/","name":"SordiOnline"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/tag/p-vincenzo-di-blasio/","url":"https://www.sordionline.com/tag/p-vincenzo-di-blasio/","name":"P.Vincenzo Di Blasio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/","url":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/","name":"San Davide re e profeta, lo ricordiamo il 29 dicembre"}}]},{"@type":"Article","@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#article","isPartOf":{"@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#webpage"},"author":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"headline":"San Davide re e profeta, lo ricordiamo il 29 dicembre","datePublished":"2020-12-29T10:08:30+00:00","dateModified":"2020-12-29T10:08:30+00:00","mainEntityOfPage":{"@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60"},"image":{"@id":"https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#primaryimage"},"keywords":"P.Vincenzo Di Blasio,San Davide re e profeta","articleSection":"Storie&amp;Persone","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.sordionline.com/#/schema/person/87b941946b180db201f350609a20ae60","name":"webdesigner","image":{"@type":"ImageObject","@id":"https://www.sordionline.com/#personlogo","inLanguage":"it-IT","url":"https://www.sordionline.com/wp-content/uploads/2020/09/webdesignerMP.png","width":350,"height":433,"caption":"webdesigner"},"logo":{"@id":"https://www.sordionline.com/#personlogo"},"description":"Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere \u201csordo-muto\u201d e non sordo, l\u2019ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria","sameAs":["https://www.sordionline.com/","https://www.facebook.com/mario.parisellaa","https://twitter.com/http://twitter.com/","https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; San Davide re e profeta, lo ricordiamo il 29 dicembre Feed dei commenti" href="https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sordionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='news-css'  href='https://www.sordionline.com/wp-content/plugins/simple-news/css/news-min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"1","show_once":"20000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.4' id='revmin-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='datepicker-i18n-js-extra'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.6' id='datepicker-i18n-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0' id='select2-js'></script>
<link rel="https://api.w.org/" href="https://www.sordionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sordionline.com/wp-json/wp/v2/posts/87073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.sordionline.com/?p=87073' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fstoriepersone%2F2020%2F12%2Fsan-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fstoriepersone%2F2020%2F12%2Fsan-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3bdbfd4e11","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"3bdbfd4e11","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
						<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4156898771800285","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.3.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/storiepersone/",
                    "name": "Storie&amp;Persone"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/",
                    "name": "San Davide re e profeta, lo ricordiamo il 29 dicembre"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-87073 single-format-standard td-standard-pack san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre global-block-template-5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì 30 Dicembre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-header" class="top-header-menu"><li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-75963"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
<li id="menu-item-77516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77516"><a href="https://www.sordionline.com/cerca-con-google/">Cerca con Google</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.sordionline.com/">
            <img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
            <span class="td-visual-hidden">SordiOnline</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_5b0 td_block_template_5">
<style>
/* custom css */
.tdi_1_5b0.td-a-rec{
					text-align: center;
				}.tdi_1_5b0 .td-element-style{
					z-index: -1;
				}.tdi_1_5b0.td-a-rec-img{
				    text-align: left;
				}.tdi_1_5b0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_5b0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/11/newspaper_rec728_SOcovida2.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/05/retina280x96.png" src="https://www.sordionline.com/wp-content/uploads/2020/05/SO_mobile140x48.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
	    </div>
    <div class="menu-primo-piano-container"><ul id="menu-primo-piano-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_3e5 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_3e5" ><script>var block_tdi_2_3e5 = new tdBlock();
block_tdi_2_3e5.id = "tdi_2_3e5";
block_tdi_2_3e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_3e5","tdc_css_class":"tdi_2_3e5","tdc_css_class_style":"tdi_2_3e5_rand_style"}';
block_tdi_2_3e5.td_column_number = "3";
block_tdi_2_3e5.block_type = "td_block_mega_menu";
block_tdi_2_3e5.post_count = "4";
block_tdi_2_3e5.found_posts = "4682";
block_tdi_2_3e5.header_color = "";
block_tdi_2_3e5.ajax_pagination_infinite_stop = "";
block_tdi_2_3e5.max_num_pages = "1171";
tdBlocksArray.push(block_tdi_2_3e5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_3e5" id="tdi_3_5bb" data-td_block_id="tdi_2_3e5" data-td_filter_value="" href="https://www.sordionline.com/notizie/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_3e5"  id="tdi_4_e61" data-td_block_id="tdi_2_3e5" data-td_filter_value="10" href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_3e5"  id="tdi_5_cc8" data-td_block_id="tdi_2_3e5" data-td_filter_value="2961" href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-tdi_2_3e5"  id="tdi_6_686" data-td_block_id="tdi_2_3e5" data-td_filter_value="5749" href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a><a class="mega-menu-sub-cat-tdi_2_3e5"  id="tdi_7_668" data-td_block_id="tdi_2_3e5" data-td_filter_value="13" href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a><a class="mega-menu-sub-cat-tdi_2_3e5"  id="tdi_8_67f" data-td_block_id="tdi_2_3e5" data-td_filter_value="2960" href="https://www.sordionline.com/notizie/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_3e5"  id="tdi_9_678" data-td_block_id="tdi_2_3e5" data-td_filter_value="605" href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></div></div><div id=tdi_2_3e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/oggi-in-segni/2020/12/il-vescovo-castellucci-prende-possesso-della-diocesi-di-carpi/" rel="bookmark" class="td-image-wrap " title="Il vescovo Castellucci prende possesso della Diocesi di Carpi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il vescovo Castellucci prende possesso della Diocesi di Carpi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Don-Erio-696x392-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/oggi-in-segni/2020/12/il-vescovo-castellucci-prende-possesso-della-diocesi-di-carpi/" rel="bookmark" title="Il vescovo Castellucci prende possesso della Diocesi di Carpi">Il vescovo Castellucci prende possesso della Diocesi di Carpi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/cronaca/2020/12/cava-paura-alle-poste-utente-litiga-con-impiegato-e-danneggia-la-vetrata-delluscita-demergenza/" rel="bookmark" class="td-image-wrap " title="Cava, paura alle Poste: utente litiga con impiegato e danneggia la vetrata dell’uscita d’emergenza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cava, paura alle Poste: utente litiga con impiegato e danneggia la vetrata dell’uscita d’emergenza" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/posteCava-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/cronaca/2020/12/cava-paura-alle-poste-utente-litiga-con-impiegato-e-danneggia-la-vetrata-delluscita-demergenza/" rel="bookmark" title="Cava, paura alle Poste: utente litiga con impiegato e danneggia la vetrata dell’uscita d’emergenza">Cava, paura alle Poste: utente litiga con impiegato e danneggia la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/12/le-novita-nella-manovra-dal-superbonus-alla-cig-per-gli-autonomi-la-camera-approva-con-298-si-il-testo-al-senato-per-lok-finale/" rel="bookmark" class="td-image-wrap " title="Le novità nella manovra: dal superbonus alla cig per gli autonomi. La Camera approva con 298 sì. Il testo al Senato per l’ok finale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le novità nella manovra: dal superbonus alla cig per gli autonomi. La Camera approva con 298 sì. Il testo al Senato per l’ok finale" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/parlamento-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/12/le-novita-nella-manovra-dal-superbonus-alla-cig-per-gli-autonomi-la-camera-approva-con-298-si-il-testo-al-senato-per-lok-finale/" rel="bookmark" title="Le novità nella manovra: dal superbonus alla cig per gli autonomi. La Camera approva con 298 sì. Il testo al Senato per l’ok finale">Le novità nella manovra: dal superbonus alla cig per gli autonomi&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/12/milano-un-milione-per-linclusione-delle-persone-con-disabilita-sensoriale/" rel="bookmark" class="td-image-wrap " title="Milano. Un milione per l&#8217;inclusione delle persone con disabilità sensoriale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milano. Un milione per l&#8217;inclusione delle persone con disabilità sensoriale" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/rl_milano-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/12/milano-un-milione-per-linclusione-delle-persone-con-disabilita-sensoriale/" rel="bookmark" title="Milano. Un milione per l&#8217;inclusione delle persone con disabilità sensoriale">Milano. Un milione per l&#8217;inclusione delle persone con disabilità sensoriale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_3e5" data-td_block_id="tdi_2_3e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_3e5" data-td_block_id="tdi_2_3e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_c4f td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_10_c4f" ><script>var block_tdi_10_c4f = new tdBlock();
block_tdi_10_c4f.id = "tdi_10_c4f";
block_tdi_10_c4f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_c4f","tdc_css_class":"tdi_10_c4f","tdc_css_class_style":"tdi_10_c4f_rand_style"}';
block_tdi_10_c4f.td_column_number = "3";
block_tdi_10_c4f.block_type = "td_block_mega_menu";
block_tdi_10_c4f.post_count = "4";
block_tdi_10_c4f.found_posts = "913";
block_tdi_10_c4f.header_color = "";
block_tdi_10_c4f.ajax_pagination_infinite_stop = "";
block_tdi_10_c4f.max_num_pages = "229";
tdBlocksArray.push(block_tdi_10_c4f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_c4f" id="tdi_11_ff1" data-td_block_id="tdi_10_c4f" data-td_filter_value="" href="https://www.sordionline.com/esteri/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_c4f"  id="tdi_12_57b" data-td_block_id="tdi_10_c4f" data-td_filter_value="24760" href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a><a class="mega-menu-sub-cat-tdi_10_c4f"  id="tdi_13_bff" data-td_block_id="tdi_10_c4f" data-td_filter_value="102" href="https://www.sordionline.com/esteri/videaf/">Videaf</a></div></div><div id=tdi_10_c4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/12/sordita-dalla-terapia-genica-una-nuova-speranza-di-cura/" rel="bookmark" class="td-image-wrap " title="Sordità, dalla terapia genica una nuova speranza di cura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sordità, dalla terapia genica una nuova speranza di cura" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/shutterstock_454016317-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/12/sordita-dalla-terapia-genica-una-nuova-speranza-di-cura/" rel="bookmark" title="Sordità, dalla terapia genica una nuova speranza di cura">Sordità, dalla terapia genica una nuova speranza di cura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/12/la-sedia-a-rotelle-intelligente-ultraleggera-di-phoenix-instinct-vince-il-tmf-mobility-unlimited-challenge/" rel="bookmark" class="td-image-wrap " title="La sedia a rotelle intelligente ultraleggera di Phoenix Instinct vince il TMF Mobility Unlimited Challenge" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La sedia a rotelle intelligente ultraleggera di Phoenix Instinct vince il TMF Mobility Unlimited Challenge" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/1-1024x349-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/12/la-sedia-a-rotelle-intelligente-ultraleggera-di-phoenix-instinct-vince-il-tmf-mobility-unlimited-challenge/" rel="bookmark" title="La sedia a rotelle intelligente ultraleggera di Phoenix Instinct vince il TMF Mobility Unlimited Challenge">La sedia a rotelle intelligente ultraleggera di Phoenix Instinct vince il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/12/storia-di-erlin-lattivista-perseguitato-in-honduras-che-la-svezia-non-vuole/" rel="bookmark" class="td-image-wrap " title="Storia di Erlin, l’attivista perseguitato in Honduras che la Svezia non vuole" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Storia di Erlin, l’attivista perseguitato in Honduras che la Svezia non vuole" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/sotto-sinistra-erlin-mejia-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/12/storia-di-erlin-lattivista-perseguitato-in-honduras-che-la-svezia-non-vuole/" rel="bookmark" title="Storia di Erlin, l’attivista perseguitato in Honduras che la Svezia non vuole">Storia di Erlin, l’attivista perseguitato in Honduras che la Svezia non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/12/a-scuola-mascherine-inclusive/" rel="bookmark" class="td-image-wrap " title="A scuola, mascherine inclusive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A scuola, mascherine inclusive" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Vaud_svizzeraMascherine-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/12/a-scuola-mascherine-inclusive/" rel="bookmark" title="A scuola, mascherine inclusive">A scuola, mascherine inclusive</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_c4f" data-td_block_id="tdi_10_c4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_c4f" data-td_block_id="tdi_10_c4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_b1b td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_14_b1b" ><script>var block_tdi_14_b1b = new tdBlock();
block_tdi_14_b1b.id = "tdi_14_b1b";
block_tdi_14_b1b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_b1b","tdc_css_class":"tdi_14_b1b","tdc_css_class_style":"tdi_14_b1b_rand_style"}';
block_tdi_14_b1b.td_column_number = "3";
block_tdi_14_b1b.block_type = "td_block_mega_menu";
block_tdi_14_b1b.post_count = "4";
block_tdi_14_b1b.found_posts = "1310";
block_tdi_14_b1b.header_color = "";
block_tdi_14_b1b.ajax_pagination_infinite_stop = "";
block_tdi_14_b1b.max_num_pages = "328";
tdBlocksArray.push(block_tdi_14_b1b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_b1b" id="tdi_15_ee7" data-td_block_id="tdi_14_b1b" data-td_filter_value="" href="https://www.sordionline.com/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_14_b1b"  id="tdi_16_10f" data-td_block_id="tdi_14_b1b" data-td_filter_value="38" href="https://www.sordionline.com/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_14_b1b"  id="tdi_17_3aa" data-td_block_id="tdi_14_b1b" data-td_filter_value="39" href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></div></div><div id=tdi_14_b1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/12/progetto-scegli-il-contemporaneo-ti-racconto-roma-2/" rel="bookmark" class="td-image-wrap " title="Progetto “Scegli il Contemporaneo. Ti racconto Roma”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Progetto “Scegli il Contemporaneo. Ti racconto Roma”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Mook-Om-Selvadegh-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/12/progetto-scegli-il-contemporaneo-ti-racconto-roma-2/" rel="bookmark" title="Progetto “Scegli il Contemporaneo. Ti racconto Roma”">Progetto “Scegli il Contemporaneo. Ti racconto Roma”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/12/torino-il-museo-radio-tv-di-via-verdi-sempre-aperto-sul-web/" rel="bookmark" class="td-image-wrap " title="Torino – Il Museo Radio Tv di via Verdi sempre aperto sul web" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torino – Il Museo Radio Tv di via Verdi sempre aperto sul web" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/museo-radio-tv-750x500-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/12/torino-il-museo-radio-tv-di-via-verdi-sempre-aperto-sul-web/" rel="bookmark" title="Torino – Il Museo Radio Tv di via Verdi sempre aperto sul web">Torino – Il Museo Radio Tv di via Verdi sempre aperto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/12/i-disegni-profetici-di-unartista-le-donne-con-la-mascherina-di-laura-valenti/" rel="bookmark" class="td-image-wrap " title="I disegni profetici di un’artista: Le donne con la mascherina di Laura Valenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I disegni profetici di un’artista: Le donne con la mascherina di Laura Valenti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/lauravalenti-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/12/i-disegni-profetici-di-unartista-le-donne-con-la-mascherina-di-laura-valenti/" rel="bookmark" title="I disegni profetici di un’artista: Le donne con la mascherina di Laura Valenti">I disegni profetici di un’artista: Le donne con la mascherina di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/12/uffizi-sotto-lalbero-i-capolavori-del-museo-per-spiegare-il-natale-a-tutti-i-bambini/" rel="bookmark" class="td-image-wrap " title="&#8220;Uffizi sotto l&#8217;albero&#8221;, i capolavori del museo per spiegare il Natale a tutti i bambini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Uffizi sotto l&#8217;albero&#8221;, i capolavori del museo per spiegare il Natale a tutti i bambini" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/uffiziNatale-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/12/uffizi-sotto-lalbero-i-capolavori-del-museo-per-spiegare-il-natale-a-tutti-i-bambini/" rel="bookmark" title="&#8220;Uffizi sotto l&#8217;albero&#8221;, i capolavori del museo per spiegare il Natale a tutti i bambini">&#8220;Uffizi sotto l&#8217;albero&#8221;, i capolavori del museo per spiegare il Natale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_b1b" data-td_block_id="tdi_14_b1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_b1b" data-td_block_id="tdi_14_b1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_91e td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_18_91e" ><script>var block_tdi_18_91e = new tdBlock();
block_tdi_18_91e.id = "tdi_18_91e";
block_tdi_18_91e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18884","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_91e","tdc_css_class":"tdi_18_91e","tdc_css_class_style":"tdi_18_91e_rand_style"}';
block_tdi_18_91e.td_column_number = "3";
block_tdi_18_91e.block_type = "td_block_mega_menu";
block_tdi_18_91e.post_count = "4";
block_tdi_18_91e.found_posts = "3239";
block_tdi_18_91e.header_color = "";
block_tdi_18_91e.ajax_pagination_infinite_stop = "";
block_tdi_18_91e.max_num_pages = "810";
tdBlocksArray.push(block_tdi_18_91e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_91e" id="tdi_19_5e4" data-td_block_id="tdi_18_91e" data-td_filter_value="" href="https://www.sordionline.com/societa/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_91e"  id="tdi_20_12f" data-td_block_id="tdi_18_91e" data-td_filter_value="891" href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a><a class="mega-menu-sub-cat-tdi_18_91e"  id="tdi_21_b24" data-td_block_id="tdi_18_91e" data-td_filter_value="4610" href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a><a class="mega-menu-sub-cat-tdi_18_91e"  id="tdi_22_eed" data-td_block_id="tdi_18_91e" data-td_filter_value="37" href="https://www.sordionline.com/societa/personaggi/">Personaggi</a><a class="mega-menu-sub-cat-tdi_18_91e"  id="tdi_23_985" data-td_block_id="tdi_18_91e" data-td_filter_value="2962" href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a><a class="mega-menu-sub-cat-tdi_18_91e"  id="tdi_24_f15" data-td_block_id="tdi_18_91e" data-td_filter_value="36" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a><a class="mega-menu-sub-cat-tdi_18_91e"  id="tdi_25_f7a" data-td_block_id="tdi_18_91e" data-td_filter_value="35" href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></div></div><div id=tdi_18_91e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/volontariato/2020/12/servizio-civile-2021-tutto-pronto-dodici-posti-alla-misericordia/" rel="bookmark" class="td-image-wrap " title="Servizio civile 2021, tutto pronto Dodici posti alla Misericordia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Servizio civile 2021, tutto pronto Dodici posti alla Misericordia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/misericordiadiVinci-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/volontariato/2020/12/servizio-civile-2021-tutto-pronto-dodici-posti-alla-misericordia/" rel="bookmark" title="Servizio civile 2021, tutto pronto Dodici posti alla Misericordia">Servizio civile 2021, tutto pronto Dodici posti alla Misericordia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/12/sara-e-alfonso-tra-i-36-eroi-di-mattarella-nel-loro-bar-si-ordina-solo-usando-la-lingua-dei-segni/" rel="bookmark" class="td-image-wrap " title="Sara e Alfonso tra i 36 “eroi” di Mattarella: nel loro bar si ordina solo usando la lingua dei segni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sara e Alfonso tra i 36 “eroi” di Mattarella: nel loro bar si ordina solo usando la lingua dei segni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/28308599_365294093874259_1981648224_n-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/12/sara-e-alfonso-tra-i-36-eroi-di-mattarella-nel-loro-bar-si-ordina-solo-usando-la-lingua-dei-segni/" rel="bookmark" title="Sara e Alfonso tra i 36 “eroi” di Mattarella: nel loro bar si ordina solo usando la lingua dei segni">Sara e Alfonso tra i 36 “eroi” di Mattarella: nel loro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/12/piano-vaccinale-priorita-ai-disabili/" rel="bookmark" class="td-image-wrap " title="Piano vaccinale: priorità ai disabili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piano vaccinale: priorità ai disabili" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/test_covid-1024x641-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/12/piano-vaccinale-priorita-ai-disabili/" rel="bookmark" title="Piano vaccinale: priorità ai disabili">Piano vaccinale: priorità ai disabili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/12/coronavirus-litalia-torna-arancione-ecco-cosa-si-puo-fare/" rel="bookmark" class="td-image-wrap " title="Coronavirus, l’Italia torna arancione. Ecco cosa si può fare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, l’Italia torna arancione. Ecco cosa si può fare" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/12187170-768x512-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/12/coronavirus-litalia-torna-arancione-ecco-cosa-si-puo-fare/" rel="bookmark" title="Coronavirus, l’Italia torna arancione. Ecco cosa si può fare">Coronavirus, l’Italia torna arancione. Ecco cosa si può fare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_91e" data-td_block_id="tdi_18_91e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_91e" data-td_block_id="tdi_18_91e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_1bf td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_26_1bf" ><script>var block_tdi_26_1bf = new tdBlock();
block_tdi_26_1bf.id = "tdi_26_1bf";
block_tdi_26_1bf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"107","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_1bf","tdc_css_class":"tdi_26_1bf","tdc_css_class_style":"tdi_26_1bf_rand_style"}';
block_tdi_26_1bf.td_column_number = "3";
block_tdi_26_1bf.block_type = "td_block_mega_menu";
block_tdi_26_1bf.post_count = "4";
block_tdi_26_1bf.found_posts = "651";
block_tdi_26_1bf.header_color = "";
block_tdi_26_1bf.ajax_pagination_infinite_stop = "";
block_tdi_26_1bf.max_num_pages = "163";
tdBlocksArray.push(block_tdi_26_1bf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_1bf" id="tdi_27_eaf" data-td_block_id="tdi_26_1bf" data-td_filter_value="" href="https://www.sordionline.com/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-tdi_26_1bf"  id="tdi_28_91f" data-td_block_id="tdi_26_1bf" data-td_filter_value="17255" href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></div></div><div id=tdi_26_1bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/12/zoom-arrivano-lemail-e-il-calendario/" rel="bookmark" class="td-image-wrap " title="Zoom, arrivano l&#8217;email e il calendario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zoom, arrivano l&#8217;email e il calendario" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/028531-620-zoom-email-calendario-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/12/zoom-arrivano-lemail-e-il-calendario/" rel="bookmark" title="Zoom, arrivano l&#8217;email e il calendario">Zoom, arrivano l&#8217;email e il calendario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/12/grandi-novita-in-arrivo-per-cisco-webex-collaboration-al-meglio/" rel="bookmark" class="td-image-wrap " title="Grandi novità in arrivo per Cisco Webex: collaboration al meglio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grandi novità in arrivo per Cisco Webex: collaboration al meglio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Cisco-Webex-900x400-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/12/grandi-novita-in-arrivo-per-cisco-webex-collaboration-al-meglio/" rel="bookmark" title="Grandi novità in arrivo per Cisco Webex: collaboration al meglio">Grandi novità in arrivo per Cisco Webex: collaboration al meglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/12/come-usare-tecnologie-4-0-per-creare-progetti-innovativi-lesempio-degli-studenti-degli-its/" rel="bookmark" class="td-image-wrap " title="Come usare tecnologie 4.0 per creare progetti innovativi? L’esempio degli studenti degli ITS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come usare tecnologie 4.0 per creare progetti innovativi? L’esempio degli studenti degli ITS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/its-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/12/come-usare-tecnologie-4-0-per-creare-progetti-innovativi-lesempio-degli-studenti-degli-its/" rel="bookmark" title="Come usare tecnologie 4.0 per creare progetti innovativi? L’esempio degli studenti degli ITS">Come usare tecnologie 4.0 per creare progetti innovativi? L’esempio degli studenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/11/facebook-sviluppa-occhiali-ar-per-le-persone-non-udenti/" rel="bookmark" class="td-image-wrap " title="Facebook sviluppa occhiali AR per le persone non udenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Facebook sviluppa occhiali AR per le persone non udenti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/11/clouds-1845517_1280-1-696x464-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/11/facebook-sviluppa-occhiali-ar-per-le-persone-non-udenti/" rel="bookmark" title="Facebook sviluppa occhiali AR per le persone non udenti">Facebook sviluppa occhiali AR per le persone non udenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_1bf" data-td_block_id="tdi_26_1bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_1bf" data-td_block_id="tdi_26_1bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_bee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_29_bee" ><script>var block_tdi_29_bee = new tdBlock();
block_tdi_29_bee.id = "tdi_29_bee";
block_tdi_29_bee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24579","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_bee","tdc_css_class":"tdi_29_bee","tdc_css_class_style":"tdi_29_bee_rand_style"}';
block_tdi_29_bee.td_column_number = "3";
block_tdi_29_bee.block_type = "td_block_mega_menu";
block_tdi_29_bee.post_count = "5";
block_tdi_29_bee.found_posts = "533";
block_tdi_29_bee.header_color = "";
block_tdi_29_bee.ajax_pagination_infinite_stop = "";
block_tdi_29_bee.max_num_pages = "107";
tdBlocksArray.push(block_tdi_29_bee);
</script><div id=tdi_29_bee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/11/basket-per-sordi-i-campioni-ora-cercano-aiuto/" rel="bookmark" class="td-image-wrap " title="Basket per sordi, i campioni ora cercano aiuto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basket per sordi, i campioni ora cercano aiuto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/11/fabrianobasket-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/11/basket-per-sordi-i-campioni-ora-cercano-aiuto/" rel="bookmark" title="Basket per sordi, i campioni ora cercano aiuto">Basket per sordi, i campioni ora cercano aiuto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/11/scialis-diventa-unassociazione-moelgg-razzoli-e-militello-fra-i-soci-onorari/" rel="bookmark" class="td-image-wrap " title="“SciaLis” diventa un’associazione. Moelgg, Razzoli e Militello fra i soci onorari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“SciaLis” diventa un’associazione. Moelgg, Razzoli e Militello fra i soci onorari" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/11/scialis-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/11/scialis-diventa-unassociazione-moelgg-razzoli-e-militello-fra-i-soci-onorari/" rel="bookmark" title="“SciaLis” diventa un’associazione. Moelgg, Razzoli e Militello fra i soci onorari">“SciaLis” diventa un’associazione. Moelgg, Razzoli e Militello fra i soci onorari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/09/angelo-favilli-la-mia-strada-verso-lolimpiade-sordi-2021/" rel="bookmark" class="td-image-wrap " title="Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/val-di-fassa-new-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/09/angelo-favilli-la-mia-strada-verso-lolimpiade-sordi-2021/" rel="bookmark" title="Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021">Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/09/san-benedetto-del-tronto-riparte-la-stagione-della-sordapicena-di-calcio-a-5/" rel="bookmark" class="td-image-wrap " title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/1599291891127732-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/09/san-benedetto-del-tronto-riparte-la-stagione-della-sordapicena-di-calcio-a-5/" rel="bookmark" title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5">San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/08/cristiano-mezzi-latleta-disabile-che-non-molla-mai/" rel="bookmark" class="td-image-wrap " title="Cristiano Mezzi, l’atleta disabile che non molla mai" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cristiano Mezzi, l’atleta disabile che non molla mai" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/08/118475523_630928917798118_1687543711060750969_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/08/cristiano-mezzi-latleta-disabile-che-non-molla-mai/" rel="bookmark" title="Cristiano Mezzi, l’atleta disabile che non molla mai">Cristiano Mezzi, l’atleta disabile che non molla mai</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_bee" data-td_block_id="tdi_29_bee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_bee" data-td_block_id="tdi_29_bee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_bf1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_bf1" ><script>var block_tdi_30_bf1 = new tdBlock();
block_tdi_30_bf1.id = "tdi_30_bf1";
block_tdi_30_bf1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_bf1","tdc_css_class":"tdi_30_bf1","tdc_css_class_style":"tdi_30_bf1_rand_style"}';
block_tdi_30_bf1.td_column_number = "3";
block_tdi_30_bf1.block_type = "td_block_mega_menu";
block_tdi_30_bf1.post_count = "5";
block_tdi_30_bf1.found_posts = "423";
block_tdi_30_bf1.header_color = "";
block_tdi_30_bf1.ajax_pagination_infinite_stop = "";
block_tdi_30_bf1.max_num_pages = "85";
tdBlocksArray.push(block_tdi_30_bf1);
</script><div id=tdi_30_bf1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/12/shanghai-caffe-zampa-dorso/" rel="bookmark" class="td-image-wrap " title="Shanghai, caffè “zampa d’orso”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shanghai, caffè “zampa d’orso”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/cfaee462-0e2b-4686-9b89-69c23d51cb89-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/12/shanghai-caffe-zampa-dorso/" rel="bookmark" title="Shanghai, caffè “zampa d’orso”">Shanghai, caffè “zampa d’orso”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" class="td-image-wrap " title="Venezia77: Premio Kinéo tutte le foto della serata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Venezia77: Premio Kinéo tutte le foto della serata" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/Anna-Foglietta1000px-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" title="Venezia77: Premio Kinéo tutte le foto della serata">Venezia77: Premio Kinéo tutte le foto della serata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap " title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap " title="Buon inizio anno dell’Associazione Sordi Cremaschi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon inizio anno dell’Associazione Sordi Cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  width="218" height="130" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap " title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  width="218" height="106" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_bf1" data-td_block_id="tdi_30_bf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_bf1" data-td_block_id="tdi_30_bf1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31_eb5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_31_eb5" ><script>var block_tdi_31_eb5 = new tdBlock();
block_tdi_31_eb5.id = "tdi_31_eb5";
block_tdi_31_eb5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24580","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31_eb5","tdc_css_class":"tdi_31_eb5","tdc_css_class_style":"tdi_31_eb5_rand_style"}';
block_tdi_31_eb5.td_column_number = "3";
block_tdi_31_eb5.block_type = "td_block_mega_menu";
block_tdi_31_eb5.post_count = "5";
block_tdi_31_eb5.found_posts = "353";
block_tdi_31_eb5.header_color = "";
block_tdi_31_eb5.ajax_pagination_infinite_stop = "";
block_tdi_31_eb5.max_num_pages = "71";
tdBlocksArray.push(block_tdi_31_eb5);
</script><div id=tdi_31_eb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Roma deserta dopo il decreto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Roma deserta dopo il decreto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  width="218" height="81" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap " title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  width="218" height="121" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap " title="Il tuffo di Lulù &#8211; LIS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il tuffo di Lulù &#8211; LIS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  width="218" height="119" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap " title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" class="td-image-wrap " title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/campidoglioMostra.png"  width="218" height="125" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;">Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_eb5" data-td_block_id="tdi_31_eb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_31_eb5" data-td_block_id="tdi_31_eb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sordionline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Storie&amp;amp;Persone" class="entry-crumb" href="https://www.sordionline.com/storiepersone/">Storie&amp;Persone</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">San Davide re e profeta, lo ricordiamo il 29 dicembre</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-87073" class="post-87073 post type-post status-publish format-standard has-post-thumbnail category-storiepersone tag-p-vincenzo-di-blasio tag-san-davide-re-e-profeta" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#ffef11; color:rgba(0, 0, 0, 0.9); border-color:#ffef11;" href="https://www.sordionline.com/storiepersone/">Storie&amp;Persone</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">San Davide re e profeta, lo ricordiamo il 29 dicembre</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:08:30+01:00" >29 Dicembre 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><strong>12 Numero visite</strong></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fstoriepersone%2F2020%2F12%2Fsan-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Davide+re+e+profeta%2C+lo+ricordiamo+il+29+dicembre&url=https%3A%2F%2Fwww.sordionline.com%2Fstoriepersone%2F2020%2F12%2Fsan-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/&amp;media=https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800.png&description=San+Davide+re+e+profeta%2C+lo+ricordiamo+il+29+dicembre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=San+Davide+re+e+profeta%2C+lo+ricordiamo+il+29+dicembre %0A%0A https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800.png" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800-696x390.png" srcset="https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800-696x390.png 696w, https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="San-Davide-re-e-profeta800"/></a></div>
            <!-- content --><h3>Dominò la storia di Israele dalla prima metà dal X secolo avanti Cristo. Abbatté il gigante Golia e ridiede fiducia alle tribù d’Israele che raccolse in un unico popolo forte e rispettato.</h3>
<p>Davide è l’uomo che peccò gravemente davanti al Signore, ma che seppe riconoscere le sue colpe e chiederne perdono. A lui il Signore assicurò una posterità eterna (2 Sam 23,5), perché dalla sua discendenza sarebbe nato il Salvatore, il vero Re che avrebbe portato la salvezza fino ai confini della terra, raccogliendo tutte le genti in un unico Israele. Gesù viene definito “figlio di David” (cfr. Mt 22,41-45), “nato dalla sua stirpe” (Lc 1,27; Rm 1,3). In Davide la promessa del Salvatore si storicizza progressivamente e l’Incarnazione del Verbo acquista tratti sempre più concreti.</p>
<p>Altissimo poeta, nei Salmi immortali cantò il dolore, il pentimento, la speranza, la fede. Profeta, vide nell&#8217;alta mente illuminata da Dio il Giusto condannato, ucciso, trionfante, e mille anni prima narrò al mondo la passione e la risurrezione di Cristo. <em>       </em></p>
<p>Nel salmo penitenziale n.37 per confessare la propria miseria e insufficienza si paragona al sordo e al muto:</p>
<p><em>      «Ma io sono come un sordo, non do ascolto</em></p>
<p><em>       e son come un muto che non apre la sua bocca.</em></p>
<p><em>      Sono diventato come un uomo che non ode,</em></p>
<p><em>      e che non ha repliche sulla sua bocca». </em>(Sal. 37,14s).  <em><br />
</em></p>
<p>Di Davide è anche il Salmo 41 con la bella espressione<br />
“<em>Beato chi ha cura del povero!</em><em><br />
Nel giorno della sventura il Signore lo libererà</em>” (Sal. 41,1).</p>
<p><span class="td_btn td_btn_md td_round_btn" style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.sordionline.com/wp-content/uploads/2020/12/davide-re.docx">davide re</a></span></p>
<p><em>P. Vincenzo Di Blasio</em></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_32_63b td_block_template_5">
<style>
/* custom css */
.tdi_32_63b.td-a-rec{
					text-align: center;
				}.tdi_32_63b .td-element-style{
					z-index: -1;
				}.tdi_32_63b.td-a-rec-img{
				    text-align: left;
				}.tdi_32_63b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_63b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/1_notizieviaemail.png" alt="Newsletter" /></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">P. Vincenzo Di Blasio</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">APRITI! - Bollettino dell'emerito MAS</a></div></div>                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/p-vincenzo-di-blasio/">P.Vincenzo Di Blasio</a></li><li><a href="https://www.sordionline.com/tag/san-davide-re-e-profeta/">San Davide re e profeta</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fstoriepersone%2F2020%2F12%2Fsan-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Davide+re+e+profeta%2C+lo+ricordiamo+il+29+dicembre&url=https%3A%2F%2Fwww.sordionline.com%2Fstoriepersone%2F2020%2F12%2Fsan-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/&amp;media=https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800.png&description=San+Davide+re+e+profeta%2C+lo+ricordiamo+il+29+dicembre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=San+Davide+re+e+profeta%2C+lo+ricordiamo+il+29+dicembre %0A%0A https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/cultura/2020/12/progetto-scegli-il-contemporaneo-ti-racconto-roma-2/">Progetto “Scegli il Contemporaneo. Ti racconto Roma”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sordionline.com/notizie/cronaca/2020/12/cava-paura-alle-poste-utente-litiga-con-impiegato-e-danneggia-la-vetrata-delluscita-demergenza/">Cava, paura alle Poste: utente litiga con impiegato e danneggia la vetrata dell’uscita d’emergenza</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img src="https://www.sordionline.com/wp-content/uploads/2020/10/avatar_fanculo1.png" width="96" height="94" alt="webdesigner" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere “sordo-muto” e non sordo, l’ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/mario.parisellaa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2020-12-29T11:08:30+01:00"><meta itemprop="dateModified" content="2020-12-29T11:08:30+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="San Davide re e profeta, lo ricordiamo il 29 dicembre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/12/San-Davide-re-e-profeta800.png"><meta itemprop="width" content="800"><meta itemprop="height" content="448"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_33_afb td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33_afb" ><script>var block_tdi_33_afb = new tdBlock();
block_tdi_33_afb.id = "tdi_33_afb";
block_tdi_33_afb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_33_afb","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":87073,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_33_afb","tdc_css_class_style":"tdi_33_afb_rand_style"}';
block_tdi_33_afb.td_column_number = "3";
block_tdi_33_afb.block_type = "td_block_related_posts";
block_tdi_33_afb.post_count = "3";
block_tdi_33_afb.found_posts = "376";
block_tdi_33_afb.header_color = "";
block_tdi_33_afb.ajax_pagination_infinite_stop = "";
block_tdi_33_afb.max_num_pages = "126";
tdBlocksArray.push(block_tdi_33_afb);
</script><h4 class="td-related-title td-block-title"><a id="tdi_34_11b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_33_afb" href="#">STORIE CORRELATE</a><a id="tdi_35_ee7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_33_afb" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_33_afb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/storiepersone/2020/12/lamica-e-collega-rosanna-martini-e-andata-in-cielo-per-covid/" rel="bookmark" class="td-image-wrap " title="L&#8217;amica e collega Rosanna Martini è andata in cielo per covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;amica e collega Rosanna Martini è andata in cielo per covid" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Martini-rosanna-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/storiepersone/2020/12/lamica-e-collega-rosanna-martini-e-andata-in-cielo-per-covid/" rel="bookmark" title="L&#8217;amica e collega Rosanna Martini è andata in cielo per covid">L&#8217;amica e collega Rosanna Martini è andata in cielo per covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/storiepersone/2020/12/nascita-di-san-giovanni-battista/" rel="bookmark" class="td-image-wrap " title="Nascità di San Giovanni Battista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nascità di San Giovanni Battista" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/san_giovanni_battista_nel_deserto_2331349-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/storiepersone/2020/12/nascita-di-san-giovanni-battista/" rel="bookmark" title="Nascità di San Giovanni Battista">Nascità di San Giovanni Battista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/storiepersone/2020/12/i-150-anni-della-nascita-del-grande-%f0%9f%8e%bc-musicista-ludwig-van-beethoven/" rel="bookmark" class="td-image-wrap " title="I 150 anni della nascita del grande &#x1f3bc; musicista Ludwig van Beethoven" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I 150 anni della nascita del grande &#x1f3bc; musicista Ludwig van Beethoven" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Ludwig-Van-Beethoven700-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/storiepersone/2020/12/i-150-anni-della-nascita-del-grande-%f0%9f%8e%bc-musicista-ludwig-van-beethoven/" rel="bookmark" title="I 150 anni della nascita del grande &#x1f3bc; musicista Ludwig van Beethoven">I 150 anni della nascita del grande &#x1f3bc; musicista Ludwig van Beethoven</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_afb" data-td_block_id="tdi_33_afb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_afb" data-td_block_id="tdi_33_afb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/storiepersone/2020/12/san-davide-re-e-profeta-lo-ricordiamo-il-29-dicembre/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_36_f6c td_block_template_1">
<style>
/* custom css */
.tdi_36_f6c.td-a-rec{
					text-align: center;
				}.tdi_36_f6c .td-element-style{
					z-index: -1;
				}.tdi_36_f6c.td-a-rec-img{
				    text-align: left;
				}.tdi_36_f6c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36_f6c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Informazione pubblicitaria</span><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/Nuovosmartphone.png" alt="Smartphone Samsung" /></a></div></div><div class="td_block_wrap td_block_16 td_block_widget tdi_37_b81 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload_all td-column-1 td_block_padding"  data-td-block-uid="tdi_37_b81" >
<style>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</style><script>var block_tdi_37_b81 = new tdBlock();
block_tdi_37_b81.id = "tdi_37_b81";
block_tdi_37_b81.atts = '{"custom_title":"I PIU\u0027 LETTI DELLA SETTIMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload_all","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_b81","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_37_b81","tdc_css_class_style":"tdi_37_b81_rand_style"}';
block_tdi_37_b81.td_column_number = "1";
block_tdi_37_b81.block_type = "td_block_16";
block_tdi_37_b81.post_count = "5";
block_tdi_37_b81.found_posts = "16569";
block_tdi_37_b81.header_color = "#";
block_tdi_37_b81.ajax_pagination_infinite_stop = "";
block_tdi_37_b81.max_num_pages = "3314";
tdBlocksArray.push(block_tdi_37_b81);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DELLA SETTIMANA</span></h4></div><div id=tdi_37_b81 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/12/pensioni-2021-per-sordi-ciechi-assoluti-e-ciechi-parziali/" rel="bookmark" class="td-image-wrap " title="Pensioni 2021 per sordi, ciechi assoluti e ciechi parziali" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/09/INPS-625x350-1-100x70.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2020/09/INPS-625x350-1-100x70.jpg 100w, https://www.sordionline.com/wp-content/uploads/2020/09/INPS-625x350-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pensioni 2021 per sordi, ciechi assoluti e ciechi parziali" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/12/pensioni-2021-per-sordi-ciechi-assoluti-e-ciechi-parziali/" rel="bookmark" title="Pensioni 2021 per sordi, ciechi assoluti e ciechi parziali">Pensioni 2021 per sordi, ciechi assoluti e ciechi parziali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T11:05:59+01:00" >26 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/mondo-animale/2018/12/perche-i-gatti-bianchi-sono-sordi/" rel="bookmark" class="td-image-wrap " title="Perché i gatti bianchi sono sordi?" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2018/12/GATTIBIANCHI-100x70.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2018/12/GATTIBIANCHI-100x70.jpg 100w, https://www.sordionline.com/wp-content/uploads/2018/12/GATTIBIANCHI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Perché i gatti bianchi sono sordi?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/mondo-animale/2018/12/perche-i-gatti-bianchi-sono-sordi/" rel="bookmark" title="Perché i gatti bianchi sono sordi?">Perché i gatti bianchi sono sordi?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T17:25:09+01:00" >12 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/07/canone-rai-2020-esenzione-per-chi-in-possesso-di-104/" rel="bookmark" class="td-image-wrap " title="Canone RAI 2020, esenzione per chi in possesso di 104" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/07/canone_rai-100x70.png"  srcset="https://www.sordionline.com/wp-content/uploads/2020/07/canone_rai-100x70.png 100w, https://www.sordionline.com/wp-content/uploads/2020/07/canone_rai-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Canone RAI 2020, esenzione per chi in possesso di 104" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/07/canone-rai-2020-esenzione-per-chi-in-possesso-di-104/" rel="bookmark" title="Canone RAI 2020, esenzione per chi in possesso di 104">Canone RAI 2020, esenzione per chi in possesso di 104</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T09:26:31+01:00" >29 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/scorreggiare-fa-bene-alla-salute/" rel="bookmark" class="td-image-wrap " title="Scorreggiare fa bene alla salute" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/09/salute-2-scaled-1-100x70.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2020/09/salute-2-scaled-1-100x70.jpg 100w, https://www.sordionline.com/wp-content/uploads/2020/09/salute-2-scaled-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scorreggiare fa bene alla salute" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/09/scorreggiare-fa-bene-alla-salute/" rel="bookmark" title="Scorreggiare fa bene alla salute">Scorreggiare fa bene alla salute</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T09:47:50+01:00" >12 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/12/maggiorazione-dei-contributi-per-gli-invalidi/" rel="bookmark" class="td-image-wrap " title="Maggiorazione dei contributi per gli invalidi" ><img width="100" height="70" class="entry-thumb" src="https://www.sordionline.com/wp-content/uploads/2020/12/pensioni-no-aumenti800x600-100x70.jpg"  srcset="https://www.sordionline.com/wp-content/uploads/2020/12/pensioni-no-aumenti800x600-100x70.jpg 100w, https://www.sordionline.com/wp-content/uploads/2020/12/pensioni-no-aumenti800x600-700x500.jpg 700w, https://www.sordionline.com/wp-content/uploads/2020/12/pensioni-no-aumenti800x600-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maggiorazione dei contributi per gli invalidi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/12/maggiorazione-dei-contributi-per-gli-invalidi/" rel="bookmark" title="Maggiorazione dei contributi per gli invalidi">Maggiorazione dei contributi per gli invalidi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T11:53:32+01:00" >23 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_37_b81" data-td_block_id="tdi_37_b81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_37_b81" data-td_block_id="tdi_37_b81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_39_fee td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_39_fee" >
<style>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</style><script>var block_tdi_39_fee = new tdBlock();
block_tdi_39_fee.id = "tdi_39_fee";
block_tdi_39_fee.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_39_fee","tdc_css_class":"tdi_39_fee","tdc_css_class_style":"tdi_39_fee_rand_style"}';
block_tdi_39_fee.td_column_number = "1";
block_tdi_39_fee.block_type = "td_block_7";
block_tdi_39_fee.post_count = "3";
block_tdi_39_fee.found_posts = "19803";
block_tdi_39_fee.header_color = "";
block_tdi_39_fee.ajax_pagination_infinite_stop = "";
block_tdi_39_fee.max_num_pages = "6601";
tdBlocksArray.push(block_tdi_39_fee);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_39_fee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/12/raccontabili-tutto-quello-che-avreste-voluto-sapere-e-non-avete-mai-osato-chiedere-sulle-disabilita/" rel="bookmark" class="td-image-wrap " title="RaccontAbili: tutto quello che avreste voluto sapere e non avete mai osato chiedere sulle disabilità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="RaccontAbili: tutto quello che avreste voluto sapere e non avete mai osato chiedere sulle disabilità" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/zoerondini-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/12/raccontabili-tutto-quello-che-avreste-voluto-sapere-e-non-avete-mai-osato-chiedere-sulle-disabilita/" rel="bookmark" title="RaccontAbili: tutto quello che avreste voluto sapere e non avete mai osato chiedere sulle disabilità">RaccontAbili: tutto quello che avreste voluto sapere e non avete mai...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:33:36+01:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/oggi-in-segni/2020/12/il-vescovo-castellucci-prende-possesso-della-diocesi-di-carpi/" rel="bookmark" class="td-image-wrap " title="Il vescovo Castellucci prende possesso della Diocesi di Carpi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il vescovo Castellucci prende possesso della Diocesi di Carpi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Don-Erio-696x392-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/oggi-in-segni/2020/12/il-vescovo-castellucci-prende-possesso-della-diocesi-di-carpi/" rel="bookmark" title="Il vescovo Castellucci prende possesso della Diocesi di Carpi">Il vescovo Castellucci prende possesso della Diocesi di Carpi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:24:15+01:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/12/le-farmacie-veronesi-abbattono-le-barriere/" rel="bookmark" class="td-image-wrap " title="Le farmacie veronesi abbattono le barriere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le farmacie veronesi abbattono le barriere" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Elena-Vecchioni-presidente-Federfarma-Verona-mascherina-per-sordi-696x450-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sordita-e-coronavirus/2020/12/le-farmacie-veronesi-abbattono-le-barriere/" rel="bookmark" title="Le farmacie veronesi abbattono le barriere">Le farmacie veronesi abbattono le barriere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:16:42+01:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_40_f5e td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_40_f5e" >
<style>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</style><script>var block_tdi_40_f5e = new tdBlock();
block_tdi_40_f5e.id = "tdi_40_f5e";
block_tdi_40_f5e.atts = '{"custom_title":"I PIU\u0027 LETTI DI OGGI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_40_f5e","tdc_css_class":"tdi_40_f5e","tdc_css_class_style":"tdi_40_f5e_rand_style"}';
block_tdi_40_f5e.td_column_number = "1";
block_tdi_40_f5e.block_type = "td_block_7";
block_tdi_40_f5e.post_count = "3";
block_tdi_40_f5e.found_posts = "19768";
block_tdi_40_f5e.header_color = "";
block_tdi_40_f5e.ajax_pagination_infinite_stop = "";
block_tdi_40_f5e.max_num_pages = "6590";
tdBlocksArray.push(block_tdi_40_f5e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DI OGGI</span></h4></div><div id=tdi_40_f5e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/210522219-4accf9b2-ecf3-483d-bdc0-cebfdacba3b8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno">Permessi legge 104: confermate 12 giornate in più anche per maggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T09:45:48+01:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:48:41+01:00" >1 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" class="td-image-wrap " title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/roberto-gualtieri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni">Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T16:12:35+01:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_41_ee0 widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_41_ee0" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/italia-mondo/"><span class="td-cat-name">Italia &amp; Mondo</span><span class="td-cat-no">2150</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1352</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1294</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1276</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1190</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">993</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">930</span></a></li><li><a href="https://www.sordionline.com/societa/salute-e-benessere/"><span class="td-cat-name">Salute e Benessere</span><span class="td-cat-no">829</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">812</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU SORDIONLINE</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-77790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77790"><a href="https://www.sordionline.com/infonline/">Infonline</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76965"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/invia-un-articolo/">Invia un articolo</a></li>
<li id="menu-item-81916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81916"><a href="https://www.sordionline.com/mobile/">Mobile</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Newsletter plugin footer file -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIMI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/12/raccontabili-tutto-quello-che-avreste-voluto-sapere-e-non-avete-mai-osato-chiedere-sulle-disabilita/" rel="bookmark" class="td-image-wrap " title="RaccontAbili: tutto quello che avreste voluto sapere e non avete mai osato chiedere sulle disabilità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="RaccontAbili: tutto quello che avreste voluto sapere e non avete mai osato chiedere sulle disabilità" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/zoerondini-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/12/raccontabili-tutto-quello-che-avreste-voluto-sapere-e-non-avete-mai-osato-chiedere-sulle-disabilita/" rel="bookmark" title="RaccontAbili: tutto quello che avreste voluto sapere e non avete mai osato chiedere sulle disabilità">RaccontAbili: tutto quello che avreste voluto sapere e non avete mai...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:33:36+01:00" >29 Dicembre 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/oggi-in-segni/2020/12/il-vescovo-castellucci-prende-possesso-della-diocesi-di-carpi/" rel="bookmark" class="td-image-wrap " title="Il vescovo Castellucci prende possesso della Diocesi di Carpi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il vescovo Castellucci prende possesso della Diocesi di Carpi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/12/Don-Erio-696x392-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/oggi-in-segni/2020/12/il-vescovo-castellucci-prende-possesso-della-diocesi-di-carpi/" rel="bookmark" title="Il vescovo Castellucci prende possesso della Diocesi di Carpi">Il vescovo Castellucci prende possesso della Diocesi di Carpi</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:24:15+01:00" >29 Dicembre 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5febef19f2e26
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu .menu-item-76006 a{
color: #cc6699;
}
.sf-menu .menu-item-76007 a{
color: #cc6699;
}
</style>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"87073"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='wp-mailinglist-js-extra'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"5e1cbed4c7","serialkey":"78700d72a5","refreshfields":"028e62f036","dismissed_notice":"faf8ec3fa5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0' id='wp-mailinglist-js'></script>
<script type='text/javascript' id='newsletters-functions-js-extra'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"485692de0b"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.6' id='newsletters-functions-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rome, IT","api_location":"Roma","api_language":"it","api_key":"ca6e19fa75045f7cfb8bcc421c7c0148","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[9.1,48.3],"today_humidity":76,"today_wind_speed":[3.6,2.2],"today_min":[7.8,46],"today_max":[10,50],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1609297200,"day_name":"Mer","day_temp":[13,55],"owm_day_index":0},{"timestamp":1609372800,"day_name":"Gio","day_temp":[11,52],"owm_day_index":7},{"timestamp":1609459200,"day_name":"Ven","day_temp":[10,50],"owm_day_index":15},{"timestamp":1609545600,"day_name":"Sab","day_temp":[12,54],"owm_day_index":23},{"timestamp":1609632000,"day_name":"Dom","day_temp":[11,51],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[87073]");
                });
            
</script>


</body>
</html>