<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.sordionline.com/wp-content/uploads/2020/03/favicon-16x16-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oggi la giornata nazionale delle persone con sindrome di Down &raquo; Solidarietà</title>
	<meta name="description" content="L&#039;A.R.D.A. di Vasto: &quot;E&#039; necessario fronteggiare e superare con coraggio tutte le difficoltà&quot; 11/10/20 - CoorDown (Coordinamento nazionale associazioni di SordiOnline" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oggi la giornata nazionale delle persone con sindrome di Down &raquo; Solidarietà" />
	<meta property="og:description" content="L&#039;A.R.D.A. di Vasto: &quot;E&#039; necessario fronteggiare e superare con coraggio tutte le difficoltà&quot; 11/10/20 - CoorDown (Coordinamento nazionale associazioni di SordiOnline" />
	<meta property="og:url" content="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/" />
	<meta property="og:site_name" content="SordiOnline" />
	<meta property="article:publisher" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
	<meta property="article:published_time" content="2020-10-11T09:00:09+00:00" />
	<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg" />
	<meta property="og:image:width" content="346" />
	<meta property="og:image:height" content="344" />
	<meta property="fb:app_id" content="316939558502505" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://twitter.com/" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed" href="https://www.sordionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Feed dei commenti" href="https://www.sordionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Oggi la giornata nazionale delle persone con sindrome di Down Feed dei commenti" href="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.sordionline.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sordionline.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sordionline.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"1","show_once":"20000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='datepicker-i18n-js-extra'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.5.1' id='datepicker-i18n-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0' id='select2-js'></script>
<link rel="https://api.w.org/" href="https://www.sordionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sordionline.com/wp-json/wp/v2/posts/84190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.sordionline.com/?p=84190' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fsolidarieta%2F2020%2F10%2Foggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fsolidarieta%2F2020%2F10%2Foggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f89016ded4","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sordionline.com\/wp-admin\/","wpRestNonce":"f89016ded4","wpRestUrl":"https:\/\/www.sordionline.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
						<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4156898771800285",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/retina_mobile_back.png');
    }.td-footer-wrapper::before {
        background-image: url('https://www.sordionline.com/wp-content/uploads/2020/03/Minerva_footer.png');
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
    
    
    
    
    
    .td-module-meta-info .td-post-author-name a {
    	color: #c70000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #a4286a;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #a4286a;
    }
    



    
    .post .td-post-source-tags a,
    .post .td-post-source-tags span {
        font-size:13px;
	
    }
    
	.footer-text-wrap {
		font-size:12px;
	
	}
</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.sordionline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/societa/",
                    "name": "Società"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/societa/solidarieta/",
                    "name": "Solidarietà"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/",
                    "name": "Oggi la giornata nazionale delle persone con sindrome di Down"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.vc_wp_recentcomments{display:none;visibility:hidden;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-84190 single-format-standard td-standard-pack oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down global-block-template-5 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primo-piano-container"><ul id="menu-primo-piano" class="td-mobile-main-menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></li>
</ul>
</li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/esteri/videaf/">Videaf</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li>
	<li class="menu-item-0"><a href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></li>
</ul>
</li>
<li id="menu-item-75063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a></li>
<li id="menu-item-76006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-76007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sordionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica 11 Ottobre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-header" class="top-header-menu"><li id="menu-item-75963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-75963"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75965"><a href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
<li id="menu-item-77516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77516"><a href="https://www.sordionline.com/cerca-con-google/">Cerca con Google</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.sordionline.com/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.sordionline.com/">
            <img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
            <span class="td-visual-hidden">SordiOnline</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_00e td_block_template_5">
<style>
/* custom css */
.tdi_1_00e.td-a-rec{
					text-align: center;
				}.tdi_1_00e .td-element-style{
					z-index: -1;
				}.tdi_1_00e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_00e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_00e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/09/newspaper_rec728_SOcovida.png" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/05/retina280x96.png" src="https://www.sordionline.com/wp-content/uploads/2020/05/SO_mobile140x48.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.sordionline.com/">
			<img class="td-retina-data" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/retina_540x180-1.png" src="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png" alt="SordiOnline" title="SordiOnline"/>
		</a>
	    </div>
    <div class="menu-primo-piano-container"><ul id="menu-primo-piano-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_603 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_603" ><script>var block_tdi_2_603 = new tdBlock();
block_tdi_2_603.id = "tdi_2_603";
block_tdi_2_603.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_603","tdc_css_class":"tdi_2_603","tdc_css_class_style":"tdi_2_603_rand_style"}';
block_tdi_2_603.td_column_number = "3";
block_tdi_2_603.block_type = "td_block_mega_menu";
block_tdi_2_603.post_count = "4";
block_tdi_2_603.found_posts = "4599";
block_tdi_2_603.header_color = "";
block_tdi_2_603.ajax_pagination_infinite_stop = "";
block_tdi_2_603.max_num_pages = "1150";
tdBlocksArray.push(block_tdi_2_603);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_603" id="tdi_3_833" data-td_block_id="tdi_2_603" data-td_filter_value="" href="https://www.sordionline.com/notizie/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_603"  id="tdi_4_df8" data-td_block_id="tdi_2_603" data-td_filter_value="10" href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_603"  id="tdi_5_f30" data-td_block_id="tdi_2_603" data-td_filter_value="2961" href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-tdi_2_603"  id="tdi_6_563" data-td_block_id="tdi_2_603" data-td_filter_value="5749" href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &amp; Fisco</a><a class="mega-menu-sub-cat-tdi_2_603"  id="tdi_7_580" data-td_block_id="tdi_2_603" data-td_filter_value="13" href="https://www.sordionline.com/notizie/oggi-in-segni/">Oggi in segni</a><a class="mega-menu-sub-cat-tdi_2_603"  id="tdi_8_335" data-td_block_id="tdi_2_603" data-td_filter_value="2960" href="https://www.sordionline.com/notizie/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_603"  id="tdi_9_037" data-td_block_id="tdi_2_603" data-td_filter_value="605" href="https://www.sordionline.com/notizie/politica/elezioni-e-referendum/">Elezioni e Referendum</a></div></div><div id=tdi_2_603 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/10/cons-de-godenz-qt-legge-104-necessario-incontrare-sordi-ciechi-e-ipovedenti-residenti-in-trentino-in-tempi-rapidi/" rel="bookmark" class="td-image-wrap " title="Cons. De Godenz: QT Legge 104 necessario incontrare sordi, ciechi e ipovedenti residenti in Trentino in tempi rapidi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cons. De Godenz: QT Legge 104 necessario incontrare sordi, ciechi e ipovedenti residenti in Trentino in tempi rapidi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/trento-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/10/cons-de-godenz-qt-legge-104-necessario-incontrare-sordi-ciechi-e-ipovedenti-residenti-in-trentino-in-tempi-rapidi/" rel="bookmark" title="Cons. De Godenz: QT Legge 104 necessario incontrare sordi, ciechi e ipovedenti residenti in Trentino in tempi rapidi">Cons. De Godenz: QT Legge 104 necessario incontrare sordi, ciechi e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/cronaca/2020/10/lecce-accusato-di-abusi-sessuali-sul-figliastro-non-udente-procura-chiede-lascolto-della-presunta-vittima/" rel="bookmark" class="td-image-wrap " title="Lecce. Accusato di abusi sessuali sul figliastro non udente, Procura chiede l’ascolto della presunta vittima" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lecce. Accusato di abusi sessuali sul figliastro non udente, Procura chiede l’ascolto della presunta vittima" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/lecce-tribunale-3-653x367-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/cronaca/2020/10/lecce-accusato-di-abusi-sessuali-sul-figliastro-non-udente-procura-chiede-lascolto-della-presunta-vittima/" rel="bookmark" title="Lecce. Accusato di abusi sessuali sul figliastro non udente, Procura chiede l’ascolto della presunta vittima">Lecce. Accusato di abusi sessuali sul figliastro non udente, Procura chiede&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/politica/2020/10/lingua-dei-segni-comune-approva-e-rende-operativo-progetto-sociale-sportello-lis/" rel="bookmark" class="td-image-wrap " title="Lingua dei segni, Comune approva e rende operativo Progetto sociale Sportello LiS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lingua dei segni, Comune approva e rende operativo Progetto sociale Sportello LiS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/generico-ottobre-2020-227554.660x368-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/politica/2020/10/lingua-dei-segni-comune-approva-e-rende-operativo-progetto-sociale-sportello-lis/" rel="bookmark" title="Lingua dei segni, Comune approva e rende operativo Progetto sociale Sportello LiS">Lingua dei segni, Comune approva e rende operativo Progetto sociale Sportello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/scuola/2020/10/lo-sfogo-di-una-precaria-lingua-dei-segni-un-requisito-poco-considerato-per-il-sostegno/" rel="bookmark" class="td-image-wrap " title="Lo sfogo di una precaria: “Lingua dei segni, un requisito poco considerato per il sostegno”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lo sfogo di una precaria: “Lingua dei segni, un requisito poco considerato per il sostegno”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/elementari-ponticelli-classe-291534.660x368-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/scuola/2020/10/lo-sfogo-di-una-precaria-lingua-dei-segni-un-requisito-poco-considerato-per-il-sostegno/" rel="bookmark" title="Lo sfogo di una precaria: “Lingua dei segni, un requisito poco considerato per il sostegno”">Lo sfogo di una precaria: “Lingua dei segni, un requisito poco&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_603" data-td_block_id="tdi_2_603"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_603" data-td_block_id="tdi_2_603"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_fdd td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_10_fdd" ><script>var block_tdi_10_fdd = new tdBlock();
block_tdi_10_fdd.id = "tdi_10_fdd";
block_tdi_10_fdd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_fdd","tdc_css_class":"tdi_10_fdd","tdc_css_class_style":"tdi_10_fdd_rand_style"}';
block_tdi_10_fdd.td_column_number = "3";
block_tdi_10_fdd.block_type = "td_block_mega_menu";
block_tdi_10_fdd.post_count = "4";
block_tdi_10_fdd.found_posts = "875";
block_tdi_10_fdd.header_color = "";
block_tdi_10_fdd.ajax_pagination_infinite_stop = "";
block_tdi_10_fdd.max_num_pages = "219";
tdBlocksArray.push(block_tdi_10_fdd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_fdd" id="tdi_11_aaf" data-td_block_id="tdi_10_fdd" data-td_filter_value="" href="https://www.sordionline.com/esteri/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_fdd"  id="tdi_12_895" data-td_block_id="tdi_10_fdd" data-td_filter_value="24760" href="https://www.sordionline.com/esteri/mondo-disabile/">Mondo disabile</a><a class="mega-menu-sub-cat-tdi_10_fdd"  id="tdi_13_223" data-td_block_id="tdi_10_fdd" data-td_filter_value="102" href="https://www.sordionline.com/esteri/videaf/">Videaf</a></div></div><div id=tdi_10_fdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/10/il-covid-19-in-uganda-dove-i-diritti-delle-persone-con-disabilita-stanno-nella-costituzione/" rel="bookmark" class="td-image-wrap " title="Il Covid-19 in Uganda, dove i diritti delle persone con disabilità stanno nella Costituzione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Covid-19 in Uganda, dove i diritti delle persone con disabilità stanno nella Costituzione" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/Foto-3-640x480-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/10/il-covid-19-in-uganda-dove-i-diritti-delle-persone-con-disabilita-stanno-nella-costituzione/" rel="bookmark" title="Il Covid-19 in Uganda, dove i diritti delle persone con disabilità stanno nella Costituzione">Il Covid-19 in Uganda, dove i diritti delle persone con disabilità&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/09/nasce-una-divisione-hyundai-per-sviluppare-auto-con-le-gambe-e-altri-veicoli-a-mobilita-estrema/" rel="bookmark" class="td-image-wrap " title="Nasce una divisione Hyundai per sviluppare auto “con le gambe” e altri veicoli a mobilità estrema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nasce una divisione Hyundai per sviluppare auto “con le gambe” e altri veicoli a mobilità estrema" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/Hyundai-Elevate-Walking-Car-Concept-1080x611-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/09/nasce-una-divisione-hyundai-per-sviluppare-auto-con-le-gambe-e-altri-veicoli-a-mobilita-estrema/" rel="bookmark" title="Nasce una divisione Hyundai per sviluppare auto “con le gambe” e altri veicoli a mobilità estrema">Nasce una divisione Hyundai per sviluppare auto “con le gambe” e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/2020/09/non-solo-derby-a-mosca-fondo-per-il-calcio-fra-i-disabili-le-maglie-con-il-linguaggio-dei-segni-allasta/" rel="bookmark" class="td-image-wrap " title="Non solo derby a Mosca: Fondo per il calcio fra i disabili, le maglie con il linguaggio dei segni all’asta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Non solo derby a Mosca: Fondo per il calcio fra i disabili, le maglie con il linguaggio dei segni all’asta" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/20200928_120849-630x415-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/2020/09/non-solo-derby-a-mosca-fondo-per-il-calcio-fra-i-disabili-le-maglie-con-il-linguaggio-dei-segni-allasta/" rel="bookmark" title="Non solo derby a Mosca: Fondo per il calcio fra i disabili, le maglie con il linguaggio dei segni all’asta">Non solo derby a Mosca: Fondo per il calcio fra i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/09/appello-dei-vescovi-usa-per-le-cure-mediche-ai-bambini-prematuri-o-disabili/" rel="bookmark" class="td-image-wrap " title="Appello dei vescovi Usa per le cure mediche ai bambini prematuri o disabili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Appello dei vescovi Usa per le cure mediche ai bambini prematuri o disabili" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/cq5dam.thumbnail.cropped.750.422-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/esteri/mondo-disabile/2020/09/appello-dei-vescovi-usa-per-le-cure-mediche-ai-bambini-prematuri-o-disabili/" rel="bookmark" title="Appello dei vescovi Usa per le cure mediche ai bambini prematuri o disabili">Appello dei vescovi Usa per le cure mediche ai bambini prematuri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_fdd" data-td_block_id="tdi_10_fdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_fdd" data-td_block_id="tdi_10_fdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_7d5 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_14_7d5" ><script>var block_tdi_14_7d5 = new tdBlock();
block_tdi_14_7d5.id = "tdi_14_7d5";
block_tdi_14_7d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_7d5","tdc_css_class":"tdi_14_7d5","tdc_css_class_style":"tdi_14_7d5_rand_style"}';
block_tdi_14_7d5.td_column_number = "3";
block_tdi_14_7d5.block_type = "td_block_mega_menu";
block_tdi_14_7d5.post_count = "4";
block_tdi_14_7d5.found_posts = "1282";
block_tdi_14_7d5.header_color = "";
block_tdi_14_7d5.ajax_pagination_infinite_stop = "";
block_tdi_14_7d5.max_num_pages = "321";
tdBlocksArray.push(block_tdi_14_7d5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_7d5" id="tdi_15_33d" data-td_block_id="tdi_14_7d5" data-td_filter_value="" href="https://www.sordionline.com/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_14_7d5"  id="tdi_16_f3f" data-td_block_id="tdi_14_7d5" data-td_filter_value="38" href="https://www.sordionline.com/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_14_7d5"  id="tdi_17_df2" data-td_block_id="tdi_14_7d5" data-td_filter_value="39" href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d&#8217;autore</a></div></div><div id=tdi_14_7d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/10/allarcheologico-ora-e-entrato-la-lingua-dei-segni/" rel="bookmark" class="td-image-wrap " title="All’archeologico ora è entrato la lingua dei segni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="All’archeologico ora è entrato la lingua dei segni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/archeologia-arezzo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/10/allarcheologico-ora-e-entrato-la-lingua-dei-segni/" rel="bookmark" title="All’archeologico ora è entrato la lingua dei segni">All’archeologico ora è entrato la lingua dei segni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/10/la-115-edizione-della-storica-mostra-cento-pittori-via-margutta-omaggia-alberto-sordi-inaugurazione-29-ottobre-2020/" rel="bookmark" class="td-image-wrap " title="La 115° edizione della storica Mostra Cento Pittori Via Margutta omaggia Alberto Sordi inaugurazione 29 ottobre 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La 115° edizione della storica Mostra Cento Pittori Via Margutta omaggia Alberto Sordi inaugurazione 29 ottobre 2020" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/140911714-c581cad5-9d13-4e01-be0d-a8be555a7a4f-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/10/la-115-edizione-della-storica-mostra-cento-pittori-via-margutta-omaggia-alberto-sordi-inaugurazione-29-ottobre-2020/" rel="bookmark" title="La 115° edizione della storica Mostra Cento Pittori Via Margutta omaggia Alberto Sordi inaugurazione 29 ottobre 2020">La 115° edizione della storica Mostra Cento Pittori Via Margutta omaggia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/10/ferrara-visita-alloasi-per-i-non-udenti/" rel="bookmark" class="td-image-wrap " title="Ferrara. Visita all’Oasi per i non udenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ferrara. Visita all’Oasi per i non udenti" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/anse-vallive-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/10/ferrara-visita-alloasi-per-i-non-udenti/" rel="bookmark" title="Ferrara. Visita all’Oasi per i non udenti">Ferrara. Visita all’Oasi per i non udenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/cultura/2020/10/roma-torna-circo-maximo-experience/" rel="bookmark" class="td-image-wrap " title="Roma. Torna “Circo Maximo Experience”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roma. Torna “Circo Maximo Experience”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/circomaximoexperience-750x430-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/cultura/2020/10/roma-torna-circo-maximo-experience/" rel="bookmark" title="Roma. Torna “Circo Maximo Experience”">Roma. Torna “Circo Maximo Experience”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_7d5" data-td_block_id="tdi_14_7d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_7d5" data-td_block_id="tdi_14_7d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_282 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_18_282" ><script>var block_tdi_18_282 = new tdBlock();
block_tdi_18_282.id = "tdi_18_282";
block_tdi_18_282.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18884","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_282","tdc_css_class":"tdi_18_282","tdc_css_class_style":"tdi_18_282_rand_style"}';
block_tdi_18_282.td_column_number = "3";
block_tdi_18_282.block_type = "td_block_mega_menu";
block_tdi_18_282.post_count = "4";
block_tdi_18_282.found_posts = "3072";
block_tdi_18_282.header_color = "";
block_tdi_18_282.ajax_pagination_infinite_stop = "";
block_tdi_18_282.max_num_pages = "768";
tdBlocksArray.push(block_tdi_18_282);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_282" id="tdi_19_358" data-td_block_id="tdi_18_282" data-td_filter_value="" href="https://www.sordionline.com/societa/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_282"  id="tdi_20_333" data-td_block_id="tdi_18_282" data-td_filter_value="891" href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosità dal mondo</a><a class="mega-menu-sub-cat-tdi_18_282"  id="tdi_21_885" data-td_block_id="tdi_18_282" data-td_filter_value="4610" href="https://www.sordionline.com/societa/mondo-animale/">Mondo animale</a><a class="mega-menu-sub-cat-tdi_18_282"  id="tdi_22_888" data-td_block_id="tdi_18_282" data-td_filter_value="37" href="https://www.sordionline.com/societa/personaggi/">Personaggi</a><a class="mega-menu-sub-cat-tdi_18_282"  id="tdi_23_3e3" data-td_block_id="tdi_18_282" data-td_filter_value="2962" href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a><a class="mega-menu-sub-cat-tdi_18_282"  id="tdi_24_525" data-td_block_id="tdi_18_282" data-td_filter_value="36" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a><a class="mega-menu-sub-cat-tdi_18_282"  id="tdi_25_5f3" data-td_block_id="tdi_18_282" data-td_filter_value="35" href="https://www.sordionline.com/societa/volontariato/">Volontariato</a></div></div><div id=tdi_18_282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/" rel="bookmark" class="td-image-wrap " title="Oggi la giornata nazionale delle persone con sindrome di Down" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oggi la giornata nazionale delle persone con sindrome di Down" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/" rel="bookmark" title="Oggi la giornata nazionale delle persone con sindrome di Down">Oggi la giornata nazionale delle persone con sindrome di Down</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/covid-contagi-ancora-su-5-724-i-morti-sono-29-in-24-ore/" rel="bookmark" class="td-image-wrap " title="Covid: contagi ancora su, +5.724, i morti sono 29 in 24 ore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid: contagi ancora su, +5.724, i morti sono 29 in 24 ore" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/62d3b01a271658cadebec3194683be94-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/covid-contagi-ancora-su-5-724-i-morti-sono-29-in-24-ore/" rel="bookmark" title="Covid: contagi ancora su, +5.724, i morti sono 29 in 24 ore">Covid: contagi ancora su, +5.724, i morti sono 29 in 24&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/zaia-oggi-il-96-dei-positivi-e-asintomatico/" rel="bookmark" class="td-image-wrap " title="Zaia: «Oggi il 96% dei positivi è asintomatico»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zaia: «Oggi il 96% dei positivi è asintomatico»" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/zaiadiretta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/zaia-oggi-il-96-dei-positivi-e-asintomatico/" rel="bookmark" title="Zaia: «Oggi il 96% dei positivi è asintomatico»">Zaia: «Oggi il 96% dei positivi è asintomatico»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/mascherina-quarantena-e-tamponi-guida-alle-regole/" rel="bookmark" class="td-image-wrap " title="Mascherina, quarantena e tamponi, guida alle regole" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mascherina, quarantena e tamponi, guida alle regole" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/104552464-0e8beb7c-eed2-407b-ac04-57d11c84f263-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/mascherina-quarantena-e-tamponi-guida-alle-regole/" rel="bookmark" title="Mascherina, quarantena e tamponi, guida alle regole">Mascherina, quarantena e tamponi, guida alle regole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_282" data-td_block_id="tdi_18_282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_282" data-td_block_id="tdi_18_282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4232"><a title="Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_705 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_26_705" ><script>var block_tdi_26_705 = new tdBlock();
block_tdi_26_705.id = "tdi_26_705";
block_tdi_26_705.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"107","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_705","tdc_css_class":"tdi_26_705","tdc_css_class_style":"tdi_26_705_rand_style"}';
block_tdi_26_705.td_column_number = "3";
block_tdi_26_705.block_type = "td_block_mega_menu";
block_tdi_26_705.post_count = "4";
block_tdi_26_705.found_posts = "642";
block_tdi_26_705.header_color = "";
block_tdi_26_705.ajax_pagination_infinite_stop = "";
block_tdi_26_705.max_num_pages = "161";
tdBlocksArray.push(block_tdi_26_705);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_705" id="tdi_27_985" data-td_block_id="tdi_26_705" data-td_filter_value="" href="https://www.sordionline.com/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-tdi_26_705"  id="tdi_28_360" data-td_block_id="tdi_26_705" data-td_filter_value="17255" href="https://www.sordionline.com/tecnologia/storie-di-innovazione/">Storie di innovazione</a></div></div><div id=tdi_26_705 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/10/accessibilita-dei-siti-web-cosa-cambia-con-lestensione-degli-obblighi-ai-soggetti-privati/" rel="bookmark" class="td-image-wrap " title="Accessibilità dei siti web: cosa cambia con l’estensione degli obblighi ai soggetti privati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Accessibilità dei siti web: cosa cambia con l’estensione degli obblighi ai soggetti privati" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/web-reputation-768x472-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/10/accessibilita-dei-siti-web-cosa-cambia-con-lestensione-degli-obblighi-ai-soggetti-privati/" rel="bookmark" title="Accessibilità dei siti web: cosa cambia con l’estensione degli obblighi ai soggetti privati">Accessibilità dei siti web: cosa cambia con l’estensione degli obblighi ai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/09/zoom-migliora-le-funzioni-di-accessibilita-per-le-persone-con-disabilita/" rel="bookmark" class="td-image-wrap " title="Zoom migliora le funzioni di accessibilità per le persone con disabilità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zoom migliora le funzioni di accessibilità per le persone con disabilità" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/zoom-gravi-problemi-un-app-successo-speciale-v4-48190-1280x960-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/09/zoom-migliora-le-funzioni-di-accessibilita-per-le-persone-con-disabilita/" rel="bookmark" title="Zoom migliora le funzioni di accessibilità per le persone con disabilità">Zoom migliora le funzioni di accessibilità per le persone con disabilità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/2020/09/regione-piemonte-ed-ens-insieme-per-il-bando-sperimentale-rivolto-a-persone-sorde-e-ipoacusiche/" rel="bookmark" class="td-image-wrap " title="Regione Piemonte ed Ens insieme per il bando sperimentale rivolto a persone sorde e ipoacusiche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regione Piemonte ed Ens insieme per il bando sperimentale rivolto a persone sorde e ipoacusiche" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/torino-city-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/2020/09/regione-piemonte-ed-ens-insieme-per-il-bando-sperimentale-rivolto-a-persone-sorde-e-ipoacusiche/" rel="bookmark" title="Regione Piemonte ed Ens insieme per il bando sperimentale rivolto a persone sorde e ipoacusiche">Regione Piemonte ed Ens insieme per il bando sperimentale rivolto a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/tecnologia/2020/09/sulle-dirette-video-di-facebook-e-instagram-arrivano-i-sottotitoli-automatici/" rel="bookmark" class="td-image-wrap " title="Sulle dirette video di Facebook e Instagram arrivano i sottotitoli automatici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sulle dirette video di Facebook e Instagram arrivano i sottotitoli automatici" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/fb-sottotitoli-ai-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/tecnologia/2020/09/sulle-dirette-video-di-facebook-e-instagram-arrivano-i-sottotitoli-automatici/" rel="bookmark" title="Sulle dirette video di Facebook e Instagram arrivano i sottotitoli automatici">Sulle dirette video di Facebook e Instagram arrivano i sottotitoli automatici</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_705" data-td_block_id="tdi_26_705"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_705" data-td_block_id="tdi_26_705"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-75063"><a title="Sport" href="https://www.sordionline.com/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_4e3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_29_4e3" ><script>var block_tdi_29_4e3 = new tdBlock();
block_tdi_29_4e3.id = "tdi_29_4e3";
block_tdi_29_4e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24579","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_4e3","tdc_css_class":"tdi_29_4e3","tdc_css_class_style":"tdi_29_4e3_rand_style"}';
block_tdi_29_4e3.td_column_number = "3";
block_tdi_29_4e3.block_type = "td_block_mega_menu";
block_tdi_29_4e3.post_count = "5";
block_tdi_29_4e3.found_posts = "531";
block_tdi_29_4e3.header_color = "";
block_tdi_29_4e3.ajax_pagination_infinite_stop = "";
block_tdi_29_4e3.max_num_pages = "107";
tdBlocksArray.push(block_tdi_29_4e3);
</script><div id=tdi_29_4e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/09/angelo-favilli-la-mia-strada-verso-lolimpiade-sordi-2021/" rel="bookmark" class="td-image-wrap " title="Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/val-di-fassa-new-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/09/angelo-favilli-la-mia-strada-verso-lolimpiade-sordi-2021/" rel="bookmark" title="Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021">Angelo Favilli: la mia strada verso l’Olimpiade Sordi 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/09/san-benedetto-del-tronto-riparte-la-stagione-della-sordapicena-di-calcio-a-5/" rel="bookmark" class="td-image-wrap " title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/1599291891127732-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/09/san-benedetto-del-tronto-riparte-la-stagione-della-sordapicena-di-calcio-a-5/" rel="bookmark" title="San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio a 5">San Benedetto del Tronto, riparte la stagione della Sordapicena di calcio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/08/cristiano-mezzi-latleta-disabile-che-non-molla-mai/" rel="bookmark" class="td-image-wrap " title="Cristiano Mezzi, l’atleta disabile che non molla mai" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cristiano Mezzi, l’atleta disabile che non molla mai" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/08/118475523_630928917798118_1687543711060750969_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/08/cristiano-mezzi-latleta-disabile-che-non-molla-mai/" rel="bookmark" title="Cristiano Mezzi, l’atleta disabile che non molla mai">Cristiano Mezzi, l’atleta disabile che non molla mai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/07/basket-sordi-papa-a-fabriano/" rel="bookmark" class="td-image-wrap " title="Basket sordi: Papa a Fabriano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basket sordi: Papa a Fabriano" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/Screenshot_20200712-191858_Instagram-500x368-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/07/basket-sordi-papa-a-fabriano/" rel="bookmark" title="Basket sordi: Papa a Fabriano">Basket sordi: Papa a Fabriano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/sport/2020/07/incertezza-e-confusione-sui-protocolli-sportivi-le-ragazze-della-nazionale-di-pallavolo-sorde-sognano-di-tornare-sul-campo/" rel="bookmark" class="td-image-wrap " title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/07/092851049-72665c4c-6f9b-433b-ba3d-921faee1578d-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/sport/2020/07/incertezza-e-confusione-sui-protocolli-sportivi-le-ragazze-della-nazionale-di-pallavolo-sorde-sognano-di-tornare-sul-campo/" rel="bookmark" title="Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di pallavolo sorde sognano di tornare sul campo">Incertezza e confusione sui protocolli sportivi: le ragazze della nazionale di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_4e3" data-td_block_id="tdi_29_4e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_4e3" data-td_block_id="tdi_29_4e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76006"><a href="https://www.sordionline.com/foto/">Foto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_e80 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_30_e80" ><script>var block_tdi_30_e80 = new tdBlock();
block_tdi_30_e80.id = "tdi_30_e80";
block_tdi_30_e80.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_e80","tdc_css_class":"tdi_30_e80","tdc_css_class_style":"tdi_30_e80_rand_style"}';
block_tdi_30_e80.td_column_number = "3";
block_tdi_30_e80.block_type = "td_block_mega_menu";
block_tdi_30_e80.post_count = "5";
block_tdi_30_e80.found_posts = "422";
block_tdi_30_e80.header_color = "";
block_tdi_30_e80.ajax_pagination_infinite_stop = "";
block_tdi_30_e80.max_num_pages = "85";
tdBlocksArray.push(block_tdi_30_e80);
</script><div id=tdi_30_e80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" class="td-image-wrap " title="Venezia77: Premio Kinéo tutte le foto della serata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Venezia77: Premio Kinéo tutte le foto della serata" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/09/Anna-Foglietta1000px-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/italia-mondo/2020/09/venezia77-premio-kineo-tutte-le-foto-della-serata/" rel="bookmark" title="Venezia77: Premio Kinéo tutte le foto della serata">Venezia77: Premio Kinéo tutte le foto della serata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" class="td-image-wrap " title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/02/5.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/02/manu-foto-di-museo-archeologico-nazionale-dellumbria-ausru/" rel="bookmark" title="MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU">MANU &#8211; Foto di Museo Archeologico Nazionale dell&#8217;Umbria &#8211; AUSRU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" class="td-image-wrap " title="Buon inizio anno dell’Associazione Sordi Cremaschi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon inizio anno dell’Associazione Sordi Cremaschi" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/01/Capodanno2019_FOTO.png"  width="218" height="130" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2020/01/buon-inizio-anno-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Buon inizio anno dell’Associazione Sordi Cremaschi">Buon inizio anno dell’Associazione Sordi Cremaschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" class="td-image-wrap " title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/Pranzo-di-Natale-201926.jpg"  width="218" height="106" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/12/pranzo-di-natale-dellassociazione-sordi-cremaschi-2019/" rel="bookmark" title="Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019">Pranzo di Natale dell&#8217;Associazione Sordi Cremaschi 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" class="td-image-wrap " title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/11/tucep_lis-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/foto/2019/11/corso-di-formazione-progetto-europeo-made-i-delegati-dellassociazione-ausru-e-tucep-di-perugia/" rel="bookmark" title="Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e TUCEP di Perugia">Corso di formazione progetto europeo MADE. I delegati dell&#8217;associazione AUSRU e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_e80" data-td_block_id="tdi_30_e80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_e80" data-td_block_id="tdi_30_e80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76007"><a href="https://www.sordionline.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31_3e8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_31_3e8" ><script>var block_tdi_31_3e8 = new tdBlock();
block_tdi_31_3e8.id = "tdi_31_3e8";
block_tdi_31_3e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24580","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31_3e8","tdc_css_class":"tdi_31_3e8","tdc_css_class_style":"tdi_31_3e8_rand_style"}';
block_tdi_31_3e8.td_column_number = "3";
block_tdi_31_3e8.block_type = "td_block_mega_menu";
block_tdi_31_3e8.post_count = "5";
block_tdi_31_3e8.found_posts = "353";
block_tdi_31_3e8.header_color = "";
block_tdi_31_3e8.ajax_pagination_infinite_stop = "";
block_tdi_31_3e8.max_num_pages = "71";
tdBlocksArray.push(block_tdi_31_3e8);
</script><div id=tdi_31_3e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Roma deserta dopo il decreto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Roma deserta dopo il decreto" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/navo.png"  width="218" height="81" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2020/03/coronavirus-roma-citta-deserta/" rel="bookmark" title="Coronavirus, Roma deserta dopo il decreto">Coronavirus, Roma deserta dopo il decreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" class="td-image-wrap " title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/palazzoCancelleria.png"  width="218" height="121" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/roma-save-the-date-natale-con-leonardo-al-palazzo-della-cancelleria-2/" rel="bookmark" title="Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria">Roma: Save The Date: Natale con Leonardo al Palazzo della Cancelleria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" class="td-image-wrap " title="Il tuffo di Lulù &#8211; LIS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il tuffo di Lulù &#8211; LIS" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/tuffolis.png"  width="218" height="119" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/il-tuffo-di-lulu-lis/" rel="bookmark" title="Il tuffo di Lulù &#8211; LIS">Il tuffo di Lulù &#8211; LIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" class="td-image-wrap " title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/03/183841206-168fbc0a-abd1-4aed-8f7b-c5e89833b9d6.jpg"  width="218" height="123" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/spelacchio-lalbero-di-natale-di-roma-torna-a-piazza-venezia/" rel="bookmark" title="&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia">&#8220;Spelacchio&#8221;, l’albero di Natale di Roma, torna a piazza Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" class="td-image-wrap " title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2019/12/campidoglioMostra.png"  width="218" height="125" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/video/2019/12/mostra-fotografica-in-campidoglio-naked-la-disabilita-senza-aggettivi/" rel="bookmark" title="Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;">Mostra fotografica in Campidoglio: &#8220;Naked. La disabilità senza aggettivi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_3e8" data-td_block_id="tdi_31_3e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_31_3e8" data-td_block_id="tdi_31_3e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sordionline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.sordionline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Società" class="entry-crumb" href="https://www.sordionline.com/societa/">Società</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Solidarietà" class="entry-crumb" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oggi la giornata nazionale delle persone con sindrome di Down</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-84190" class="post-84190 post type-post status-publish format-standard has-post-thumbnail category-solidarieta tag-giornata-nazionale-delle-persone-con-sindrome-di-down" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#707c02; color:#fff; border-color:#707c02;" href="https://www.sordionline.com/societa/">Società</a></li><li class="entry-category"><a  style="background-color:#89a5bf; color:#fff; border-color:#89a5bf;" href="https://www.sordionline.com/societa/solidarieta/">Solidarietà</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Oggi la giornata nazionale delle persone con sindrome di Down</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T11:00:09+02:00" >11 Ottobre 2020</time></span>                    <div class="td-post-comments"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><strong>5 Numero visite</strong></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fsolidarieta%2F2020%2F10%2Foggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oggi+la+giornata+nazionale+delle+persone+con+sindrome+di+Down&url=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fsolidarieta%2F2020%2F10%2Foggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/&amp;media=https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg&description=Oggi+la+giornata+nazionale+delle+persone+con+sindrome+di+Down">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Oggi+la+giornata+nazionale+delle+persone+con+sindrome+di+Down %0A%0A https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg" data-caption=""><img width="346" height="344" class="entry-thumb td-modal-image" src="https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg" srcset="https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg 346w, https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg 692w" sizes="(-webkit-min-device-pixel-ratio: 2) 692px, (min-resolution: 192dpi) 692px, 346px" alt="" title="notizia-detail"/></a></div>            </div>

            <h3 class="descrizione">L&#8217;A.R.D.A. di Vasto: &#8220;E&#8217; necessario fronteggiare e superare con coraggio tutte le difficoltà&#8221;</h3>
<div class="data">11/10/20 &#8211; CoorDown (Coordinamento nazionale associazioni di persone con sindrome di Down) lancia la campagna di raccolta fondi per sostenere i progetti di inclusione a rischio per la pandemia Covid19.</div>
<div class="testo">
<p>La pandemia Covid19 ha colpito duramente la qualità della vita delle persone con sindrome di Down e sta mettendo in crisi la sopravvivenza di decine di associazioni dal Nord al Sud d’Italia impegnate da anni nell’inclusione e il supporto di migliaia di ragazzi e ragazze e le loro famiglie.</p>
<p>A pesare nei mesi di lockdown per le persone con sindrome di Down è stata l’esclusione dalla vita attiva, dai percorsi lavorativi, di partecipazione e socialità e dalla scuola. Secondo un’indagine della Fondazione Agnelli sono rimasti fuori dalla didattica a distanza il 36% degli allievi disabili. La ripartenza dell’anno scolastico non ha migliorato la situazione: secondo quanto riportato dal Sole24 Ore per le cattedre di ruolo degli insegnanti di sostegno da coprire solo una su 13 è stata assegnata, per mancanza di candidati con i giusti titoli. Le restanti saranno coperte da supplenti annuali “in deroga” senza le qualifiche necessarie per il sostegno. La pandemia, inoltre, ha avuto forti ripercussioni economiche sulle associazioni che promuovono attività sui territori per l’inclusione nella scuola, nel lavoro e nello sport. I passi avanti fatti nella costruzione di opportunità e percorsi di vita autonoma e indipendente, inserimento lavorativo per le persone con sindrome di Down rischiano di essere vanificati in pochi mesi.</p>
<p>Per questo, CoorDown lancia in occasione della Giornata Nazionale delle persone con sindrome di Down la campagna di sensibilizzazione e raccolta fondi “Aiuta le nostre associazioni a non scomparire per sempre”. Un appello per chiedere il sostegno di tutti per continuare a difendere i diritti delle persone con sindrome di Down.</p>
<p>Il consueto appuntamento annuale promosso da CoorDown l’11 ottobre vedrà ridotto drasticamente il numero di piazze d’Italia dove i volontari delle associazioni aderenti al coordinamento nazionale potranno distribuire il nostro storico messaggio di cioccolato (realizzato con cacao proveniente dal commercio equo e solidale), farsi conoscere e raccogliere fondi per i progetti d’inclusione sociale.</p>
<p>L’obiettivo di Coordown è trovare le risorse per continuare il nostro impegno quotidiano, oggi più che mai necessario, di promozione della cultura della diversità, di lotta a pregiudizi, stereotipi e basse aspettative, e per garantire opportunità e un futuro sereno per le persone con sindrome di Down.</p>
<p>Le centinaia di volontari, persone con sindrome di Down di ogni età insieme a genitori, fratelli e sorelle e amici, fino agli anni passati in prima linea negli eventi di piazza per incontrare i sostenitori, dare informazioni, saranno mobilitati online per raccontare come verranno utilizzati i fondi raccolti, spiegare la realtà che vivono e i loro desideri. La campagna porterà le testimonianze ed esempi concreti su come poter sostenere CoorDown e le associazioni aderenti.</p>
<p>Antonella Falugiani, Presidente di CoorDown spiega: «Quella di quest’anno è una Giornata Nazionale molto particolare. Tutto ciò che abbiamo costruito fin qui e gli obiettivi che abbiamo perseguito, nella scuola, nel lavoro, nella vita indipendente, nelle autonomie sociali, nello sport, sono improvvisamente cambiati, ribaltati: lottavamo per l’abbattimento delle barriere, per l’inclusione sociale, per favorire conoscenze e relazioni, e adesso ci troviamo a dover insegnare ai nostri figli che solo con il distanziamento sociale ci possiamo, in parte, proteggere dal diffondersi della pandemia. Le differenze si sono acuite e a pagarne le conseguenze sono sempre le persone più fragili. Il distanziamento forzato ha portato gradualmente all’isolamento e in molti casi alla regressione. L’assenza di supporti, di progetti alternativi, di competenze e professionalità rischia di ricadere totalmente sulle spalle delle famiglie e delle associazioni, ed è per questo che occorre investire sulla ripartenza: per non scomparire».</p>
<p>COORDOWN ODV, Il Coordinamento delle associazioni delle persone con sindrome di Down nasce nel 1987 con lo scopo di promuovere azioni di comunicazione condivise tra le diverse organizzazioni italiane impegnate nella tutela e nella promozione dei diritti delle persone con sindrome di Down ed è oggi l’organismo ufficiale di confronto con tutte le Istituzioni. Le associazioni aderenti sono attualmente 59, rappresentando 3100 persone trisomiche in tutta Italia. Ogni seconda domenica di ottobre, CoorDown promuove la Giornata Nazionale delle persone con sindrome di Down e, il 21 marzo di ogni anno, il World Down Syndrome Day, anche attraverso la produzione di campagne internazionali di comunicazione che in questi anni hanno collezionato un totale di ben 20 leoni, di cui 9 d’oro, al Festival Internazionale della Creatività di Cannes.</p>
<p>L’A.R.D.A. (Associazione Regionale Down Abruzzo) Onlus di Vasto condivide in toto il comunicato del CoorDown e esprime forte preoccupazione per la seconda imponente ondata della pandemia.</p>
<p>Le associazione di genitori di ragazzi disabili, specie se in situazione di gravità, non possono mollare, è necessario fronteggiare e superare con coraggio tutte le difficoltà. Solo così si difendono i progressi raggiunti con enormi sacrifici e si può lavorare per nuovi obiettivi, nuove prospettive.</p>
<p>&nbsp;</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_33_343 td_block_template_5">
<style>
/* custom css */
.tdi_33_343.td-a-rec{
					text-align: center;
				}.tdi_33_343 .td-element-style{
					z-index: -1;
				}.tdi_33_343.td-a-rec-img{
				    text-align: left;
				}.tdi_33_343.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_343.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/1_notizieviaemail.png" alt="Newsletter" /></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Redazione</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="http://www.noixvoi24.it/">Noix Voi 24</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.sordionline.com/tag/giornata-nazionale-delle-persone-con-sindrome-di-down/">Giornata nazionale delle persone con sindrome di Down</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fsolidarieta%2F2020%2F10%2Foggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oggi+la+giornata+nazionale+delle+persone+con+sindrome+di+Down&url=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fsolidarieta%2F2020%2F10%2Foggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down%2F&via=SordiOnline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/&amp;media=https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg&description=Oggi+la+giornata+nazionale+delle+persone+con+sindrome+di+Down">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Oggi+la+giornata+nazionale+delle+persone+con+sindrome+di+Down %0A%0A https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.sordionline.com/italia-mondo/2020/10/sorda-e-trans-martina-panini-a-tu-si-que-vales-commuove-tutti-il-discorso-di-sabrina-ferilli/">“Sorda e trans”: Martina Panini a Tu si que vales commuove tutti, il discorso di Sabrina Ferilli</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.sordionline.com/disabilita/2020/10/le-ceramiche-degli-artisti-speciali-e-il-crowdfunding-che-unisce-design-e-solidarieta/">Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design e solidarietà</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.sordionline.com/author/webdesigner/"><img alt='' src='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sordionline.com/author/webdesigner/">webdesigner</a></span></div><div class="td-author-url"><a href="https://www.sordionline.com/">https://www.sordionline.com/</a></div><div class="td-author-description">Nato in provincia di Latina, classe 1959, fondatore del sito dal 2002 e sono molto orgoglioso di essere “sordomuto” e non sordo, l’ho realizzato in proprio fino ad oggi ed in forma del tutto volontaria</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/mario.parisellaa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="http://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webdesigner"></span><meta itemprop="datePublished" content="2020-10-11T11:00:09+02:00"><meta itemprop="dateModified" content="2020-10-11T11:00:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/03/Logo2020_newspaper.png"></span><meta itemprop="name" content="SordiOnline"></span><meta itemprop="headline " content="Oggi la giornata nazionale delle persone con sindrome di Down"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail.jpg"><meta itemprop="width" content="346"><meta itemprop="height" content="344"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_34_1e0 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_34_1e0" ><script>var block_tdi_34_1e0 = new tdBlock();
block_tdi_34_1e0.id = "tdi_34_1e0";
block_tdi_34_1e0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_1e0","td_column_number":3,"live_filter_cur_post_id":84190,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_1e0","tdc_css_class_style":"tdi_34_1e0_rand_style"}';
block_tdi_34_1e0.td_column_number = "3";
block_tdi_34_1e0.block_type = "td_block_related_posts";
block_tdi_34_1e0.post_count = "3";
block_tdi_34_1e0.found_posts = "455";
block_tdi_34_1e0.header_color = "";
block_tdi_34_1e0.ajax_pagination_infinite_stop = "";
block_tdi_34_1e0.max_num_pages = "152";
tdBlocksArray.push(block_tdi_34_1e0);
</script><h4 class="td-related-title td-block-title"><a id="tdi_35_868" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_1e0" href="#">STORIE CORRELATE</a><a id="tdi_36_432" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_1e0" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_34_1e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/un-caffe-doppio-con-il-trio-medusa-e-paolo-belli-in-diretta-facebook-per-lunione-italiana-lotta-alla-distrofia-muscolare/" rel="bookmark" class="td-image-wrap " title="Un caffè “doppio” con il Trio Medusa e Paolo Belli in diretta Facebook per l’Unione Italiana Lotta alla Distrofia Muscolare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un caffè “doppio” con il Trio Medusa e Paolo Belli in diretta Facebook per l’Unione Italiana Lotta alla Distrofia Muscolare" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/Trio-Medusa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/un-caffe-doppio-con-il-trio-medusa-e-paolo-belli-in-diretta-facebook-per-lunione-italiana-lotta-alla-distrofia-muscolare/" rel="bookmark" title="Un caffè “doppio” con il Trio Medusa e Paolo Belli in diretta Facebook per l’Unione Italiana Lotta alla Distrofia Muscolare">Un caffè “doppio” con il Trio Medusa e Paolo Belli in diretta Facebook per l’Unione Italiana Lotta alla Distrofia Muscolare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/al-via-la-giornata-nazionale-uildm-2020/" rel="bookmark" class="td-image-wrap " title="Al via la Giornata Nazionale UILDM 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al via la Giornata Nazionale UILDM 2020" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/Arianna-Ciampoli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/al-via-la-giornata-nazionale-uildm-2020/" rel="bookmark" title="Al via la Giornata Nazionale UILDM 2020">Al via la Giornata Nazionale UILDM 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/lega-del-filo-doro-riparte-la-campagna-di-raccolta-fondi-una-storia-di-mani/" rel="bookmark" class="td-image-wrap " title="Lega del Filo d’oro, riparte la campagna di raccolta fondi “Una storia di mani”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lega del Filo d’oro, riparte la campagna di raccolta fondi “Una storia di mani”" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/Arbore_Marcore-testimonial-Lega-del-Filo-dOro-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/lega-del-filo-doro-riparte-la-campagna-di-raccolta-fondi-una-storia-di-mani/" rel="bookmark" title="Lega del Filo d’oro, riparte la campagna di raccolta fondi “Una storia di mani”">Lega del Filo d’oro, riparte la campagna di raccolta fondi “Una storia di mani”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_1e0" data-td_block_id="tdi_34_1e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_1e0" data-td_block_id="tdi_34_1e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_37_e38 td_block_template_5">
<style>
/* custom css */
.tdi_37_e38.td-a-rec{
					text-align: center;
				}.tdi_37_e38 .td-element-style{
					z-index: -1;
				}.tdi_37_e38.td-a-rec-img{
				    text-align: left;
				}.tdi_37_e38.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_37_e38.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#"><img src="https://www.sordionline.com/wp-content/uploads/2020/04/Nuovosmartphone.png" alt="Smartphone Samsung" /></a></div></div><div class="td_block_wrap td_block_21 td_block_widget tdi_38_a12 td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="tdi_38_a12" ><script>var block_tdi_38_a12 = new tdBlock();
block_tdi_38_a12.id = "tdi_38_a12";
block_tdi_38_a12.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"35","category_ids":"2962","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_38_a12","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_38_a12","tdc_css_class_style":"tdi_38_a12_rand_style"}';
block_tdi_38_a12.td_column_number = "1";
block_tdi_38_a12.block_type = "td_block_21";
block_tdi_38_a12.post_count = "3";
block_tdi_38_a12.found_posts = "719";
block_tdi_38_a12.header_color = "#";
block_tdi_38_a12.ajax_pagination_infinite_stop = "";
block_tdi_38_a12.max_num_pages = "240";
tdBlocksArray.push(block_tdi_38_a12);
</script><div class="td-block-title-wrap"></div><div id=tdi_38_a12 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/covid-contagi-ancora-su-5-724-i-morti-sono-29-in-24-ore/" rel="bookmark" class="td-image-wrap " title="Covid: contagi ancora su, +5.724, i morti sono 29 in 24 ore" ><img class="entry-thumb" src="" alt="" title="Covid: contagi ancora su, +5.724, i morti sono 29 in 24 ore" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/62d3b01a271658cadebec3194683be94-170x125.jpg"  width="170" height="125" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/covid-contagi-ancora-su-5-724-i-morti-sono-29-in-24-ore/" rel="bookmark" title="Covid: contagi ancora su, +5.724, i morti sono 29 in 24 ore">Covid: contagi ancora su, +5.724, i morti sono 29 in 24 ore</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T17:31:46+02:00" >10 Ottobre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Record tamponi, oltre 133 mila. Lombardia ha 1.140 nuovi infetti
ROMA, 10 OTT - Continuano a crescere i contagi da coronavirus in Italia. Nelle ultime...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/zaia-oggi-il-96-dei-positivi-e-asintomatico/" rel="bookmark" class="td-image-wrap " title="Zaia: «Oggi il 96% dei positivi è asintomatico»" ><img class="entry-thumb" src="" alt="" title="Zaia: «Oggi il 96% dei positivi è asintomatico»" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/06/zaiadiretta-170x125.jpg"  width="170" height="125" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/zaia-oggi-il-96-dei-positivi-e-asintomatico/" rel="bookmark" title="Zaia: «Oggi il 96% dei positivi è asintomatico»">Zaia: «Oggi il 96% dei positivi è asintomatico»</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T17:24:22+02:00" >10 Ottobre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Luca Zaia, presidente della Regione Veneto, torna in diretta per parlare della situazione coronavirus, ospedali e ordinanze anti covid. Con lui il dottor Michele...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/mascherina-quarantena-e-tamponi-guida-alle-regole/" rel="bookmark" class="td-image-wrap " title="Mascherina, quarantena e tamponi, guida alle regole" ><img class="entry-thumb" src="" alt="" title="Mascherina, quarantena e tamponi, guida alle regole" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/104552464-0e8beb7c-eed2-407b-ac04-57d11c84f263-170x125.jpg"  width="170" height="125" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/10/mascherina-quarantena-e-tamponi-guida-alle-regole/" rel="bookmark" title="Mascherina, quarantena e tamponi, guida alle regole">Mascherina, quarantena e tamponi, guida alle regole</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T11:27:17+02:00" >9 Ottobre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Come funzionano i divieti per la seconda ondata
di ALESSANDRA ZINITI

Fino a quando il governo non deciderà di varare nuove misure restrittive per contenere i...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_40_373 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_40_373" ><script>var block_tdi_40_373 = new tdBlock();
block_tdi_40_373.id = "tdi_40_373";
block_tdi_40_373.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_40_373","tdc_css_class":"tdi_40_373","tdc_css_class_style":"tdi_40_373_rand_style"}';
block_tdi_40_373.td_column_number = "1";
block_tdi_40_373.block_type = "td_block_7";
block_tdi_40_373.post_count = "3";
block_tdi_40_373.found_posts = "19148";
block_tdi_40_373.header_color = "";
block_tdi_40_373.ajax_pagination_infinite_stop = "";
block_tdi_40_373.max_num_pages = "6383";
tdBlocksArray.push(block_tdi_40_373);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_40_373 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/coronavirus-mondo/2020/10/covid-esperto-in-usa-altri-20mila-morti-entro-fine-ottobre/" rel="bookmark" class="td-image-wrap " title="Covid: esperto, in Usa altri 20mila morti entro fine ottobre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid: esperto, in Usa altri 20mila morti entro fine ottobre" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/9215a367ba243d93686b138fe8f0f7dd-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/coronavirus-mondo/2020/10/covid-esperto-in-usa-altri-20mila-morti-entro-fine-ottobre/" rel="bookmark" title="Covid: esperto, in Usa altri 20mila morti entro fine ottobre">Covid: esperto, in Usa altri 20mila morti entro fine ottobre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T11:14:02+02:00" >11 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/10/le-ceramiche-degli-artisti-speciali-e-il-crowdfunding-che-unisce-design-e-solidarieta/" rel="bookmark" class="td-image-wrap " title="Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design e solidarietà" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design e solidarietà" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/due-artiste-speciali-a-lavoro-scaled-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/10/le-ceramiche-degli-artisti-speciali-e-il-crowdfunding-che-unisce-design-e-solidarieta/" rel="bookmark" title="Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design e solidarietà">Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T11:08:46+02:00" >11 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/" rel="bookmark" class="td-image-wrap " title="Oggi la giornata nazionale delle persone con sindrome di Down" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Oggi la giornata nazionale delle persone con sindrome di Down" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/notizia-detail-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/societa/solidarieta/2020/10/oggi-la-giornata-nazionale-delle-persone-con-sindrome-di-down/" rel="bookmark" title="Oggi la giornata nazionale delle persone con sindrome di Down">Oggi la giornata nazionale delle persone con sindrome di Down</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T11:00:09+02:00" >11 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_41_c0c td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_41_c0c" ><script>var block_tdi_41_c0c = new tdBlock();
block_tdi_41_c0c.id = "tdi_41_c0c";
block_tdi_41_c0c.atts = '{"custom_title":"I PIU\u0027 LETTI DI OGGI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_41_c0c","tdc_css_class":"tdi_41_c0c","tdc_css_class_style":"tdi_41_c0c_rand_style"}';
block_tdi_41_c0c.td_column_number = "1";
block_tdi_41_c0c.block_type = "td_block_7";
block_tdi_41_c0c.post_count = "3";
block_tdi_41_c0c.found_posts = "19075";
block_tdi_41_c0c.header_color = "";
block_tdi_41_c0c.ajax_pagination_infinite_stop = "";
block_tdi_41_c0c.max_num_pages = "6359";
tdBlocksArray.push(block_tdi_41_c0c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI DI OGGI</span></h4></div><div id=tdi_41_c0c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/210522219-4accf9b2-ecf3-483d-bdc0-cebfdacba3b8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/permessi-legge-104-confermate-12-giornate-in-piu-anche-per-maggio-e-giugno/" rel="bookmark" title="Permessi legge 104: confermate 12 giornate in più anche per maggio e giugno">Permessi legge 104: confermate 12 giornate in più anche per maggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T10:45:48+02:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" class="td-image-wrap " title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/04/file-20190221-120338-1gy4r4k-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/04/permessi-legge-104-92-proroga-scadenza-comunicazione-al-31-maggio/" rel="bookmark" title="Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio">Permessi legge 104/92, proroga scadenza comunicazione al 31 maggio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T10:48:41+02:00" >1 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" class="td-image-wrap " title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/05/roberto-gualtieri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/notizie/legge-e-fisco/2020/05/legge-104-maggio-e-giugno-decreto-rilancio-proroga-permessi-12-giorni/" rel="bookmark" title="Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni">Legge 104 maggio e giugno: decreto Rilancio proroga permessi 12 giorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T17:12:35+02:00" >15 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_42_38e widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_42_38e" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.sordionline.com/italia-mondo/"><span class="td-cat-name">Italia &amp; Mondo</span><span class="td-cat-no">2112</span></a></li><li><a href="https://www.sordionline.com/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1337</span></a></li><li><a href="https://www.sordionline.com/notizie/oggi-in-segni/"><span class="td-cat-name">Oggi in segni</span><span class="td-cat-no">1286</span></a></li><li><a href="https://www.sordionline.com/disabilita/"><span class="td-cat-name">Disabilità</span><span class="td-cat-no">1222</span></a></li><li><a href="https://www.sordionline.com/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">1187</span></a></li><li><a href="https://www.sordionline.com/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">973</span></a></li><li><a href="https://www.sordionline.com/opinioni/blog-dautore/"><span class="td-cat-name">Blog d'autore</span><span class="td-cat-no">930</span></a></li><li><a href="https://www.sordionline.com/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">793</span></a></li><li><a href="https://www.sordionline.com/calendario-eventi/"><span class="td-cat-name">Calendario Eventi</span><span class="td-cat-no">747</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sordionline.com/"><img class="td-retina-data" src="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer.png" data-retina="https://www.sordionline.com/wp-content/uploads/2020/03/1Logo2020_footer324x.png" alt="SordiOnline" title="SordiOnline" width="162" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU SORDIONLINE</span></div>SordiOnline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per le persone con disabilità uditiva<div class="footer-email-wrap">Contattaci: <a href="mailto:info@sordionline.com">info@sordionline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/sordionline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.sordionline.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/MarioParisella44" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-77790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77790"><a href="https://www.sordionline.com/infonline/">Infonline</a></li>
<li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76965" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76965"><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-75962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75962"><a href="https://www.sordionline.com/invia-un-articolo/">Invia un articolo</a></li>
<li id="menu-item-81916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81916"><a href="https://www.sordionline.com/mobile/">Mobile</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © SordiOnline fondato nel 2002 Roma                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "ACCETTO" acconsenti all’uso dei cookie <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Impostazioni dei cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Newsletter plugin footer file -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIMI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/coronavirus-mondo/2020/10/covid-esperto-in-usa-altri-20mila-morti-entro-fine-ottobre/" rel="bookmark" class="td-image-wrap " title="Covid: esperto, in Usa altri 20mila morti entro fine ottobre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid: esperto, in Usa altri 20mila morti entro fine ottobre" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/9215a367ba243d93686b138fe8f0f7dd-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/coronavirus-mondo/2020/10/covid-esperto-in-usa-altri-20mila-morti-entro-fine-ottobre/" rel="bookmark" title="Covid: esperto, in Usa altri 20mila morti entro fine ottobre">Covid: esperto, in Usa altri 20mila morti entro fine ottobre</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T11:14:02+02:00" >11 Ottobre 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.sordionline.com/disabilita/2020/10/le-ceramiche-degli-artisti-speciali-e-il-crowdfunding-che-unisce-design-e-solidarieta/" rel="bookmark" class="td-image-wrap " title="Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design e solidarietà" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design e solidarietà" data-type="image_tag" data-img-url="https://www.sordionline.com/wp-content/uploads/2020/10/due-artiste-speciali-a-lavoro-scaled-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sordionline.com/disabilita/2020/10/le-ceramiche-degli-artisti-speciali-e-il-crowdfunding-che-unisce-design-e-solidarieta/" rel="bookmark" title="Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design e solidarietà">Le ceramiche degli “artisti speciali” e il crowdfunding che unisce design...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T11:08:46+02:00" >11 Ottobre 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f8302e442d6a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu .menu-item-76006 a{
color: #cc6699;
}
.sf-menu .menu-item-76007 a{
color: #cc6699;
}
</style>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"84190"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='wp-mailinglist-js-extra'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"882d1c92a2","serialkey":"821d9ef6cb","refreshfields":"4f30c6d6e6","dismissed_notice":"c4c3a8caa0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0' id='wp-mailinglist-js'></script>
<script type='text/javascript' id='newsletters-functions-js-extra'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"c9515e5133"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.5.1' id='newsletters-functions-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rome, IT","api_location":"Roma","api_language":"it","api_key":"ca6e19fa75045f7cfb8bcc421c7c0148","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[16.6,61.9],"today_humidity":77,"today_wind_speed":[4.1,2.5],"today_min":[15.6,60],"today_max":[18,64.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1602417600,"day_name":"Dom","day_temp":[18,64],"owm_day_index":0},{"timestamp":1602460800,"day_name":"Lun","day_temp":[19,67],"owm_day_index":4},{"timestamp":1602547200,"day_name":"Mar","day_temp":[17,63],"owm_day_index":12},{"timestamp":1602633600,"day_name":"Mer","day_temp":[19,67],"owm_day_index":20},{"timestamp":1602720000,"day_name":"Gio","day_temp":[19,66],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[84190]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 1.560 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-11 15:04:36 -->

<!-- super cache -->