<!doctype html><html lang="it-IT">
<head>	
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>
Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità &raquo; Cucina e Vini | 
Sordionline </title> 
<meta name="keywords" content="Cronaca, Esteri, Società, Cultura, Tecnologia, Sport, Politica, Legge&Fisco, Lavoro, Salute"/>
<!-- <link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//www.sordionline.com/wp-content/cache/wpfc-minified/8vb44kvn/carb6.css" media="all"/>
<!-- <link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/> -->
<link rel="stylesheet" type="text/css" href="//www.sordionline.com/wp-content/cache/wpfc-minified/e33e1ahg/carb6.css" media="screen"/>
<link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2016/05/favicon.ico"/>
<link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon"/>
<meta name="generator" content="Magazine3 Framework" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="https://www.sordionline.com/feed/" />
<link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />
<style>#content .post {  border: none !important;} </style>  
<style media="screen" type="text/css"> 
.custom1{border-top:0px solid #dedfde !important;} 
.custom1 a{color:#333 !important;} 
.custom1 a:hover{color:#CCC !important;}
.custom2{border-top:0px solid #dedfde !important;}  
.custom2 a{color:#333 !important;}
.custom2 a:hover{color:#CCC !important;}
.custom3{border-top:0px solid #dedfde !important;}  
.custom3 a{color:#333 !important;} 
.custom3 a:hover{color:#CCC !important;}
.custom4{border-top:0px solid #dedfde !important;} 
.custom4 a{color:#333 !important;} 
.custom4 a:hover{color:#CCC !important;}
.custom5{border-top:0px solid #dedfde !important;} 
.custom5 a{color:#333 !important;} 
.custom5 a:hover{color:#CCC !important;}
.custom6{border-top:0px solid #dedfde !important;} 
.custom6 a{color:#333 !important;} 
.custom6 a:hover{color:#CCC !important;}
.custom7{border-top:0px solid #dedfde !important;} 
.custom7 a{color:#333 !important;}
.custom7 a:hover{color:#CCC !important;}
.custom8{border-top:0px solid #dedfde !important;} 
.custom8 a{color:#333 !important} 
.custom8 a:hover{color:#CCC !important;}
.custom9{border-top:0px solid #dedfde !important;} 
.custom9 a{color:#333 !important;}
.custom9 a:hover{color:#CCC !important;}
.custom10{border-top:0px solid #dedfde !important;} 
.custom10 a{color:#333 !important;} 
.custom10 a:hover{color:#CCC !important;}
.custom11{border-top:0px solid #dedfde !important;} 
.custom11 a{color:#333 !important;}
.custom11 a:hover{color:#CCC !important;}
.custom12{border-top:0px solid #dedfde !important;} 
.custom12 a{color:#333 !important;}     
.custom12 a:hover{color:#CCC !important;}
</style>
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-558896-2', 'auto');
ga('send', 'pageview');
</script> 
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="canonical" href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/" /> 
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità &raquo; Cucina e Vini</title>
<meta name="description" content="Carrefour Italia conferma il suo impegno nei confronti dei temi della diversità e dell’inclusione schierandosi al fianco dell’organizzazione dei Diversity"/>
<link rel="canonical" href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità &raquo; Cucina e Vini" />
<meta property="og:description" content="Carrefour Italia conferma il suo impegno nei confronti dei temi della diversità e dell’inclusione schierandosi al fianco dell’organizzazione dei Diversity" />
<meta property="og:url" content="https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Carrefour" />
<meta property="article:tag" content="Diversity Media Awards" />
<meta property="article:tag" content="Ens" />
<meta property="article:tag" content="Milano" />
<meta property="article:section" content="Cucina e Vini" />
<meta property="article:published_time" content="2019-05-29T15:45:44+00:00" />
<meta property="article:modified_time" content="2019-05-29T15:46:50+00:00" />
<meta property="og:updated_time" content="2019-05-29T15:46:50+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9.jpg" />
<meta property="og:image:secure_url" content="https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9.jpg" />
<meta property="og:image:width" content="832" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Carrefour Italia conferma il suo impegno nei confronti dei temi della diversità e dell’inclusione schierandosi al fianco dell’organizzazione dei Diversity" />
<meta name="twitter:title" content="Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità &raquo; Cucina e Vini" />
<meta name="twitter:image" content="https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.sordionline.com/#person","name":"webdesigner","image":{"@type":"ImageObject","@id":"https://www.sordionline.com/#personlogo","url":"https://secure.gravatar.com/avatar/b8eea1af997b996ce837cdf65b501aed?s=96&d=mm&r=g","caption":"webdesigner"},"logo":{"@id":"https://www.sordionline.com/#personlogo"},"description":"Sordionline propone di offrire ci\u00f2 che occorre per svolgere in modo pi\u00f9 efficace ed efficiente le attivit\u00e0 quotidiane sfruttando al meglio la comunicazione e le potenzialit\u00e0 offerte da Internet per persone sorde","sameAs":["https://www.facebook.com/mario.parisellaa"]},{"@type":"WebSite","@id":"https://www.sordionline.com/#website","url":"https://www.sordionline.com/","name":"Sordionline","publisher":{"@id":"https://www.sordionline.com/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.sordionline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#webpage","url":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/","inLanguage":"it-IT","name":"Carrefour Italia con diversity media awards per condividere i valori di autenticit\u00e0, inclusione e diversit\u00e0 &raquo; Cucina e Vini","isPartOf":{"@id":"https://www.sordionline.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#primaryimage","url":"https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9.jpg","width":832,"height":468},"primaryImageOfPage":{"@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#primaryimage"},"datePublished":"2019-05-29T15:45:44+00:00","dateModified":"2019-05-29T15:46:50+00:00","description":"Carrefour Italia conferma il suo impegno nei confronti dei temi della diversit\u00e0 e dell\u2019inclusione schierandosi al fianco dell\u2019organizzazione dei Diversity","breadcrumb":{"@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/","url":"https://www.sordionline.com/","name":"Sordionline"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/tag/carrefour/","url":"https://www.sordionline.com/tag/carrefour/","name":"Carrefour"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/","url":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/","name":"Carrefour Italia con diversity media awards per condividere i valori di autenticit\u00e0, inclusione e diversit\u00e0"}}]},{"@type":"Article","@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#article","isPartOf":{"@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#webpage"},"author":{"@id":"https://www.sordionline.com/#person"},"headline":"Carrefour Italia con diversity media awards per condividere i valori di autenticit\u00e0, inclusione e diversit\u00e0","datePublished":"2019-05-29T15:45:44+00:00","dateModified":"2019-05-29T15:46:50+00:00","commentCount":0,"mainEntityOfPage":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#webpage","publisher":{"@id":"https://www.sordionline.com/#person"},"image":{"@id":"https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#primaryimage"},"keywords":"Carrefour,Diversity Media Awards,Ens,Milano","articleSection":"Cucina e Vini"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità Feed dei commenti" href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sordionline.com/wp-includes/css/dist/block-library/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sordionline.com/wp-content/cache/wpfc-minified/laencnr9/carb6.css" media="all"/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.2.1'></script>
<script src='//www.sordionline.com/wp-content/cache/wpfc-minified/kon73nif/carb6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Fatto","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Mostra un mese differente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script src='//www.sordionline.com/wp-content/cache/wpfc-minified/qsd75a13/carb6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.2.1'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=5.2.1'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=5.2.1'></script> -->
<!-- <script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=5.2.1'></script> -->
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.sordionline.com/?p=68035' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fcucina-e-vini%2F2019%2F05%2Fcarrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fcucina-e-vini%2F2019%2F05%2Fcarrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita%2F&#038;format=xml" />
<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";
var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';
$ = jQuery.noConflict();
jQuery(document).ready(function() {
if (jQuery.isFunction(jQuery.fn.select2)) {
jQuery('.newsletters select').select2();
}
if (jQuery.isFunction(jQuery.fn.button)) {
jQuery('.wpmlbutton, .newsletters_button').button(); 
}
});
</script>
</head> 
<body data-rsssl=1 class="post-template-default single single-post postid-68035 single-format-standard"><div class="top1"><a name="top"></a></div>
<div id="header"> <div id="menu2_header">
<div id="menu3_header">
<div id="logoleft"><a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2018/04/2logo25aprile_2018.png" alt="L'informazione per i sordi e sordomuti" /></a></div>
<div id="topheaderbar">
<div id="topheaderbar-l">
<div id="topnavigation">
<div id="edition">
<ul class="quick_loginout"><li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li><li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>
</div>
<div id="nav"><div id="menu">
<ul>
<div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-56186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56186"><a title="Iscriviti alla Lettera di notizie" href="https://www.sordionline.com/la-lettera-di-notizie/">Lettera di notizie</a></li>
</ul></div>		</ul>
</div></div> 
</div>
<!-- SEARCH -->
<div id="logoright-right">
<div id="logoright-right-search"><form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form></div>
<div id="google-right-trending">
<a href="https://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Ricerca avanzata</a>
</div>
</div>
<!-- SEARCH FINE -->
</div>
</div> 
<div id="header2">
</div>
<div id="menu2">
<ul>
<div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a></li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a></li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Notizie Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="https://www.sordionline.com/sport/">Sport</a></li>
</ul></div></ul>
</div>
<!-- QUI -->
<style>
.nav,.nav a,.nav ul,.nav li,.nav div,.nav form,.nav input {margin: 0;padding: 0;border: none;outline: none;}.nav a { text-decoration: none; }
.nav li { list-style: none; }/* Menu Container */.nav {position: relative;cursor: default;z-index: 500;}
/* Menu List */.nav > li {display: block;float: left;margin-top:11px;}
/* Menu Links */.nav > li > a {position: relative;display: block;z-index: 510;height: 25px;padding: 0 8px;line-height: 25px;margin-right:8px;margin-top:5px;font-family:arial,sans-serif;font-weight:600;font-style:normal;font-size: 16px;color:#333;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #EDF2F3;border-left: 1px solid #EDF2F3;border-right: 1px solid #EDF2F3;-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li:hover > a { background: #C92373; color: #FFF;}.nav > li:first-child > a {border-radius: 3px 0 0 3px;border-left: none;}
/* Search Form */.nav > li.nav-search > form {position: relative;width: inherit;height: 35px;z-index: 510;border-left: 1px solid #4b4441;}
.nav > li.nav-search input[type="text"] {display: block;float: left;width: 1px;height: 24px;padding: 15px 0;line-height: 24px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #999999;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #372f2b;-webkit-transition: all .3s ease 1s;-moz-transition: all .3s ease 1s;-o-transition: all .3s ease 1s;-ms-transition: all .3s ease 1s;transition: all .3s ease 1s;}
.nav > li.nav-search input[type="text"]:focus { color: #fcfcfc; }.nav > li.nav-search input[type="text"]:focus,.nav > li.nav-search:hover input[type="text"] {width: 110px;padding: 15px 20px;-webkit-transition: all .3s ease .1s;-moz-transition: all .3s ease .1s;-o-transition: all .3s ease .1s;-ms-transition: all .3s ease .1s;transition: all .3s ease .1s;}
.nav > li.nav-search input[type="submit"] {display: block;float: left;width: 20px;height: 54px;padding: 0 25px;cursor: pointer;background: #372f2b url(../img/search-icon.png) no-repeat center center;border-radius: 0 3px 3px 0;
-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li.nav-search input[type="submit"]:hover { background-color: #4b4441; }
/* Menu Dropdown */.nav > li > div {position: absolute;display: block;width: 100%;top: 150px;left: 0;opacity: 0;visibility: hidden;overflow: hidden;border-bottom: 1px solid #ccc;background: #EDF2F3;border-radius: 0 0 3px 3px;border-left: 1px solid #EDF2F3;border-right: 1px solid #fff;-webkit-transition: all .3s ease .15s;-moz-transition: all .3s ease .15s;-o-transition: all .3s ease .15s;-ms-transition: all .3s ease .15s;transition: all .3s ease .15s;}
.nav > li:hover > div {opacity: 1;visibility: visible;overflow: visible;}
/* Menu Content Styles */.nav .nav-column {float: left;width: 13%;padding: 2.5%;border-right:1px solid #ccc;}
.nav .nav-column h3 {margin: 10px 0 6px 0;line-height: 16px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 12px;color: #372f2b;text-transform: uppercase;}
.nav .nav-column h3.orange { color: #ff722b; }.nav .nav-column li a {display: block;line-height: 16px;    font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #888888;}.nav .nav-column li a:hover { color: #666666; }
</style>
<ul class="nav">
<li>
<a href="#">Altre sezioni <i class="down"></i></a>
<div>
<div class="nav-column">
<h3 class="orange">Notizie</h3>
<ul>
<li><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
<li><a href="https://www.sordionline.com/legge-e-fisco/">Legge & Fisco</a></li>
<li><a href="https://www.sordionline.com/lavoro/">Lavoro</a></li>
<li><a href="https://www.sordionline.com/politica/">Politica</a></li>
<li><a href="https://www.sordionline.com/salute-e-benessere/">Salute e Benessere</a></li>
<li><a href="https://www.sordionline.com/elezioni-e-referendum/">Elezione e Referendum</a></li>
<li><a href="https://www.sordionline.com/settimana/">La settimana</a></li>
</ul>
<h3>Esteri</h3>
<ul>
<li><a href="https://www.sordionline.com/esteri/">Esteri</a></li>
<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
</ul>
<h3>Cultura</h3>
<ul>
<li><a href="https://www.sordionline.com/cultura/">Cultura</a></li>
<li><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
<li><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d'autore</a></li>
<li><a href="#">Artisti sordi</a></li>
</ul>
</div>
<div class="nav-column">
<h3>Spettacoli</h3>
<ul>
<li><a href="https://www.sordionline.com/spettacoli/">Spettacoli</a></li>
<li><a href="https://www.sordionline.com/spettacoli/cinema/">Cinema</a></li>
<li><a href="https://www.sordionline.com/spettacoli/televisione/">Televisione</a></li>
<li><a href="https://www.sordionline.com/spettacoli/musica/">Musica</a></li>
</ul>
<h3>Eventi</h3>
<ul>
<li><a href="https://www.sordionline.com/calendario-eventi/">Calendario Eventi</a></li>
<li><a href="https://www.sordionline.com/feste-e-tradizioni/">Feste e tradizioni popolari</a></li>				
</ul>
<h3>Società</h3>
<ul>
<li><a href="https://www.sordionline.com/societa/">Societ&agrave;</a></li>
<li><a href="https://www.sordionline.com/societa/oggi-in-segni">Oggi in segni</a></li>
<li><a href="https://www.sordionline.com/societa/il-quaderno-dei-sordi/">Il quaderno dei sordi</a></li>
<li><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
<li><a href="https://www.sordionline.com/speciali/">Speciali</a></li>						
<li><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosit&agrave; dal mondo</a></li>
<li><a href="https://www.sordionline.com/notizie-animali/">Notizie di animali</a></li>
<li><a href="https://www.sordionline.com/notizie-animali/amici-animali/">Amici degli animali</a></li>
<li><a href="https://www.sordionline.com/cucina-vini/">Cucina & Vini</a></li>
<li><a href="https://www.sordionline.com/volontariato/">Volontariato</a></li>
<li><a href="https://www.sordionline.com/solidarieta/">Solidariet&agrave;</a></li>			
</ul>
</div>
<div class="nav-column">
<h3>Opinioni</h3>
<ul>
<li><a href="https://www.sordionline.com/opinioni/blog-dautore/">Blog d'autore</a></li>
<li><a href="https://www.sordionline.com/opinioni/locchio/">L'occhio</a></li>
<li><a href="https://www.sordionline.com/opinioni/interviste/">Interviste</a></li>
<li><a href="https://www.sordionline.com/opinioni/lettere/">Lettere</a></li>
<li><a href="https://www.sordionline.com/opinioni/dentro-la-notizia/">Dentro la notizia</a></li>				
</ul>
<h3>Tecnologia</h3>
<ul>
<li><a href="https://www.sordionline.com/tecnologia/">Tecnologia</a></li>
<li><a href="https://www.sordionline.com/storie-di-innovazione/">Storie di innovazione</a></li>				
</ul>
<h3>Sport</h3>
<ul>
<li><a href="https://www.sordionline.com/sport/">Sport</a></li>				
</ul>
</div>
<div class="nav-column">
<h3>Turismo</h3>
<ul>
<li><a href="https://www.sordionline.com/turismo/">Turismo</a></li>
<li><a href="https://www.sordionline.com/visite-guidate/">Visite guidate in LIS</a></li>				
</ul>
<h3>Disabilità</h3>
<ul>
<li><a href="https://www.sordionline.com/disabilita/">Disabilit&agrave;</a></li> 
<li><a href="https://www.sordionline.com/romabile/">RomAbile</a></li>
<li><a href="https://www.sordionline.com/disabilita/motori/">Motori</a></li>				
</ul>
<h3>Scuola</h3>
<ul>
<li><a href="https://www.sordionline.com/scuola/">Scuola</a></li>
<li><a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/">Formazione e Corsi LIS</a></li>				
</ul>
</div>
<div class="nav-column">
<h3 class="orange">Info utenti</h3>
<ul>
<li><a href="https://www.sordionline.com/sito/wp-login.php">Accedi</a></li>
<li><a href="https://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
<li><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li><a href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
<li><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li><a href="https://www.sordionline.com/scrivi-alla-redazione/">Scrivi alla redazione</a></li>
<li><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a></li>
<li><a href="https://www.sordionline.com/mappa-del-sito/">Mappa del sito</a></li>
</ul>
<h3 class="orange">Lettera di notizie</h3>
<ul>
<li><a href="https://www.sordionline.com/la-lettera-di-notizie/">Iscriviti alla lettera di notizie</a></li>
</ul>
<h3 class="orange">Multimedia</h3>
<ul>
<li><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li><a href="https://www.sordionline.com/video/">Video</a></li>
<li><a href="https://www.sordionline.com/fotogallery/">Galleria Foto</a></li>
<li><a href="https://www.sordionline.com/videogallery/">Galleria Video</a></li>
<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
</ul>
</div>
</div>
</li>
</ul>
<!-- QUI END -->
</div>
</div>
<div id="menu33">  
<div id="menu3">
<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-67002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67002"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
<li id="menu-item-67004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67004"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &#038; Fisco</a></li>
<li id="menu-item-67003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67003"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
<li id="menu-item-67006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67006"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
<li id="menu-item-67007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67007"><a href="https://www.sordionline.com/notizie/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-67009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67009"><a href="https://www.sordionline.com/settimana/">La settimana</a></li>
<li id="menu-item-67001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67001"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-67008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67008"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>
</div>
<div class="cb"></div>
<div id="menudouble">
</div>
</div>
<div id="wrapper">
<div style="margin-bottom:25px;"></div>
<div id="section">
<div id="column-wrap">
<div id="headgal">
<div id="main-content">
<!-- CONTENT -->
<!-- slogan 1 -->
<!-- slogan fine 1 -->
<!-- slogan 2 -->
<!-- slogan fine 2 -->
<!-- slogan -->
<!-- slogan fine -->
<!-- post meta -->
<div id="datametasingle">
<div id="datametasingle_l">
<h2>Milano</h2>
<h2></h2>
</div>
<div id="datametasingle_lef">
<div class="datametasingle_summ">
<h3><strong></strong></h3>
</div> 
</div> 
</div> 
<div class="cb"></div>
<!-- post meta fine -->
<div id="content" style="padding-right:0 !important;">
<div class="post">
<h1 class="posttitle">Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità</h1>
<h4 class="subtitle_head">Quarta edizione del premio</h4>
<div style="padding-bottom:35px;"></div>
<div class="sommarisingle">
</div>
<div class="condividi_autore">
<div id="autoresub">
</div>
<div id="datemeta_l">Pubblicato: mercoledì 29.5.2019 alle 17:45 |
<strong>0 Numero visite</strong> | <a href="#comments"> Nessun commento</a>
</div></div>
<div class="condividi">
<div class="condividileft">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="condividiright">
<!-- Mini icon share -->
<div class="miniiconleft">
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" /></a>
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /></a>
<!-- Mini icon share END -->
</div>	
</div>	</div>
<div class="cb"></div>
<div style="padding-bottom:10px;"></div>
<div class="entry">
<p>Carrefour Italia conferma il suo impegno nei confronti dei temi della diversità e dell’inclusione schierandosi al fianco dell’organizzazione dei Diversity Media Awards durante la cerimonia di premiazione della quarta edizione del premio, svoltasi ieri 28 maggio a Milano.</p>
<p><img class="alignnone wp-image-68036" src="https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9.jpg" alt="" width="1" height="1" srcset="https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9.jpg 832w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-170x135.jpg 170w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-350x197.jpg 350w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-55x45.jpg 55w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-50x50.jpg 50w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-95x95.jpg 95w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-355x75.jpg 355w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-202x125.jpg 202w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-182x217.jpg 182w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-300x220.jpg 300w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-221x138.jpg 221w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-146x102.jpg 146w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-295x102.jpg 295w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-384x217.jpg 384w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-173x75.jpg 173w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-190x218.jpg 190w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-265x190.jpg 265w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-150x125.jpg 150w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-220x146.jpg 220w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-193x120.jpg 193w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-184x106.jpg 184w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-320x152.jpg 320w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-210x146.jpg 210w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-215x135.jpg 215w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-144x81.jpg 144w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-110x65.jpg 110w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-412x146.jpg 412w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-112x63.jpg 112w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-310x100.jpg 310w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-90x85.jpg 90w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-70x55.jpg 70w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-115x70.jpg 115w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-270x146.jpg 270w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-674x305.jpg 674w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-318x85.jpg 318w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-460x340.jpg 460w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-160x138.jpg 160w, https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9-290x170.jpg 290w" sizes="(max-width: 1px) 100vw, 1px" />Carrefour Italia condivide con l’evento l’attenzione per azioni e progetti in grado di tradurre concretamente gli ideali di inclusione e di valorizzazione della diversità ed è fornitore ufficiale della Charity Dinner del 28 sera, a base di prodotti a marchio Carrefour Bio, Filiera Qualità e Terre d’Italia. La scelta degli alimenti non è affatto casuale, bensì declina sulla tavola le tematiche del premio, in particolare attraverso la scelta di prodotti biologici, che per Carrefour simboleggiano la lotta allo stereotipo, e che, per anni, sono stati scartati dagli scaffali perché “meno belli” e “diversi” rispetto a quelli industriali.</p>
<p>La chiave per un mondo più inclusivo è riconoscere che la diversità possa rappresentare una ricchezza. E su questo messaggio, Carrefour Italia ha costruito la pluri premiata campagna advertising web #BioDentro (6 award in due anni): la bontà e il valore di ciò che mangiamo non deve essere giudicato sulla base dell’aspetto esteriore o di standard estetici, perché la prima impressione spesso può essere quella sbagliata. Anche se una mela non “è bellissima”, ciò non significa che non sia buona. E come per i prodotti biologici, anche nella vita, ciò che conta è la sostanza. “Fuori come vuoi, ma #BioDentro”. Questo lo slogan della campagna.</p>
<p>La diversità si traduce, per Carrefour Italia, in un bisogno di tutela – legato a quello che si produce, a quello che si vende e a quello che si mangia – che possa creare un circolo virtuoso lungo tutta l’intera catena produttiva, rappresentando così la diversità biologica e la diversità delle espressioni alimentari. Perché il dialogo alimentare può e deve rappresentare anche e soprattutto uno strumento di comunicazione culturale e interculturale, uno strumento d’integrazione, armonizzazione, crescita e costruzione identitaria. Carrefour Italia crede che valorizzare la diversità voglia dire accogliere e apprezzare l’autenticità di ognuno, siano essi prodotti, fornitori, collaboratori, consumatori.</p>
<p>Autenticità, inclusione e diversità sono parte integrante della cultura aziendale.</p>
<p>Paola Accornero, Direttrice Risorse Umane di Carrefour Italia ha dichiarato: “Per noi di Carrefour, l’inclusione significa dare la possibilità al singolo di esprimere la propria autenticità, dal collaboratore al cliente. La diversità, infatti, non è altro che l’autenticità del talento, che ognuno di noi esprime in modi diversi. Crediamo profondamente che la chiave per un mondo più inclusivo sia accettare, rispettare e valorizzare l’essenza di ciascuno di noi. Siamo onorati di essere al fianco dei Diversity Media Awards stasera, con la volontà di trasmettere messaggi sociali anche attraverso il modo in cui ci alimentiamo”.</p>
<p>Carrefour Italia è direttamente impegnata nella valorizzazione della diversità con l’obiettivo di rendere l’esperienza di spesa accessibile a tutti, in particolare con progetti sul territorio nazionale che coinvolgono attivamente soggetti pubblici e privati all’interno di collaborazioni positive, quali:</p>
<blockquote><p>· Rendiamo i sordi non invisibili – grazie a un protocollo d’intesa siglato con l’ENS (Ente Nazionale Sordi), l’Ipermercato Carrefour di Collegno, in provincia di Torino, è impegnato in un programma di formazione dei propri collaboratori alla Lingua dei Segni Italiana, rendendo il punto vendita un luogo di riferimento per la comunità sorda di Collegno e della città metropolitana di Torino. L’obiettivo è di raggiungere 100 dipendenti formati entro tre anni; da luglio 2018, ne sono stati formati 44.</p></blockquote>
<p>· Collaborazione con UICI – l’Ipermercato Carrefour di corso Monte Cucco 108 a Torino ha firmato un accordo con UICI (Unione Italiana Ciechi e Ipovedenti) per far partire un progetto pilota di formazione dei collaboratori del punto vendita a supporto dell’intera esperienza di spesa delle persone non vedenti e ipovedenti.</p>
<p>· Ogni casa è famiglia – progetto promosso da Carrefour Italia e Salumificio Fratelli Beretta, che grazie alla vendita dei prodotti a marchio Frutti dei Sogni sostiene l’attività socio-sanitaria di Agorà 97 Onlus, organizzazione impegnata nella lotta allo svantaggio sociale attraverso programmi educativi, assistenziali e riabilitativi. Ad un anno dal suo lancio, il progetto ha raccolto più di 70.000 euro, che supporteranno in particolare le Comunità per minori CASA di GABRI e CASA di LUCA, a Rodero, in provincia di Como.</p>
<p>· Ora Quieta – presso i punti vendita di Nichelino (TO) e Tavagnacco (UD), in giorni e orari fissi, vengono create le condizioni ideali per consentire alle famiglie con bimbi con lo spettro autistico di fare la spesa in tranquillità.</p>
<p>Altrettanto rappresentativi, i progetti realizzati in collaborazione con Fondazione Adecco per le Pari opportunità SAFE IN e DOMUS per l’integrazione lavorativa dei rifugiati.</p>
<p>http://www.foodaffairs.it</p>
</div>
</div>
<!-- Meteo -->
<!-- Meteo fine -->
<div style="padding-top:35px;"></div>
<!-- CONTENT SIDEBAR INIZ -->
</div>
<div id="aside">
<div id="sidebar">
<!-- VIDEO ARTECULTURA SORDI -->
<div class="video">
<div>
</div>
</div>
<!-- VIDEO ARTECULTURA FINE -->
<!-- ESTERI VIDEAF -->
<div class="video">
<div>
</div>
</div>
<!-- ESTERI VIDEAF FINE -->
<!-- VIDEO AGENDA FESTE SORDI -->
<div class="video">
<div>
</div>
</div>
<!-- VIDEO AGENDA FESTE FINE -->
<!-- VIDEO CINEMA SORDI -->
<div class="video">
<div>
</div>
</div>
<!-- VIDEO CINEMA FINE -->
<!-- PRESENTA EVENTI NEWS -->
<!-- PRESENTA EVENTI FINE -->
<!-- PRESENTA VIDEAF NEWS -->
<!-- PRESENTA VIDEAF NEWS FINE -->
<!-- PRESENTA BLOG SORDI NEWS -->
<!-- PRESENTA BLOG SORDI FINE -->
<!-- FESTE Posts in Sidebar -->
<div id="eventimagazine2">
<div id="eventimagazine3">
<a href="https://www.sordionline.com/feste-e-tradizioni/2019/05/festa-della-grigliata-dellassociazione-sordi-cremaschi-8/" rel="bookmark" title="Permanent Link to Festa della Grigliata dell&#8217;Associazione Sordi Cremaschi">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2014/05/grigliata.jpg&amp;w=300&amp;h=220&amp;zc=1" alt="" /> </a>
<div id="eventimagazine3_a">
<div id="asidesub">
<h4 class="subtitle_head">Calvenzano (BG)</br><span>Domenica 16 giugno 2019</span></h4></div>
<h5><a href="https://www.sordionline.com/feste-e-tradizioni/2019/05/festa-della-grigliata-dellassociazione-sordi-cremaschi-8/" rel="bookmark"><b></b> Festa della Grigliata dell&#8217;Associazione Sordi Cremaschi <strong></strong></a></h5>
<div class="cb"></div>	
<div class="eventispeciali_somm">
<p>Chi vuole partecipare al pranzo deve dare la conferma entro il giorno 6 giugno 2019 al numero fax:&#8230;</p>
</div>
<!-- FESTE Posts in Sidebar  end -->
<!-- FESTE SOTTO -->
<div id="festesub">
<h4 class="subtitle_head">Bardi</br><span>Domenica 10 marzo 2019</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2019/01/festa-della-donna-al-castello-di-bardi-pr-dellassociazione-sordi-cremaschi/" rel="bookmark"><b></b> Festa della Donna al Castello di Bardi (PR) dell&#8217;Associazione Sordi Cremaschi <strong>/ <a href="https://www.sordionline.com/foto/2019/03/una-gita-al-castello-di-bardi-dellassociazione-sordi-cremaschi-2/"><font color="#FF6600">135 
foto</font> </a></strong></a>
</h7>
<div class="cb"></div>
<div id="festesub">
<h4 class="subtitle_head">Mozzanica (BG)</br><span>Domenica 20 gennaio 2019</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2019/01/festa-del-nostro-patrono-san-francesco-di-sales-dellassociazione-sordi-cremaschi-3/" rel="bookmark"><b></b> Festa del nostro Patrono “San Francesco di Sales” dell’Associazione Sordi Cremaschi <strong></strong></a>
</h7>
<div class="cb"></div>
<!-- FESTE SOTTO FINE -->
</div>
</div></div>
<!-- Articoli recenti -->
<div class="ultimenotizie_small">Ultime notizie</div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/scuola/2019/05/telecamere-negli-asili-approvato-emendamento-bipartisan-al-decreto-sblocca-cantieri/" rel="bookmark" title="Permanent Link to Telecamere negli asili, approvato emendamento bipartisan al decreto sblocca-cantieri">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/telecamere-negli-asili-approvato-emendamento-bipartisan-al-decreto-sblocca-cantieri.jpeg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/scuola/" rel="category tag">Scuola</a></h4>
<h3><a href="https://www.sordionline.com/scuola/2019/05/telecamere-negli-asili-approvato-emendamento-bipartisan-al-decreto-sblocca-cantieri/" rel="bookmark"><span></span> <b></b> Telecamere negli asili, approvato emendamento bipartisan al decreto sblocca-cantieri <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/" rel="bookmark" title="Permanent Link to Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/one_pot_chorizo_and_15611_16x9.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/societa/cucina-e-vini/" rel="category tag">Cucina e Vini</a></h4>
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/" rel="bookmark"><span>Milano</span> <b></b> Carrefour Italia con diversity media awards per condividere i valori di autenticità, inclusione e diversità <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/calendario-eventi/2019/05/il-7-giugno-2019-di-pomeriggio-che-cosa-fate-vi-annoiate-ausru/" rel="bookmark" title="Permanent Link to Il 7 Giugno 2019 di pomeriggio che cosa fate? Vi annoiate? &#8211; AUSRU">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2013/02/gelato.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/calendario-eventi/" rel="category tag">Calendario Eventi</a></h4>
<h3><a href="https://www.sordionline.com/calendario-eventi/2019/05/il-7-giugno-2019-di-pomeriggio-che-cosa-fate-vi-annoiate-ausru/" rel="bookmark"><span></span> <b></b> Il 7 Giugno 2019 di pomeriggio che cosa fate? Vi annoiate? &#8211; AUSRU <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/notizie/2019/05/professione-interprete-di-lingua-dei-segni-per-una-vera-accessibilita/" rel="bookmark" title="Permanent Link to &#8220;Professione interprete di lingua dei segni: per una vera accessibilità&#8221;">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/d935bb29c1e28f8edbd490abca4da51ee2c83512_1920_1280-350x233.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/notizie/" rel="category tag">Notizie</a></h4>
<h3><a href="https://www.sordionline.com/notizie/2019/05/professione-interprete-di-lingua-dei-segni-per-una-vera-accessibilita/" rel="bookmark"><span>Roma centro</span> <b></b> &#8220;Professione interprete di lingua dei segni: per una vera accessibilità&#8221; <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<div class="deafrecentpost-small">	 
<div class="deafrecentpost-image">
<a href="https://www.sordionline.com/cultura/2019/05/cassino-museo-facile-nuovi-apparati-comunicativi-del-museo-dellabbazia-di-montecassino/" rel="bookmark" title="Permanent Link to Cassino, Museo Facile. Nuovi apparati comunicativi del Museo dell’Abbazia di Montecassino">    
<div class="image-cropper">
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/Museo-abbazia.jpg&amp;w=75&amp;h=75&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
<h4><a href="https://www.sordionline.com/cultura/" rel="category tag">Cultura</a></h4>
<h3><a href="https://www.sordionline.com/cultura/2019/05/cassino-museo-facile-nuovi-apparati-comunicativi-del-museo-dellabbazia-di-montecassino/" rel="bookmark"><span></span> <b></b> Cassino, Museo Facile. Nuovi apparati comunicativi del Museo dell’Abbazia di Montecassino <strong></strong></a></h3>
<div class="cb"></div>
</div></div>
<!-- Articoli recenti fine -->
<!-- annuncio -->
<!-- annuncio FINE -->
<!-- annuncio -->
<!-- annuncio FINE -->
<!-- NO RIMOSSO SIDEBAR SINGLE -->
</div> </div>
<!-- CONTENT SIDEBAR END -->
<div class="cb"></div>
<div style="padding-top:35px;"></div>
<div id="tagscontent">
<div id="tags_small">
Tags correlati</div>
<div id="datasingle_l">
<h2>Milano</h2>
</div>
<div class="cb"></div>
<div class="ptags">
<a href="https://www.sordionline.com/tag/carrefour/" rel="tag">Carrefour</a>/ <a href="https://www.sordionline.com/tag/diversity-media-awards/" rel="tag">Diversity Media Awards</a>/ <a href="https://www.sordionline.com/tag/ens/" rel="tag">Ens</a>/ <a href="https://www.sordionline.com/tag/milano/" rel="tag">Milano</a>  
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
<div style="padding-bottom:25px;"></div>
<center style="font-weight: bold;"></center>
<!-- Add Author -->
<!-- FINE Author -->
</div>
<!-- MOST popular -->
<div id="mostpopular2">
<div id="mostpopular3">
<div class="argomentopopular_small">Articoli sullo stesso argomento</div>
<h6><a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/2019/05/corso-lis-a-laquila-quando-come-partecipare/" rel="bookmark"><span></span> <b></b> Corso LIS a L&#8217;Aquila: quando, come partecipare <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/settimana/2019/05/roberto-bolle-con-la-compagnia-nazionale-di-danza-storica-a-on-dance-lunedi-27-maggio-a-milano/" rel="bookmark"><span></span> <b></b> Roberto Bolle con la Compagnia Nazionale di Danza Storica a On Dance. Lunedì 27 maggio a Milano <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/calendario-eventi/2019/05/milano-liturgia-in-lingua-italiana-dei-segni/" rel="bookmark"><span></span> <b></b> Milano. Liturgia in lingua italiana dei segni <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/settimana/2019/05/talkinteens-da-ieri-le-statue-a-parma-parlano/" rel="bookmark"><span></span> <b></b> Talkinteens: da ieri le statue a Parma parlano <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
<h6><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/i-vini-della-tenuta-ammiraglia-protagonisti-allenoteca-di-s-concordio/" rel="bookmark"><span></span> <b></b> I vini della tenuta Ammiraglia protagonisti all&#8217;enoteca di S. Concordio <strong></strong></a></h6>
<div style="padding-top:6px;"></div>
</div></div>
<!-- MOST popular ENDS -->
<!-- CONTENT END -->
<div class="cb"></div>
<div id="linee3"></div>
<div id="share_related">
<div id="relatednews"><div id="relatednewsh2">Storie correlate / </div>
<div id="relatednewsh3">
<h1><a href="https://www.sordionline.com/societa/">Società</a>  <a href="https://www.sordionline.com/societa/cucina-e-vini/">Cucina e Vini</a>  </h1></div>
</div>
</div> 
</div> 
<div id="related" class="clearfix">
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/i-vini-della-tenuta-ammiraglia-protagonisti-allenoteca-di-s-concordio/" rel="bookmark" title="Permanent Link to I vini della tenuta Ammiraglia protagonisti all&#8217;enoteca di S. Concordio">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/Schermata_2019-05-15_a_10_07_11.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/i-vini-della-tenuta-ammiraglia-protagonisti-allenoteca-di-s-concordio/" rel="bookmark"><span></span> <b></b> I vini della tenuta Ammiraglia protagonisti all&#8217;enoteca di S. Concordio <strong></strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Domenica (19 maggio)</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/aperitivo-in-silenzio-con-la-lingua-dei-segni-al-museo-faraggiana/" rel="bookmark" title="Permanent Link to Aperitivo in silenzio&#8221; con la lingua dei segni al Museo Faraggiana">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/aperitivo-6-350x197.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/aperitivo-in-silenzio-con-la-lingua-dei-segni-al-museo-faraggiana/" rel="bookmark"><span>Novara</span> <b></b> Aperitivo in silenzio&#8221; con la lingua dei segni al Museo Faraggiana <strong></strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Sabato 25 maggio</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/laperisegno-come-ordinare-un-cocktail-con-la-lingua-dei-segni/" rel="bookmark" title="Permanent Link to L&#8217;aperisegno, come ordinare un cocktail con la lingua dei segni">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/aperisegno.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/laperisegno-come-ordinare-un-cocktail-con-la-lingua-dei-segni/" rel="bookmark"><span></span> <b></b> L&#8217;aperisegno, come ordinare un cocktail con la lingua dei segni <strong></strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Festival del Silenzio di Milano</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/la-campagna-la-stellina-della-carne-bovina-premiata-per-la-comunicazione-istituzionale/" rel="bookmark" title="Permanent Link to La campagna “La stellina della carne bovina” premiata per la comunicazione istituzionale">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/La-stellina-della-carne-bovina-Assocarni-Lezioni-di-etichetta.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/la-campagna-la-stellina-della-carne-bovina-premiata-per-la-comunicazione-istituzionale/" rel="bookmark"><span></span> <b></b> La campagna “La stellina della carne bovina” premiata per la comunicazione istituzionale <strong>/ Videosegno</strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Pubblicità Accessibile e Inclusiva</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/bologna-by-night-i-migliori-locali-per-bere/" rel="bookmark" title="Permanent Link to Bologna by night: i migliori locali per bere">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/senza-nome-640x426.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/05/bologna-by-night-i-migliori-locali-per-bere/" rel="bookmark"><span></span> <b></b> Bologna by night: i migliori locali per bere <strong></strong></a>
<div id="autorepagina">di Daniela Anguilano</div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Bar Senza Nome in LIS</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/04/ricerca-per-italiani-carne-bovina-parte-della-dieta-mediterranea/" rel="bookmark" title="Permanent Link to Ricerca: per italiani carne bovina parte della dieta mediterranea">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/04/ricerca-per-italiani-carne-bovina-parte-della-dieta-mediterranea.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/04/ricerca-per-italiani-carne-bovina-parte-della-dieta-mediterranea/" rel="bookmark"><span></span> <b></b> Ricerca: per italiani carne bovina parte della dieta mediterranea <strong>/ Accessibile LIS</strong></a>
<div id="autorepagina"></div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">La campagna</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/03/aperitivo-a-bologna-10-locali-da-non-perdere/" rel="bookmark" title="Permanent Link to Aperitivo a Bologna: 10 locali da non perdere">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/Aperitivi-main-300x188.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/03/aperitivo-a-bologna-10-locali-da-non-perdere/" rel="bookmark"><span></span> <b></b> Aperitivo a Bologna: 10 locali da non perdere <strong></strong></a>
<div id="autorepagina">di Luca Montanari</div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head">Bar Senza Nome</h4></div>
</div>
</div>	</div>
<div class="related">
<a href="https://www.sordionline.com/societa/cucina-e-vini/2019/03/aperitivo-al-castello-di-padernello/" rel="bookmark" title="Permanent Link to Aperitivo al castello di Padernello">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/03/aperitivi-castello-300x200.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<div class="relatedpost">
<div class="single_verticale">
<div class="singoloblock">
<h3><a href="https://www.sordionline.com/societa/cucina-e-vini/2019/03/aperitivo-al-castello-di-padernello/" rel="bookmark"><span>Brescia</span> <b></b> Aperitivo al castello di Padernello <strong>/ Visita in LIS</strong></a>
<div id="autorepagina">a cura di Valerio Gardoni</div></h3>			
</div>			
<div class="sottotitolo1">
<h4 class="subtitle_head"></h4></div>
</div>
</div>	</div>
<div class="cb"></div>
</div>
<!-- ARGOMENTI QUI -->
<div id="comment_wrapper">
<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
<!-- If comments are open, but there are no comments. -->
<div id="respond">     
<h2 style="margin-top:8px;margin-bottom:10px;">Cosa ne pensi? Aggiungi un commento</h2>
<div class="cancel-comment-reply"> <small>
<a rel="nofollow" id="cancel-comment-reply-link" href="/societa/cucina-e-vini/2019/05/carrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
<p>Per scrivere: <a href="/wp-login.php?redirect_to=https%3A%2F%2Fwww.sordionline.com%2Fsocieta%2Fcucina-e-vini%2F2019%2F05%2Fcarrefour-italia-con-diversity-media-awards-per-condividere-i-valori-di-autenticita-inclusione-e-diversita%2F">Accedi oppure registrati</a> per pubblicare un commento.</p>
</div>
</div></div> 
</div> </div> </div>
<div style="padding-bottom:50px;"></div>
<!-- Modificato 4 nov -->
</div></div></div></div>
<!-- AGGIORNAMENTO IL 10 APRILE 2018 -->
<!-- Settimana -->
<div id="settsmall">
<div id="sett_small">
<div class="settimana_small">
<a href="https://www.sordionline.com/index.php/category/romabile/">La settimana</a>
</div>
<div class="settimana">
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/05/ok-a-telecamere-in-asili-e-case-di-cura-per-anziani/" rel="bookmark" title="Collegamento a: Ok a telecamere in asili e case di cura per anziani">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/7befdd0f4b3fd5499f9159cc384efa7f-350x225.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/05/ok-a-telecamere-in-asili-e-case-di-cura-per-anziani/" rel="bookmark"><span></span> <b></b> Ok a telecamere in asili e case di cura per anziani <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head"></h4>		</div>
<div id="autorepagina3">
</div>
</div>
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/05/premi-per-le-scuole-che-profumano-darancia/" rel="bookmark" title="Collegamento a: Premi per le scuole che profumano d&#8217;arancia">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/1°premio-Oranzoo-ORSAGRUMO-il-re-degli-orsi.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/05/premi-per-le-scuole-che-profumano-darancia/" rel="bookmark"><span>Scordia (CT)</span> <b></b> Premi per le scuole che profumano d&#8217;arancia <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head">Giardino delle Arance</h4>		</div>
<div id="autorepagina3">
Ufficio Stampa Oranfrizer</div>
</div>
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/05/generazione-diabolika-di-silvio-laccetti-in-sala-dal-10-giugno/" rel="bookmark" title="Collegamento a: &#8220;Generazione Diabolika&#8221; di Silvio Laccetti in sala dal 10 giugno">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/05/LocandinaDIABOLIKAFILM-2-q-compressa.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/05/generazione-diabolika-di-silvio-laccetti-in-sala-dal-10-giugno/" rel="bookmark"><span></span> <b>Cinema</b> &#8220;Generazione Diabolika&#8221; di Silvio Laccetti in sala dal 10 giugno <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head"></h4>		</div>
<div id="autorepagina3">
di Licia Gargiulo</div>
</div>
<div id="settimana4">
<a href="https://www.sordionline.com/settimana/2019/05/tessera-elettorale-voto-a-domicilio-e-assistito-presidenti-e-scrutatori-elettori-allestero-europee-tutto-quello-che-ce-da-sapere/" rel="bookmark" title="Collegamento a: Tessera elettorale, voto a domicilio e assistito, presidenti e scrutatori, elettori all&#8217;estero&#8230; Europee, tutto quello che c&#8217;è da sapere">    
<img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2019/04/Elezionieuropee_d3.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
<h2><a href="https://www.sordionline.com/settimana/2019/05/tessera-elettorale-voto-a-domicilio-e-assistito-presidenti-e-scrutatori-elettori-allestero-europee-tutto-quello-che-ce-da-sapere/" rel="bookmark"><span>Roma Capitolina</span> <b></b> Tessera elettorale, voto a domicilio e assistito, presidenti e scrutatori, elettori all&#8217;estero&#8230; Europee, tutto quello che c&#8217;è da sapere <strong></strong></a></h2>
<div class="sottotitolonews2">
<h4 class="subtitle_head"></h4>		</div>
<div id="autorepagina3">
</div>
</div>
</div>
</div> </div>
<!-- Settimana End -->
<div class="cb"></div>
<!-- Piedipagina -->
<div id="piepagina"><!-- 100% -->
<div id="piepagina2"><!-- 980px -->
<div id="piepaginacolorcontent">
<div id="piepaginacolorcontent_left"> 
<div id="piepaginacolorcontentblock">	
<div id="piedipagina_small">Argomenti</div>
<div id="piepaginacolorcontentwrap">	
<h3><a href="https://www.sordionline.com/tag/anpas-piemonte/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 14.887096774194pt;" aria-label="Anpas Piemonte (362 elementi)">Anpas Piemonte</a>
<a href="https://www.sordionline.com/tag/app/" class="tag-cloud-link tag-link-12696 tag-link-position-2" style="font-size: 8.1129032258065pt;" aria-label="App (91 elementi)">App</a>
<a href="https://www.sordionline.com/tag/associazione-sordi-cremaschi/" class="tag-cloud-link tag-link-12694 tag-link-position-3" style="font-size: 10.370967741935pt;" aria-label="Associazione Sordi Cremaschi (143 elementi)">Associazione Sordi Cremaschi</a>
<a href="https://www.sordionline.com/tag/ausru/" class="tag-cloud-link tag-link-238 tag-link-position-4" style="font-size: 12.516129032258pt;" aria-label="Ausru (225 elementi)">Ausru</a>
<a href="https://www.sordionline.com/tag/bambini/" class="tag-cloud-link tag-link-1444 tag-link-position-5" style="font-size: 10.709677419355pt;" aria-label="Bambini (154 elementi)">Bambini</a>
<a href="https://www.sordionline.com/tag/bologna/" class="tag-cloud-link tag-link-1696 tag-link-position-6" style="font-size: 9.8064516129032pt;" aria-label="Bologna (127 elementi)">Bologna</a>
<a href="https://www.sordionline.com/tag/cinema/" class="tag-cloud-link tag-link-12684 tag-link-position-7" style="font-size: 10.483870967742pt;" aria-label="Cinema (146 elementi)">Cinema</a>
<a href="https://www.sordionline.com/tag/comune/" class="tag-cloud-link tag-link-887 tag-link-position-8" style="font-size: 9.5806451612903pt;" aria-label="Comune (123 elementi)">Comune</a>
<a href="https://www.sordionline.com/tag/disabile/" class="tag-cloud-link tag-link-707 tag-link-position-9" style="font-size: 13.645161290323pt;" aria-label="Disabile (282 elementi)">Disabile</a>
<a href="https://www.sordionline.com/tag/disabili/" class="tag-cloud-link tag-link-750 tag-link-position-10" style="font-size: 18.387096774194pt;" aria-label="disabili (737 elementi)">disabili</a>
<a href="https://www.sordionline.com/tag/disabilita/" class="tag-cloud-link tag-link-12687 tag-link-position-11" style="font-size: 14.096774193548pt;" aria-label="Disabilità (307 elementi)">Disabilità</a>
<a href="https://www.sordionline.com/tag/ens/" class="tag-cloud-link tag-link-387 tag-link-position-12" style="font-size: 16.806451612903pt;" aria-label="Ens (539 elementi)">Ens</a>
<a href="https://www.sordionline.com/tag/firenze/" class="tag-cloud-link tag-link-888 tag-link-position-13" style="font-size: 10.032258064516pt;" aria-label="Firenze (133 elementi)">Firenze</a>
<a href="https://www.sordionline.com/tag/franco-previte/" class="tag-cloud-link tag-link-195 tag-link-position-14" style="font-size: 20.193548387097pt;" aria-label="Franco Previte (1.072 elementi)">Franco Previte</a>
<a href="https://www.sordionline.com/tag/fssi/" class="tag-cloud-link tag-link-882 tag-link-position-15" style="font-size: 10.370967741935pt;" aria-label="Fssi (145 elementi)">Fssi</a>
<a href="https://www.sordionline.com/tag/governo/" class="tag-cloud-link tag-link-608 tag-link-position-16" style="font-size: 8pt;" aria-label="Governo (89 elementi)">Governo</a>
<a href="https://www.sordionline.com/tag/inps/" class="tag-cloud-link tag-link-497 tag-link-position-17" style="font-size: 9.8064516129032pt;" aria-label="Inps (128 elementi)">Inps</a>
<a href="https://www.sordionline.com/tag/italia/" class="tag-cloud-link tag-link-832 tag-link-position-18" style="font-size: 9.241935483871pt;" aria-label="Italia (113 elementi)">Italia</a>
<a href="https://www.sordionline.com/tag/lavoro/" class="tag-cloud-link tag-link-1924 tag-link-position-19" style="font-size: 9.6935483870968pt;" aria-label="Lavoro (126 elementi)">Lavoro</a>
<a href="https://www.sordionline.com/tag/libro/" class="tag-cloud-link tag-link-1460 tag-link-position-20" style="font-size: 8.3387096774194pt;" aria-label="Libro (94 elementi)">Libro</a>
<a href="https://www.sordionline.com/tag/lis/" class="tag-cloud-link tag-link-176 tag-link-position-21" style="font-size: 22pt;" aria-label="Lis (1.533 elementi)">Lis</a>
<a href="https://www.sordionline.com/tag/milano/" class="tag-cloud-link tag-link-788 tag-link-position-22" style="font-size: 15.112903225806pt;" aria-label="Milano (378 elementi)">Milano</a>
<a href="https://www.sordionline.com/tag/napoli/" class="tag-cloud-link tag-link-550 tag-link-position-23" style="font-size: 9.5806451612903pt;" aria-label="Napoli (122 elementi)">Napoli</a>
<a href="https://www.sordionline.com/tag/non-udenti/" class="tag-cloud-link tag-link-722 tag-link-position-24" style="font-size: 12.854838709677pt;" aria-label="non udenti (240 elementi)">non udenti</a>
<a href="https://www.sordionline.com/tag/palermo/" class="tag-cloud-link tag-link-1512 tag-link-position-25" style="font-size: 8.5645161290323pt;" aria-label="Palermo (99 elementi)">Palermo</a>
<a href="https://www.sordionline.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1050 tag-link-position-26" style="font-size: 11.5pt;" aria-label="Papa Francesco (183 elementi)">Papa Francesco</a>
<a href="https://www.sordionline.com/tag/persone-sorde/" class="tag-cloud-link tag-link-1141 tag-link-position-27" style="font-size: 8.6774193548387pt;" aria-label="Persone sorde (102 elementi)">Persone sorde</a>
<a href="https://www.sordionline.com/tag/perugia/" class="tag-cloud-link tag-link-210 tag-link-position-28" style="font-size: 9.8064516129032pt;" aria-label="Perugia (127 elementi)">Perugia</a>
<a href="https://www.sordionline.com/tag/politica/" class="tag-cloud-link tag-link-925 tag-link-position-29" style="font-size: 8pt;" aria-label="Politica (88 elementi)">Politica</a>
<a href="https://www.sordionline.com/tag/roma/" class="tag-cloud-link tag-link-211 tag-link-position-30" style="font-size: 17.709677419355pt;" aria-label="Roma (638 elementi)">Roma</a>
<a href="https://www.sordionline.com/tag/salute/" class="tag-cloud-link tag-link-827 tag-link-position-31" style="font-size: 12.403225806452pt;" aria-label="Salute (220 elementi)">Salute</a>
<a href="https://www.sordionline.com/tag/scuola/" class="tag-cloud-link tag-link-2147 tag-link-position-32" style="font-size: 12.516129032258pt;" aria-label="Scuola (224 elementi)">Scuola</a>
<a href="https://www.sordionline.com/tag/sicilia/" class="tag-cloud-link tag-link-1019 tag-link-position-33" style="font-size: 8pt;" aria-label="Sicilia (89 elementi)">Sicilia</a>
<a href="https://www.sordionline.com/tag/siena/" class="tag-cloud-link tag-link-199 tag-link-position-34" style="font-size: 9.8064516129032pt;" aria-label="Siena (127 elementi)">Siena</a>
<a href="https://www.sordionline.com/tag/sorda/" class="tag-cloud-link tag-link-805 tag-link-position-35" style="font-size: 9.5806451612903pt;" aria-label="Sorda (122 elementi)">Sorda</a>
<a href="https://www.sordionline.com/tag/sordi/" class="tag-cloud-link tag-link-586 tag-link-position-36" style="font-size: 18.048387096774pt;" aria-label="Sordi (688 elementi)">Sordi</a>
<a href="https://www.sordionline.com/tag/sordita/" class="tag-cloud-link tag-link-771 tag-link-position-37" style="font-size: 10.258064516129pt;" aria-label="Sordità (140 elementi)">Sordità</a>
<a href="https://www.sordionline.com/tag/sordo/" class="tag-cloud-link tag-link-812 tag-link-position-38" style="font-size: 12.064516129032pt;" aria-label="Sordo (203 elementi)">Sordo</a>
<a href="https://www.sordionline.com/tag/sordomuti/" class="tag-cloud-link tag-link-602 tag-link-position-39" style="font-size: 10.258064516129pt;" aria-label="Sordomuti (140 elementi)">Sordomuti</a>
<a href="https://www.sordionline.com/tag/sordomuto/" class="tag-cloud-link tag-link-871 tag-link-position-40" style="font-size: 10.145161290323pt;" aria-label="Sordomuto (137 elementi)">Sordomuto</a>
<a href="https://www.sordionline.com/tag/sport-dei-sordi/" class="tag-cloud-link tag-link-12682 tag-link-position-41" style="font-size: 8.5645161290323pt;" aria-label="Sport (100 elementi)">Sport</a>
<a href="https://www.sordionline.com/tag/teatro/" class="tag-cloud-link tag-link-1963 tag-link-position-42" style="font-size: 9.0161290322581pt;" aria-label="Teatro (109 elementi)">Teatro</a>
<a href="https://www.sordionline.com/tag/tecnologia/" class="tag-cloud-link tag-link-12695 tag-link-position-43" style="font-size: 8.2258064516129pt;" aria-label="Tecnologia (92 elementi)">Tecnologia</a>
<a href="https://www.sordionline.com/tag/torino/" class="tag-cloud-link tag-link-1437 tag-link-position-44" style="font-size: 11.048387096774pt;" aria-label="Torino (166 elementi)">Torino</a>
<a href="https://www.sordionline.com/tag/venezia/" class="tag-cloud-link tag-link-768 tag-link-position-45" style="font-size: 8.3387096774194pt;" aria-label="Venezia (94 elementi)">Venezia</a></h3>
</div>
</div></div>
<div id="piepaginacolorcontent_right_1">
<div id="piepaginacolorcontentblock">             
<div id="piedipagina_small">Ultimi commenti</div>
<div id="piepaginacolorcontentwrap2">
<div id="piepaginacolorcontentwrap3_acomment">
Chi: Sport &raquo; Pallavolo Il volley dei sordi a caccia dell’Europa a Cagliari Dal 6 al 16 giugno 2019<br />
<h2><a href="https://www.sordionline.com/sport/2019/05/il-volley-dei-sordi-a-caccia-delleuropa-a-cagliari/#comment-67873" title="Titolo: Il volley dei sordi a caccia dell’Europa a Cagliari">Il volley dei sordi a caccia dell’Europa a Cagliari</a></h2>
Data: 28-5-2019<br /><br />
</div>
<div id="piepaginacolorcontentwrap3_acomment">
Chi: Piccoli passi dalle Dolomiti | Il Blogger dei Sordi<br />
<h2><a href="https://www.sordionline.com/notizie/politica/2018/12/il-fvg-riconosce-la-lingua-italiana-dei-segni/#comment-63190" title="Titolo: Il Fvg riconosce la Lingua italiana dei segni">Il Fvg riconosce la Lingua italiana dei segni</a></h2>
Data: 5-1-2019<br /><br />
</div>
<div id="piepaginacolorcontentwrap3_acomment">
Chi: PILLOLE DI FELICITA&#8217; | Il Blogger dei Sordi<br />
<h2><a href="https://www.sordionline.com/notizie/politica/2018/12/scuola-e-disabilita-firmata-lintesa-fra-i-ministri-bussetti-e-fontana/#comment-63220" title="Titolo: Scuola e disabilità, firmata l’intesa fra i Ministri Bussetti e Fontana">Scuola e disabilità, firmata l’intesa fra i Ministri Bussetti e Fontana</a></h2>
Data: 16-12-2018<br /><br />
</div>
</div>
</div>
</div>  </div>
<div id="piepaginacolorcontent_right_2">
<div id="piepaginacolorcontentblock">
<div id="piedipaginautenti_small">Utenti registrati</div>
<div id="piepaginacolorcontentwrap3">
<ul class="quick_loginout">
<li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li>
<li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>      
</div>
<div style="padding-top:40px;"></div>
<!-- IMAGES NEWSLETTER -->
<div id="piepaginacolorcontentwrap3_a">
<div style="margin:3px 0px;margin-top:25px;"><left><!-- NEWSLETTER -->
<a href="https://www.sordionline.com/la-lettera-di-notizie/"><img src="https://www.sordionline.com/wp-content/uploads/2018/07/2news-letter-sordi.png
"width="300" height="90" border="0"></a>
<!-- NEWSLETTER FINE --></left></div>
<!-- IMAGES NEWSLETTER FINE -->
<div style="margin-bottom:35px;"></div>
<!-- about -->
<h3>Gestore di Sordionline</h3>
<p><b><a href="https://www.sordionline.com/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>
<!-- about end -->
</div>
</div>
</div></div></div>
<!-- Piedipagina END -->
<!-- F -->
<div id="footer">
<div id="fsidebar"> <!-- 100& -->
<div id="footer1">
<div id="footerwrapper1"> <!-- 980px -->
<div id="fsidebar1">
<a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2018/04/2logo25aprile_2018.png" alt="L'informazione per i sordi e sordomuti" /></a>  </div>
<div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
<form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div></div>
<div id="btt">   <a href="#top"> </a>  </div> 	</div>     
<ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-56329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56329"><a href="https://www.sordionline.com/info-redazione/">Info Redazione</a></li>
<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo!</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div> 	</ul>
<div style="clear: both;"></div>
</div></div>
<div id="footer2">  <div id="footerwrapper2"> 
<div id="fotbot">
<div class="fotlogoleft"> 
<div class="fotcopy">
Copyright © Sordionline fondato nel 2002 Roma 
</div> </div>
<div class="fotlogoright"></div> 
<div class="cb"></div>
</div> </div> </div></div>
<!-- Newsletter plugin footer file --><script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"68035"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.2.1'></script>
</body> </html><!-- WP Fastest Cache file was created in 2.1472568511963 seconds, on 29-05-19 18:07:20 -->