<!doctype html><html lang="it-IT">

<head>	
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
 <title>
 Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest &raquo; La settimana | 
 SordiOnline </title> 

	<meta name="keywords" content="Cronaca, Esteri, Società, Cultura, Tecnologia, Sport, Politica, Legge&Fisco, Lavoro, Salute"/>


         <link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
    	
      
        
    
	<link rel="stylesheet" href="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2020/01/favicon-16x16-1.png"/>
    <link rel="shortcut icon" href="https://www.sordionline.com/wp-content/uploads/2020/01/favicon-16x16-1.png" type="image/x-icon"/>
	
    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="SordiOnline RSS Feed" href="https://www.sordionline.com/feed/" />
	<link rel="pingback" href="https://www.sordionline.com/xmlrpc.php" />


    <style>#content .post {  border: none !important;} </style>  
<style media="screen" type="text/css"> 
.custom1{border-top:0px solid #dedfde !important;} 
.custom1 a{color:#333 !important;} 
.custom1 a:hover{color:#CCC !important;}
.custom2{border-top:0px solid #dedfde !important;}  
.custom2 a{color:#333 !important;}
.custom2 a:hover{color:#CCC !important;}
.custom3{border-top:0px solid #dedfde !important;}  
.custom3 a{color:#333 !important;} 
.custom3 a:hover{color:#CCC !important;}
.custom4{border-top:0px solid #dedfde !important;} 
.custom4 a{color:#333 !important;} 
.custom4 a:hover{color:#CCC !important;}
.custom5{border-top:0px solid #dedfde !important;} 
.custom5 a{color:#333 !important;} 
.custom5 a:hover{color:#CCC !important;}
.custom6{border-top:0px solid #dedfde !important;} 
.custom6 a{color:#333 !important;} 
.custom6 a:hover{color:#CCC !important;}
.custom7{border-top:0px solid #dedfde !important;} 
.custom7 a{color:#333 !important;}
.custom7 a:hover{color:#CCC !important;}
.custom8{border-top:0px solid #dedfde !important;} 
.custom8 a{color:#333 !important} 
.custom8 a:hover{color:#CCC !important;}
.custom9{border-top:0px solid #dedfde !important;} 
.custom9 a{color:#333 !important;}
.custom9 a:hover{color:#CCC !important;}
.custom10{border-top:0px solid #dedfde !important;} 
.custom10 a{color:#333 !important;} 
.custom10 a:hover{color:#CCC !important;}
.custom11{border-top:0px solid #dedfde !important;} 
.custom11 a{color:#333 !important;}
.custom11 a:hover{color:#CCC !important;}
.custom12{border-top:0px solid #dedfde !important;} 
.custom12 a{color:#333 !important;}     
.custom12 a:hover{color:#CCC !important;}
</style>

 <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558896-2', 'auto');
  ga('send', 'pageview');

</script> 

<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="canonical" href="https://www.sordionline.com/settimana/2020/01/franco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest/" /> 

           
    
 
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest &raquo; La settimana</title>
<meta name="description" content="Havana Kyrie di Paolo Consorti, con protagonista Franco Nero, vola alla 15^ edizione di Los Angeles – Italia Film, Fashion and Art Fest Sarà presentato"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sordionline.com/settimana/2020/01/franco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest &raquo; La settimana" />
<meta property="og:description" content="Havana Kyrie di Paolo Consorti, con protagonista Franco Nero, vola alla 15^ edizione di Los Angeles – Italia Film, Fashion and Art Fest Sarà presentato" />
<meta property="og:url" content="https://www.sordionline.com/settimana/2020/01/franco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest/" />
<meta property="og:site_name" content="SordiOnline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Franco Nero e Paolo Consorti" />
<meta property="article:tag" content="Italia Film Fashion Art Fest" />
<meta property="article:tag" content="Los Angeles" />
<meta property="article:tag" content="Ufficio stampa: Gargiulo&amp;Polici Communication" />
<meta property="article:section" content="La settimana" />
<meta property="article:published_time" content="2020-01-30T15:54:00+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17.png" />
<meta property="og:image:secure_url" content="https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17.png" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="787" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Havana Kyrie di Paolo Consorti, con protagonista Franco Nero, vola alla 15^ edizione di Los Angeles – Italia Film, Fashion and Art Fest Sarà presentato" />
<meta name="twitter:title" content="Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest &raquo; La settimana" />
<meta name="twitter:image" content="https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SordiOnline &raquo; Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest Feed dei commenti" href="https://www.sordionline.com/settimana/2020/01/franco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sordionline.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.sordionline.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.sordionline.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Fatto","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"monthStatus":"Mostra un mese differente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/select2.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.sordionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sordionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sordionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sordionline.com/?p=73891' />
<link rel="alternate" type="application/json+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2F2020%2F01%2Ffranco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sordionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2F2020%2F01%2Ffranco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest%2F&#038;format=xml" />

<script type="text/javascript">
var wpmlAjax = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.sordionline.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://www.sordionline.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>

       

</head> 

<body data-rsssl=1 class="post-template-default single single-post postid-73891 single-format-standard"><div class="top1"><a name="top"></a></div>
    
	<div id="header"> <div id="menu2_header">
	<div id="menu3_header">
	<div id="logoleft"><a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2020/01/so_logo2020.png" alt="" /></a></div>
    <div id="topheaderbar">
        <div id="topheaderbar-l">
		
        <div id="topnavigation">
		

          	    
	  
		  <div id="edition">

<ul class="quick_loginout"><li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li><li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>

  
 </div>
  
  
        <div id="nav"><div id="menu">
		<ul>
		<div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="https://www.sordionline.com/contatti/">Contatti</a></li>
<li id="menu-item-69560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69560"><a title="Iscriviti!" href="https://www.sordionline.com/notizie-via-email/">Notizie via email</a></li>
</ul></div>		</ul>
		</div></div> 
		
		</div>
		
		<!-- SEARCH -->
	<div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form></div>
<div id="google-right-trending">
	<a href="https://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Ricerca avanzata</a>
	</div>
	    </div>
	<!-- SEARCH FINE -->
		  
	 </div>
         
        </div> 
		

    <div id="header2">

    
        

    	
      
    </div>
	
     
    
<div id="menu2">
<ul>
<div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57001"><a href="https://www.sordionline.com/notizie/">Notizie</a></li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56221"><a href="https://www.sordionline.com/esteri/">Esteri</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="Cultura e Spettacoli accessibili" href="https://www.sordionline.com/cultura/">Cultura</a></li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57026"><a title="Curiosità, storie e personaggi" href="https://www.sordionline.com/societa/">Società</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Notizie Tecnologia accessibile" href="https://www.sordionline.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="https://www.sordionline.com/sport/">Sport</a></li>
</ul></div></ul>
</div>

<!-- QUI -->
   
   <style>
.nav,.nav a,.nav ul,.nav li,.nav div,.nav form,.nav input {margin: 0;padding: 0;border: none;outline: none;}.nav a { text-decoration: none; }
.nav li { list-style: none; }/* Menu Container */.nav {position: relative;cursor: default;z-index: 500;}
/* Menu List */.nav > li {display: block;float: left;margin-top:11px;}
/* Menu Links */.nav > li > a {position: relative;display: block;z-index: 510;height: 25px;padding: 0 8px;line-height: 25px;margin-right:8px;margin-top:5px;font-family:arial,sans-serif;font-weight:600;font-style:normal;font-size: 16px;color:#333;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #EDF2F3;border-left: 1px solid #EDF2F3;border-right: 1px solid #EDF2F3;-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li:hover > a { background: #C92373; color: #FFF;}.nav > li:first-child > a {border-radius: 3px 0 0 3px;border-left: none;}
/* Search Form */.nav > li.nav-search > form {position: relative;width: inherit;height: 35px;z-index: 510;border-left: 1px solid #4b4441;}
.nav > li.nav-search input[type="text"] {display: block;float: left;width: 1px;height: 24px;padding: 15px 0;line-height: 24px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #999999;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #372f2b;-webkit-transition: all .3s ease 1s;-moz-transition: all .3s ease 1s;-o-transition: all .3s ease 1s;-ms-transition: all .3s ease 1s;transition: all .3s ease 1s;}
.nav > li.nav-search input[type="text"]:focus { color: #fcfcfc; }.nav > li.nav-search input[type="text"]:focus,.nav > li.nav-search:hover input[type="text"] {width: 110px;padding: 15px 20px;-webkit-transition: all .3s ease .1s;-moz-transition: all .3s ease .1s;-o-transition: all .3s ease .1s;-ms-transition: all .3s ease .1s;transition: all .3s ease .1s;}
.nav > li.nav-search input[type="submit"] {display: block;float: left;width: 20px;height: 54px;padding: 0 25px;cursor: pointer;background: #372f2b url(../img/search-icon.png) no-repeat center center;border-radius: 0 3px 3px 0;
-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li.nav-search input[type="submit"]:hover { background-color: #4b4441; }
/* Menu Dropdown */.nav > li > div {position: absolute;display: block;width: 100%;top: 150px;left: 0;opacity: 0;visibility: hidden;overflow: hidden;border-bottom: 1px solid #ccc;background: #EDF2F3;border-radius: 0 0 3px 3px;border-left: 1px solid #EDF2F3;border-right: 1px solid #fff;-webkit-transition: all .3s ease .15s;-moz-transition: all .3s ease .15s;-o-transition: all .3s ease .15s;-ms-transition: all .3s ease .15s;transition: all .3s ease .15s;}
.nav > li:hover > div {opacity: 1;visibility: visible;overflow: visible;}
/* Menu Content Styles */.nav .nav-column {float: left;width: 13%;padding: 2.5%;border-right:1px solid #ccc;}
.nav .nav-column h3 {margin: 10px 0 6px 0;line-height: 16px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 12px;color: #372f2b;text-transform: uppercase;}
.nav .nav-column h3.orange { color: #ff722b; }.nav .nav-column li a {display: block;line-height: 16px;    font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #888888;}.nav .nav-column li a:hover { color: #666666; }
</style>
   
   <ul class="nav">
		<li>
			<a href="#">Altre sezioni <i class="down"></i></a>
			<div>
				<div class="nav-column">
					<h3 class="orange">Notizie</h3>
					<ul>
					<li><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
					<li><a href="https://www.sordionline.com/legge-e-fisco/">Legge & Fisco</a></li>
					<li><a href="https://www.sordionline.com/lavoro/">Lavoro</a></li>
					<li><a href="https://www.sordionline.com/politica/">Politica</a></li>
					<li><a href="https://www.sordionline.com/elezioni-e-referendum/">Elezione e Referendum</a></li>
					<li><a href="https://www.sordionline.com/settimana/">La settimana</a></li>
					</ul>
				

				
					<h3>Esteri</h3>
					<ul>
					<li><a href="https://www.sordionline.com/esteri/">Esteri</a></li>
					<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
					</ul>

					<h3>Cultura</h3>
					<ul>
					<li><a href="https://www.sordionline.com/cultura/">Cultura</a></li>
					<li><a href="https://www.sordionline.com/cultura/libri/">Libri</a></li>
					<li><a href="https://www.sordionline.com/cultura/poesie-dautore/">Poesie d'autore</a></li>
					<li><a href="#">Artisti sordi</a></li>
					</ul>
				</div>

				<div class="nav-column">
					<h3>Spettacoli</h3>
					<ul>
					<li><a href="https://www.sordionline.com/spettacoli/">Spettacoli</a></li>
					<li><a href="https://www.sordionline.com/spettacoli/cinema/">Cinema</a></li>
					<li><a href="https://www.sordionline.com/spettacoli/televisione/">Televisione</a></li>
					<li><a href="https://www.sordionline.com/spettacoli/musica/">Musica</a></li>
					</ul>
					
					<h3>Eventi</h3>
					<ul>
					<li><a href="https://www.sordionline.com/calendario-eventi/">Calendario Eventi</a></li>
					<li><a href="https://www.sordionline.com/feste-e-tradizioni/">Feste e tradizioni popolari</a></li>				
					</ul>
					
					<h3>Società</h3>
					<ul>
					<li><a href="https://www.sordionline.com/societa/">Societ&agrave;</a></li>
					<li><a href="https://www.sordionline.com/societa/oggi-in-segni">Oggi in segni</a></li>
					<li><a href="https://www.sordionline.com/salute-e-benessere/">Salute e Benessere</a></li>
					<li><a href="https://www.sordionline.com/societa/il-quaderno-dei-sordi/">Il quaderno dei sordi</a></li>
					<li><a href="https://www.sordionline.com/societa/personaggi/">Personaggi</a></li>
					<li><a href="https://www.sordionline.com/speciali/">Speciali</a></li>						
					<li><a href="https://www.sordionline.com/societa/curiosita-dal-mondo/">Curiosit&agrave; dal mondo</a></li>
					<li><a href="https://www.sordionline.com/notizie-animali/">Notizie di animali</a></li>
					<li><a href="https://www.sordionline.com/notizie-animali/amici-animali/">Amici degli animali</a></li>
					<li><a href="https://www.sordionline.com/cucina-vini/">Cucina & Vini</a></li>
					<li><a href="https://www.sordionline.com/volontariato/">Volontariato</a></li>
					<li><a href="https://www.sordionline.com/solidarieta/">Solidariet&agrave;</a></li>			
					</ul>
				
				
				</div>
					
				
				
				<div class="nav-column">
					<h3>Opinioni</h3>
					<ul>
					<li><a href="https://www.sordionline.com/opinioni/blog-dautore/">Blog d'autore</a></li>
					<li><a href="https://www.sordionline.com/opinioni/locchio/">L'occhio</a></li>
					<li><a href="https://www.sordionline.com/opinioni/interviste/">Interviste</a></li>
					<li><a href="https://www.sordionline.com/opinioni/lettere/">Lettere</a></li>
					<li><a href="https://www.sordionline.com/opinioni/dentro-la-notizia/">Dentro la notizia</a></li>				
					</ul>

				
					<h3>Tecnologia</h3>
					<ul>
					<li><a href="https://www.sordionline.com/tecnologia/">Tecnologia</a></li>
					<li><a href="https://www.sordionline.com/storie-di-innovazione/">Storie di innovazione</a></li>				
					</ul>

				
					<h3>Sport</h3>
					<ul>
					<li><a href="https://www.sordionline.com/sport/">Sport</a></li>				
					</ul>
				</div>
				
				<div class="nav-column">
		
					<h3>Turismo</h3>
					<ul>
					<li><a href="https://www.sordionline.com/turismo/">Turismo</a></li>
					<li><a href="https://www.sordionline.com/visite-guidate/">Visite guidate in LIS</a></li>				
					</ul>
			
				
					<h3>Disabilità</h3>
					<ul>
					<li><a href="https://www.sordionline.com/disabilita/">Disabilit&agrave;</a></li> 
					<li><a href="https://www.sordionline.com/romabile/">RomAbile</a></li>
					<li><a href="https://www.sordionline.com/disabilita/mobilita-e-trasporti/">Mobilit&agrave; e Trasporti</a></li>				
					</ul>

				
					<h3>Scuola</h3>
					<ul>
					<li><a href="https://www.sordionline.com/scuola/">Scuola</a></li>
					<li><a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/">Formazione e Corsi LIS</a></li>				
					</ul>
				</div>

				<div class="nav-column">
					<h3 class="orange">Info utenti</h3>
					<ul>
					<li><a href="https://www.sordionline.com/sito/wp-login.php">Accedi</a></li>
					<li><a href="https://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
					<li><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
					<li><a href="https://www.sordionline.com/infosordi/">Infosordi</a></li>
					<li><a href="https://www.sordionline.com/contatti/">Contatti</a></li>
					<li><a href="https://www.sordionline.com/scrivi-alla-redazione/">Scrivi alla redazione</a></li>
					<li><a href="https://www.sordionline.com/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a></li>
					<li><a href="https://www.sordionline.com/mappa-del-sito/">Mappa del sito</a></li>
					</ul>
					
					<h3 class="orange">Notizie via email</h3>
					<ul>
					<li><a href="https://www.sordionline.com/notizie-via-email/">Notizie gratis in email</a></li>
					</ul>

					<h3 class="orange">Multimedia</h3>
					<ul>
					<li><a href="https://www.sordionline.com/foto/">Foto</a></li>
					<li><a href="https://www.sordionline.com/video/">Video</a></li>
					<li><a href="https://www.sordionline.com/fotogallery/">Galleria Foto</a></li>
					<li><a href="https://www.sordionline.com/videogallery/">Galleria Video</a></li>
					<li><a href="https://www.sordionline.com/esteri/videaf-news/">Videaf News</a></li>
					</ul>
				</div>
			</div>
		</li>
		
	</ul>

   <!-- QUI END -->
   </div>
   		</div>
   
   
      
   <div id="menu33">  
   		<div id="menu3">
		<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-67002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67002"><a href="https://www.sordionline.com/notizie/cronaca/">Cronaca</a></li>
<li id="menu-item-67004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67004"><a href="https://www.sordionline.com/notizie/legge-e-fisco/">Legge &#038; Fisco</a></li>
<li id="menu-item-67003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67003"><a href="https://www.sordionline.com/notizie/lavoro/">Lavoro</a></li>
<li id="menu-item-67006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67006"><a href="https://www.sordionline.com/notizie/politica/">Politica</a></li>
<li id="menu-item-67007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67007"><a href="https://www.sordionline.com/societa/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-67009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67009"><a href="https://www.sordionline.com/settimana/">La settimana</a></li>
<li id="menu-item-67001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67001"><a href="https://www.sordionline.com/foto/">Foto</a></li>
<li id="menu-item-68868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68868"><a href="https://www.sordionline.com/video/">Video</a></li>
</ul></div>
</div>

   
   <div class="cb"></div>
           <div id="menudouble">
</div>


	</div>

<div id="wrapper">

<div style="margin-bottom:25px;"></div>
    <div id="section">
  			<div id="column-wrap">

 	<div id="headgal">

		<div id="main-content">
		
		
<!-- CONTENT -->
 
	

<!-- slogan 1 -->
<!-- slogan fine 1 -->

<!-- slogan 2 -->
<!-- slogan fine 2 -->


<!-- slogan -->
<!-- slogan fine -->

<!-- post meta -->
<div id="datametasingle">
<div id="datametasingle_l">

		<h2></h2>
		<h2></h2>
</div>

<div id="datametasingle_lef">
<div class="datametasingle_summ">


		<h3><strong></strong></h3>

 </div> 
 		</div> 
 
 </div> 
 
<div class="cb"></div>
<!-- post meta fine -->


<div id="content" style="padding-right:0 !important;">

		<div class="post">

		<h1 class="posttitle">Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest</h1>
		
		<h4 class="subtitle_head">Cinema</h4>
<div style="padding-bottom:35px;"></div>
		
<div class="sommarisingle">
</div>


<div class="condividi_autore">
<div id="autoresub">
Ufficio Stampa Gargiulo&Polici Communication</div>
<div id="datemeta_l">Pubblicato: giovedì 30.1.2020 alle 16:54 |
<strong>3 Numero visite</strong> | <a href="#comments"> Nessun commento</a>
</div></div>

<div class="condividi">
<div class="condividileft">

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
	</div>
	
		<div class="condividiright">

<!-- Mini icon share -->
<div class="miniiconleft">
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" /></a>
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /></a>
<!-- Mini icon share END -->
</div>	


	</div>	</div>
<div class="cb"></div>
<div style="padding-bottom:10px;"></div>

			<div class="entry">
			

				<p>Havana Kyrie di Paolo Consorti, con protagonista Franco Nero, vola alla 15^ edizione di Los Angeles – Italia Film, Fashion and Art Fest</p>
<p><img class="alignnone wp-image-73892" src="https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17.png" alt="" width="610" height="410" srcset="https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17.png 1170w, https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17-350x235.png 350w, https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17-1024x689.png 1024w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p>Sarà presentato martedì 4 febbraio presso il Chinese Theatre di Hollywood, “Havana Kyrie” ideato e diretto da Paolo Consorti all’interno della 15^ edizione di Los Angeles – Italia Film, Fashion and Art Fest. Presenti in sala, il regista Paolo Consorti, il protagonista e produttore Franco Nero, insieme agli altri produttori Franco Faggiani, Gianluigi Gasperini e Gabriel Beristain.<br />
Il film, oltre a Franco Nero, ha nel cast anche Ron Perlman, Jorge Perugorria, Jacqueline Arenal, Luca Lionello, Federico Pacifici e tanti dei maggiori attori cubani. Tra gli italiani, partecipano anche Riccardo Mei, Caterina Boccardi e Nicola Anselmi.<br />
La pellicola, che vede la sceneggiatura di Alfredo Mazzara, la fotografia di Dario Germani e il montaggio di Niccolò Notario, indaga sulle disillusioni di un vecchio maestro d’orchestra, vittima di se stesso e della sua chiusura al mondo. La musica (colonna sonora di Danilo Aielli) sarà un fil rouge che farà emergere, dal contrasto tra la perfezione rossiniana e la scioltezza dei ritmi cubani, la complessità dell’animo di Vittorio (Franco Nero), colmo di conflitti irrisolti.<br />
Havana Kyrie, prodotto da Vedado Films, Opera Totale e Rtv Commercial, è stato realizzato anche grazie alla collaborazione della Regione Marche e del Mibact come progetto di interesse culturale e sarà distribuito prossimamente in Italia da Stemo Production, insieme alla Shoreline Entertainment di Los Angeles.</p>
<p>http://www.losangelesitalia.com/it/component/content/article/38-articoli-flash/627-havana-kyrie.html</p>
<p>Ufficio Stampa Gargiulo&amp;Polici Communication<br />
Licia Gargiulo &#8211;  &#8211; email. licia@gargiulopolici.com<br />
Francesca Polici &#8211; &#8211; email. francesca@gargiulopolici.com</p>


</div>

 	</div>
	
	<!-- Meteo -->
	   <!-- Meteo fine -->
   
	<div style="padding-top:35px;"></div>
	
	
	<!-- CONTENT SIDEBAR INIZ -->
     </div>

   <div id="aside">
   <div id="sidebar">
   
   <!-- VIDEO ARTECULTURA SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO ARTECULTURA FINE -->
   
<!-- ESTERI VIDEAF -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
<!-- ESTERI VIDEAF FINE -->


<!-- VIDEO AGENDA FESTE SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO AGENDA FESTE FINE -->

   
<!-- VIDEO CINEMA SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO CINEMA FINE -->


<!-- PRESENTA EVENTI NEWS -->
	
	
	
<!-- PRESENTA EVENTI FINE -->



<!-- PRESENTA VIDEAF NEWS -->
	
	
	
<!-- PRESENTA VIDEAF NEWS FINE -->



<!-- PRESENTA BLOG SORDI NEWS -->
	
	
	
<!-- PRESENTA BLOG SORDI FINE -->

	 <!-- TECNOLOGIA annuncio -->
	 <!-- annuncio FINE -->
	 
	 	 <!-- INNOVAZIONE annuncio -->
	 <!-- annuncio FINE -->
	
	<!-- FESTE Posts in Sidebar -->
	
<div id="eventimagazine2">
<div id="eventimagazine3">



 
            
  <a href="https://www.sordionline.com/feste-e-tradizioni/2020/01/festa-della-donna-birreria-pedavena-dellassociazione-sordi-cremaschi/" rel="bookmark" title="Permanent Link to Festa della Donna &#8220;Birreria Pedavena&#8221; dell&#8217;Associazione Sordi Cremaschi">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/100244_feltre_birreria_pedavena.jpg&amp;w=300&amp;h=190&amp;zc=1" alt="" /> </a>

<div id="eventimagazine3_a">

	<div id="asidesub">
	<h4 class="subtitle_head">Birreria Pedavena (BL)</br><span>Domenica 8 marzo 2020</span></h4></div>


	
<h5><a href="https://www.sordionline.com/feste-e-tradizioni/2020/01/festa-della-donna-birreria-pedavena-dellassociazione-sordi-cremaschi/" rel="bookmark"><b></b> Festa della Donna &#8220;Birreria Pedavena&#8221; dell&#8217;Associazione Sordi Cremaschi <strong></strong></a></h5>
		<div class="cb"></div>	
		
	<div class="eventispeciali_somm">
		<p>Le prenotazioni dovranno pervenire entro il 16 febbraio 2020</p>
</div>

			 

<!-- FESTE Posts in Sidebar  end -->

<!-- FESTE SOTTO -->

<div id="festesub">
	<h4 class="subtitle_head">San Feliciano (PG)</br><span>Domenica 8 marzo 2020</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2020/01/lausru-sta-preparando-i-festeggiamenti-del-18-anniversario/" rel="bookmark"><b></b> L’AUSRU sta preparando i festeggiamenti del 18° anniversario <strong></strong></a>
</h7>
		
	<div class="cb"></div>
		
		<div id="festesub">
	<h4 class="subtitle_head">Gubbio (PG)</br><span>14 dicembre 2019</span></h4></div>
<h7><a href="https://www.sordionline.com/feste-e-tradizioni/2019/12/mercatini-di-natale-a-gubbio-pg-del-circolo-per-lintegrazione-dei-sordi-monterotondo/" rel="bookmark"><b></b> Mercatini di Natale a Gubbio (PG) del Circolo per l&#8217;Integrazione dei sordi &#8211; Monterotondo <strong></strong></a>
</h7>
		
	<div class="cb"></div>
		
		 
<!-- FESTE SOTTO FINE -->
</div>
</div></div>

<!-- Articoli recenti -->

<div class="ultimenotizie_small">Ultime notizie</div>

    
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/2020/01/per-arricchire-la-cultura-dellaccoglienza-in-citta-le-guide-turistiche-imparano-la-lingua-dei-segni/" rel="bookmark" title="Permanent Link to Per arricchire la cultura dell&#8217;accoglienza in città: le guide turistiche imparano la lingua dei segni">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/Guide-turistiche-lingua-dei-segni-2.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/" rel="category tag">Formazione e Corsi LIS</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/scuola/formazione-e-corsi-lis/2020/01/per-arricchire-la-cultura-dellaccoglienza-in-citta-le-guide-turistiche-imparano-la-lingua-dei-segni/" rel="bookmark"><span>Padova</span> <b></b> Per arricchire la cultura dell&#8217;accoglienza in città: le guide turistiche imparano la lingua dei segni <strong></strong></a></h3>
		 <div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/spettacoli/musica/2020/01/il-coro-mani-bianche-cerca-sostenitori/" rel="bookmark" title="Permanent Link to Il Coro Mani Bianche cerca sostenitori">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/coromaniVarese.png&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/spettacoli/musica/" rel="category tag">Musica</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/spettacoli/musica/2020/01/il-coro-mani-bianche-cerca-sostenitori/" rel="bookmark"><span>Varese</span> <b></b> Il Coro Mani Bianche cerca sostenitori <strong></strong></a></h3>
		 <div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/spettacoli/musica/2020/01/la-musica-e-larte-parlano-la-lingua-dei-segni/" rel="bookmark" title="Permanent Link to La musica e l’arte parlano la lingua dei segni">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/01-WEB-350x175.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/spettacoli/musica/" rel="category tag">Musica</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/spettacoli/musica/2020/01/la-musica-e-larte-parlano-la-lingua-dei-segni/" rel="bookmark"><span></span> <b></b> La musica e l’arte parlano la lingua dei segni <strong></strong></a></h3>
		 <div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/societa/personaggi/2020/01/la-pallavolista-faentina-campionessa-deuropa-con-la-nazionale-sorde/" rel="bookmark" title="Permanent Link to La pallavolista faentina campionessa d’Europa con la Nazionale sorde">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/tomat-fenix.jpg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/societa/personaggi/" rel="category tag">Personaggi</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/societa/personaggi/2020/01/la-pallavolista-faentina-campionessa-deuropa-con-la-nazionale-sorde/" rel="bookmark"><span></span> <b></b> La pallavolista faentina campionessa d’Europa con la Nazionale sorde <strong></strong></a></h3>
		 <div class="cb"></div>
			
		</div></div>
		
<div class="deafrecentpost-small">	 
		<div class="deafrecentpost-image">
			
			
			 
           
            
  <a href="https://www.sordionline.com/societa/solidarieta/2020/01/ad-asti-uno-sportello-di-disabilita-sensoriale-in-collaborazione-con-listituto-dei-sordi-di-torino/" rel="bookmark" title="Permanent Link to Ad Asti uno sportello di disabilità sensoriale, in collaborazione con l&#8217;Istituto dei Sordi di Torino">    
  <div class="image-cropper">
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/Cosa-visitare-vicino-ad-Asti-Neive.jpeg&amp;w=95&amp;h=95&amp;zc=1" alt="avatar" class="profile-pic"> </a></div>
  
			 
		 
		 <h4><a href="https://www.sordionline.com/societa/solidarieta/" rel="category tag">Solidarietà</a></h4>
		 
		 <h3><a href="https://www.sordionline.com/societa/solidarieta/2020/01/ad-asti-uno-sportello-di-disabilita-sensoriale-in-collaborazione-con-listituto-dei-sordi-di-torino/" rel="bookmark"><span></span> <b></b> Ad Asti uno sportello di disabilità sensoriale, in collaborazione con l&#8217;Istituto dei Sordi di Torino <strong></strong></a></h3>
		 <div class="cb"></div>
			
		</div></div>
				
<!-- Articoli recenti fine -->

<!-- annuncio -->
		
<!-- annuncio FINE -->


<!-- annuncio -->
	 		
<!-- annuncio FINE -->
			
<!-- NO RIMOSSO SIDEBAR SINGLE -->

			 	</div> </div>
		<!-- CONTENT SIDEBAR END -->
<div class="cb"></div>
<div style="padding-top:35px;"></div>
<div id="tagscontent">

<div id="tags_small">
Tags correlati</div>

<div id="datasingle_l">
<h2></h2>
</div>
<div class="cb"></div>
<div class="ptags">
<a href="https://www.sordionline.com/tag/franco-nero-e-paolo-consorti/" rel="tag">Franco Nero e Paolo Consorti</a>/ <a href="https://www.sordionline.com/tag/italia-film-fashion-art-fest/" rel="tag">Italia Film Fashion Art Fest</a>/ <a href="https://www.sordionline.com/tag/los-angeles/" rel="tag">Los Angeles</a>/ <a href="https://www.sordionline.com/tag/ufficio-stampa-gargiulopolici-communication/" rel="tag">Ufficio stampa: Gargiulo&amp;Polici Communication</a>  
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<div style="padding-bottom:25px;"></div>

	

	<center style="font-weight: bold;"></center>
		

<!-- Add Author -->

 

	
<!-- FINE Author -->
</div>
<!-- MOST popular -->
<div id="mostpopular2">
<div id="mostpopular3">

<div class="argomentopopular_small">Articoli sullo stesso argomento</div>
 
		<h6><a href="https://www.sordionline.com/settimana/2019/12/da-oggi-al-22-dicembre-nella-splendida-cornice-di-ronciglione-si-svolgera-la-nuova-edizione-di-cubo-cine-festival-2019/" rel="bookmark"><span></span> <b></b> Da oggi al 22 dicembre nella splendida cornice di Ronciglione si svolgerà la nuova edizione di “Cubo Cine Festival 2019” <strong></strong></a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/settimana/2019/11/il-lazio-ha-onorato-con-una-standing-ovation-la-grande-carriera-di-lina-wertmuller-e-ha-ospitato-i-premi-kineo-alle-arti-del-cinema/" rel="bookmark"><span>Roma</span> <b></b> Il Lazio ha onorato, con una standing ovation, la grande carriera di Lina Wertmüller e ha ospitato i Premi Kinéo alle Arti del Cinema <strong></strong></a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/settimana/2019/11/il-7-novembre-il-lazio-onora-la-grande-carriera-di-lina-wertmuller-e-ospita-i-premi-kineo-alle-arti-del-cinema/" rel="bookmark"><span></span> <b></b> Il 7 novembre il Lazio onora la grande carriera di Lina Wertmüller e ospita i Premi Kinéo alle Arti del Cinema <strong></strong></a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/settimana/2019/10/lina-wertmuller-ospite-donore-nella-villa-di-martha-de-laurentiis/" rel="bookmark"><span></span> <b></b> Lina Wertmüller ospite d&#8217;onore nella villa di Martha De Laurentiis <strong></strong></a></h6>
       <div style="padding-top:6px;"></div>
         
		<h6><a href="https://www.sordionline.com/settimana/2019/10/le-dichiarazioni-di-lina-wertmuller-a-los-angeles-non-solo-oscar-ma-anche-un-grande-programma-di-eventi-2/" rel="bookmark"><span></span> <b></b> Le dichiarazioni di Lina Wertmüller a Los Angeles: &#8220;non solo Oscar ma anche un grande programma di eventi&#8221; <strong></strong></a></h6>
       <div style="padding-top:6px;"></div>
        

</div></div>
<!-- MOST popular ENDS -->

<!-- CONTENT END -->

<div class="cb"></div>

<div id="linee3"></div>

<div id="share_related">

<div id="relatednews"><div id="relatednewsh2">Storie correlate / </div>
 <div id="relatednewsh3">
 <h1><a href="https://www.sordionline.com/settimana/">La settimana</a>  </h1></div>


			
</div>
		</div> 

	</div> 
			
<div id="related" class="clearfix">

	
		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/il-5-febbraio-esce-p2-il-nuovo-singolo-di-ginevra/" rel="bookmark" title="Permanent Link to Il 5 febbraio esce “P!2”, Il nuovo singolo di Ginevra">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/ginevra-nervi-cantautrice-biografia-350x239.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/il-5-febbraio-esce-p2-il-nuovo-singolo-di-ginevra/" rel="bookmark"><span></span> <b></b> Il 5 febbraio esce “P!2”, Il nuovo singolo di Ginevra <strong></strong></a>
		<div id="autorepagina">di Francesca Polici</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Musica, Spettacolo</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/settimana-della-moda-grande-successo-alla-23-edizione-del-world-of-fashion-a-palazzo-brancaccio/" rel="bookmark" title="Permanent Link to Settimana della Moda: grande successo alla 23^ edizione del World Of Fashion a Palazzo Brancaccio">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/World-Of-Fashionroma.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/settimana-della-moda-grande-successo-alla-23-edizione-del-world-of-fashion-a-palazzo-brancaccio/" rel="bookmark"><span>Roma</span> <b></b> Settimana della Moda: grande successo alla 23^ edizione del World Of Fashion a Palazzo Brancaccio <strong></strong></a>
		<div id="autorepagina">di Licia Gargiulo</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head"></h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/cina-cresce-la-curiosita-per-larancia-rossa-made-in-italy/" rel="bookmark" title="Permanent Link to CINA: cresce la curiosità per l&#8217;arancia rossa Made in Italy">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/Ph_Incoming-in-Sicilia-4.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/cina-cresce-la-curiosita-per-larancia-rossa-made-in-italy/" rel="bookmark"><span></span> <b></b> CINA: cresce la curiosità per l&#8217;arancia rossa Made in Italy <strong></strong></a>
		<div id="autorepagina">Egle Zapparrata</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Progetto European Art of Taste Italian</br>Fruit&Veg Masterpieces</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/la-memoria-delle-radici-negli-spettacoli-di-teatro-etnico/" rel="bookmark" title="Permanent Link to La memoria delle radici negli spettacoli di teatro etnico">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/cagliari_900.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/la-memoria-delle-radici-negli-spettacoli-di-teatro-etnico/" rel="bookmark"><span>Cagliari</span> <b></b> La memoria delle radici negli spettacoli di teatro etnico <strong></strong></a>
		<div id="autorepagina">Carmen Giordano</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head"></h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/busnago-si-fingono-volontari-per-unassociazione-per-non-udenti-due-arresti-per-truffa/" rel="bookmark" title="Permanent Link to Busnago, si fingono volontari per un’associazione per non udenti: due arresti per truffa">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/busnago-si-fingono-volontari-per-unassociazione-due-arresti-per-truffa_1ead123e-3c61-11ea-8d6f-3918c0bd5132_998_397_original.jpeg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/busnago-si-fingono-volontari-per-unassociazione-per-non-udenti-due-arresti-per-truffa/" rel="bookmark"><span></span> <b></b> Busnago, si fingono volontari per un’associazione per non udenti: due arresti per truffa <strong></strong></a>
		<div id="autorepagina"></div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head"></h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/si-finge-non-udente-per-ottenere-soldi-dai-clienti-di-un-centro-commerciale-di-senigallia/" rel="bookmark" title="Permanent Link to Si finge non udente per ottenere soldi dai clienti di un centro commerciale di Senigallia">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/20200121-maestrale-senigallia-430x323-1-350x263.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/si-finge-non-udente-per-ottenere-soldi-dai-clienti-di-un-centro-commerciale-di-senigallia/" rel="bookmark"><span></span> <b></b> Si finge non udente per ottenere soldi dai clienti di un centro commerciale di Senigallia <strong></strong></a>
		<div id="autorepagina">di Andrea Pongetti</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head">Una donna per truffa e accattonaggio</h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/domeniche-ecologiche-la-prima-il-19-gennaio/" rel="bookmark" title="Permanent Link to Domeniche ecologiche, la prima il 19 gennaio">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/domeniche_ecologiche_rel_d3.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/domeniche-ecologiche-la-prima-il-19-gennaio/" rel="bookmark"><span></span> <b></b> Domeniche ecologiche, la prima il 19 gennaio <strong>/ Videosegno</strong></a>
		<div id="autorepagina"></div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head"></h4></div>
					
					</div>
	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="https://www.sordionline.com/settimana/2020/01/centenario-fellini-tre-drink-ispirati-ai-film-di-fellini/" rel="bookmark" title="Permanent Link to Centenario Fellini &#8211; Tre drink ispirati ai film di Fellini">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/drink-AMARCORD-di-Roberta-Martino-barlady-del-Palazzaccio-di-Roma-scaled.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
       

	
					<div class="relatedpost">
						<div class="single_verticale">
			<div class="singoloblock">
		<h3><a href="https://www.sordionline.com/settimana/2020/01/centenario-fellini-tre-drink-ispirati-ai-film-di-fellini/" rel="bookmark"><span></span> <b></b> Centenario Fellini &#8211; Tre drink ispirati ai film di Fellini <strong></strong></a>
		<div id="autorepagina">di Carlo Dutto</div></h3>			
	
	</div>			
					<div class="sottotitolo1">
            <h4 class="subtitle_head"></h4></div>
					
					</div>
	</div>	</div>

        
<div class="cb"></div>
</div>

<!-- ARGOMENTI QUI -->

<div id="comment_wrapper">

	<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top:8px;margin-bottom:10px;">Cosa ne pensi? Aggiungi un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/settimana/2020/01/franco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <p>Per scrivere: <a href="/wp-login.php?redirect_to=https%3A%2F%2Fwww.sordionline.com%2Fsettimana%2F2020%2F01%2Ffranco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest%2F">Accedi oppure registrati</a> per pubblicare un commento.</p>
    
  </div>
  </div></div> 

</div> </div> </div>
<div style="padding-bottom:50px;"></div>


  



<!-- Modificato 4 nov -->

</div></div></div></div>
<!-- AGGIORNAMENTO IL 21 OTTOBRE 2019 -->


<!-- Settimana -->
<div id="settsmall">
<div id="sett_small">

<div class="settimana_small">
<a href="https://www.sordionline.com/settimana/">La settimana</a>
</div>

<div class="settimana">


    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2020/01/franco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest/" rel="bookmark" title="Collegamento a: Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/Schermata-2019-11-29-alle-14.42.17.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2020/01/franco-nero-e-paolo-consorti-volano-a-los-angeles-per-presentare-havana-kyrie-a-los-angeles-italia-film-fashion-art-fest/" rel="bookmark"><span></span> <b></b> Franco Nero e Paolo Consorti volano a Los Angeles per presentare Havana Kyrie a Los Angeles Italia Film Fashion Art Fest <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head">Cinema</h4>		</div>
		
		<div id="autorepagina3">
			Ufficio Stampa Gargiulo&Polici Communication</div>
		
		</div>
    				    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2020/01/il-5-febbraio-esce-p2-il-nuovo-singolo-di-ginevra/" rel="bookmark" title="Collegamento a: Il 5 febbraio esce “P!2”, Il nuovo singolo di Ginevra">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/ginevra-nervi-cantautrice-biografia-350x239.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2020/01/il-5-febbraio-esce-p2-il-nuovo-singolo-di-ginevra/" rel="bookmark"><span></span> <b></b> Il 5 febbraio esce “P!2”, Il nuovo singolo di Ginevra <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head">Musica, Spettacolo</h4>		</div>
		
		<div id="autorepagina3">
			di Francesca Polici</div>
		
		</div>
    				    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2020/01/settimana-della-moda-grande-successo-alla-23-edizione-del-world-of-fashion-a-palazzo-brancaccio/" rel="bookmark" title="Collegamento a: Settimana della Moda: grande successo alla 23^ edizione del World Of Fashion a Palazzo Brancaccio">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/World-Of-Fashionroma.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2020/01/settimana-della-moda-grande-successo-alla-23-edizione-del-world-of-fashion-a-palazzo-brancaccio/" rel="bookmark"><span>Roma</span> <b></b> Settimana della Moda: grande successo alla 23^ edizione del World Of Fashion a Palazzo Brancaccio <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head"></h4>		</div>
		
		<div id="autorepagina3">
			di Licia Gargiulo</div>
		
		</div>
    				    <div id="settimana4">
	
            
  <a href="https://www.sordionline.com/settimana/2020/01/cina-cresce-la-curiosita-per-larancia-rossa-made-in-italy/" rel="bookmark" title="Collegamento a: CINA: cresce la curiosità per l&#8217;arancia rossa Made in Italy">    
  <img src="https://www.sordionline.com/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=https://www.sordionline.com/wp-content/uploads/2020/01/Ph_Incoming-in-Sicilia-4.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 

<h2><a href="https://www.sordionline.com/settimana/2020/01/cina-cresce-la-curiosita-per-larancia-rossa-made-in-italy/" rel="bookmark"><span></span> <b></b> CINA: cresce la curiosità per l&#8217;arancia rossa Made in Italy <strong></strong></a></h2>
		
		
		<div class="sottotitolonews2">
            <h4 class="subtitle_head">Progetto European Art of Taste Italian</br>Fruit&Veg Masterpieces</h4>		</div>
		
		<div id="autorepagina3">
			Egle Zapparrata</div>
		
		</div>
    				</div>

</div></div></div> </div>
<!-- Settimana End -->
<div class="cb"></div>


<!-- Piedipagina -->

<div id="piepagina"><!-- 100% -->
<div id="piepagina2"><!-- 980px -->

	<div id="piepaginacolorcontent">
    	<div id="piepaginacolorcontent_left"> 
    <div id="piepaginacolorcontentblock">	

	<div id="piedipagina_small">Argomenti</div>
			<div id="piepaginacolorcontentwrap">	

		<h3><a href="https://www.sordionline.com/tag/anpas-piemonte/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 14.885245901639pt;" aria-label="Anpas Piemonte (393 elementi)">Anpas Piemonte</a>
<a href="https://www.sordionline.com/tag/app/" class="tag-cloud-link tag-link-12696 tag-link-position-2" style="font-size: 8.1147540983607pt;" aria-label="App (102 elementi)">App</a>
<a href="https://www.sordionline.com/tag/associazione-sordi-cremaschi/" class="tag-cloud-link tag-link-12694 tag-link-position-3" style="font-size: 10.524590163934pt;" aria-label="Associazione Sordi Cremaschi (165 elementi)">Associazione Sordi Cremaschi</a>
<a href="https://www.sordionline.com/tag/ausru/" class="tag-cloud-link tag-link-238 tag-link-position-4" style="font-size: 12.360655737705pt;" aria-label="Ausru (237 elementi)">Ausru</a>
<a href="https://www.sordionline.com/tag/bambini/" class="tag-cloud-link tag-link-1444 tag-link-position-5" style="font-size: 10.409836065574pt;" aria-label="Bambini (163 elementi)">Bambini</a>
<a href="https://www.sordionline.com/tag/bologna/" class="tag-cloud-link tag-link-1696 tag-link-position-6" style="font-size: 9.7213114754098pt;" aria-label="Bologna (140 elementi)">Bologna</a>
<a href="https://www.sordionline.com/tag/cinema/" class="tag-cloud-link tag-link-12684 tag-link-position-7" style="font-size: 10.295081967213pt;" aria-label="Cinema (159 elementi)">Cinema</a>
<a href="https://www.sordionline.com/tag/comune/" class="tag-cloud-link tag-link-887 tag-link-position-8" style="font-size: 9.2622950819672pt;" aria-label="Comune (129 elementi)">Comune</a>
<a href="https://www.sordionline.com/tag/disabile/" class="tag-cloud-link tag-link-707 tag-link-position-9" style="font-size: 13.393442622951pt;" aria-label="Disabile (291 elementi)">Disabile</a>
<a href="https://www.sordionline.com/tag/disabili/" class="tag-cloud-link tag-link-750 tag-link-position-10" style="font-size: 18.327868852459pt;" aria-label="disabili (789 elementi)">disabili</a>
<a href="https://www.sordionline.com/tag/disabilita/" class="tag-cloud-link tag-link-12687 tag-link-position-11" style="font-size: 13.967213114754pt;" aria-label="Disabilità (329 elementi)">Disabilità</a>
<a href="https://www.sordionline.com/tag/ens/" class="tag-cloud-link tag-link-387 tag-link-position-12" style="font-size: 16.83606557377pt;" aria-label="Ens (583 elementi)">Ens</a>
<a href="https://www.sordionline.com/tag/firenze/" class="tag-cloud-link tag-link-888 tag-link-position-13" style="font-size: 9.7213114754098pt;" aria-label="Firenze (141 elementi)">Firenze</a>
<a href="https://www.sordionline.com/tag/franco-previte/" class="tag-cloud-link tag-link-195 tag-link-position-14" style="font-size: 20.27868852459pt;" aria-label="Franco Previte (1.166 elementi)">Franco Previte</a>
<a href="https://www.sordionline.com/tag/fssi/" class="tag-cloud-link tag-link-882 tag-link-position-15" style="font-size: 10.868852459016pt;" aria-label="Fssi (177 elementi)">Fssi</a>
<a href="https://www.sordionline.com/tag/inps/" class="tag-cloud-link tag-link-497 tag-link-position-16" style="font-size: 9.4918032786885pt;" aria-label="Inps (135 elementi)">Inps</a>
<a href="https://www.sordionline.com/tag/italia/" class="tag-cloud-link tag-link-832 tag-link-position-17" style="font-size: 8.9180327868852pt;" aria-label="Italia (118 elementi)">Italia</a>
<a href="https://www.sordionline.com/tag/lavoro/" class="tag-cloud-link tag-link-1924 tag-link-position-18" style="font-size: 9.4918032786885pt;" aria-label="Lavoro (133 elementi)">Lavoro</a>
<a href="https://www.sordionline.com/tag/libro/" class="tag-cloud-link tag-link-1460 tag-link-position-19" style="font-size: 8pt;" aria-label="Libro (100 elementi)">Libro</a>
<a href="https://www.sordionline.com/tag/licia-gargiulo/" class="tag-cloud-link tag-link-18336 tag-link-position-20" style="font-size: 8.5737704918033pt;" aria-label="Licia Gargiulo (110 elementi)">Licia Gargiulo</a>
<a href="https://www.sordionline.com/tag/lis/" class="tag-cloud-link tag-link-176 tag-link-position-21" style="font-size: 22pt;" aria-label="Lis (1.668 elementi)">Lis</a>
<a href="https://www.sordionline.com/tag/milano/" class="tag-cloud-link tag-link-788 tag-link-position-22" style="font-size: 14.885245901639pt;" aria-label="Milano (400 elementi)">Milano</a>
<a href="https://www.sordionline.com/tag/napoli/" class="tag-cloud-link tag-link-550 tag-link-position-23" style="font-size: 9.3770491803279pt;" aria-label="Napoli (130 elementi)">Napoli</a>
<a href="https://www.sordionline.com/tag/non-udenti/" class="tag-cloud-link tag-link-722 tag-link-position-24" style="font-size: 12.590163934426pt;" aria-label="non udenti (251 elementi)">non udenti</a>
<a href="https://www.sordionline.com/tag/p-vincenzo-di-blasio/" class="tag-cloud-link tag-link-8297 tag-link-position-25" style="font-size: 8.2295081967213pt;" aria-label="P.Vincenzo Di Blasio (103 elementi)">P.Vincenzo Di Blasio</a>
<a href="https://www.sordionline.com/tag/palermo/" class="tag-cloud-link tag-link-1512 tag-link-position-26" style="font-size: 8.344262295082pt;" aria-label="Palermo (107 elementi)">Palermo</a>
<a href="https://www.sordionline.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1050 tag-link-position-27" style="font-size: 11.213114754098pt;" aria-label="Papa Francesco (188 elementi)">Papa Francesco</a>
<a href="https://www.sordionline.com/tag/persone-sorde/" class="tag-cloud-link tag-link-1141 tag-link-position-28" style="font-size: 10.180327868852pt;" aria-label="Persone sorde (153 elementi)">Persone sorde</a>
<a href="https://www.sordionline.com/tag/perugia/" class="tag-cloud-link tag-link-210 tag-link-position-29" style="font-size: 9.6065573770492pt;" aria-label="Perugia (137 elementi)">Perugia</a>
<a href="https://www.sordionline.com/tag/roma/" class="tag-cloud-link tag-link-211 tag-link-position-30" style="font-size: 17.868852459016pt;" aria-label="Roma (719 elementi)">Roma</a>
<a href="https://www.sordionline.com/tag/salute/" class="tag-cloud-link tag-link-827 tag-link-position-31" style="font-size: 12.131147540984pt;" aria-label="Salute (229 elementi)">Salute</a>
<a href="https://www.sordionline.com/tag/scuola/" class="tag-cloud-link tag-link-2147 tag-link-position-32" style="font-size: 12.360655737705pt;" aria-label="Scuola (237 elementi)">Scuola</a>
<a href="https://www.sordionline.com/tag/siena/" class="tag-cloud-link tag-link-199 tag-link-position-33" style="font-size: 9.4918032786885pt;" aria-label="Siena (134 elementi)">Siena</a>
<a href="https://www.sordionline.com/tag/sorda/" class="tag-cloud-link tag-link-805 tag-link-position-34" style="font-size: 9.4918032786885pt;" aria-label="Sorda (133 elementi)">Sorda</a>
<a href="https://www.sordionline.com/tag/sordi/" class="tag-cloud-link tag-link-586 tag-link-position-35" style="font-size: 17.754098360656pt;" aria-label="Sordi (713 elementi)">Sordi</a>
<a href="https://www.sordionline.com/tag/sordita/" class="tag-cloud-link tag-link-771 tag-link-position-36" style="font-size: 9.8360655737705pt;" aria-label="Sordità (144 elementi)">Sordità</a>
<a href="https://www.sordionline.com/tag/sordo/" class="tag-cloud-link tag-link-812 tag-link-position-37" style="font-size: 12.016393442623pt;" aria-label="Sordo (223 elementi)">Sordo</a>
<a href="https://www.sordionline.com/tag/sordomuti/" class="tag-cloud-link tag-link-602 tag-link-position-38" style="font-size: 9.9508196721311pt;" aria-label="Sordomuti (147 elementi)">Sordomuti</a>
<a href="https://www.sordionline.com/tag/sordomuto/" class="tag-cloud-link tag-link-871 tag-link-position-39" style="font-size: 9.9508196721311pt;" aria-label="Sordomuto (147 elementi)">Sordomuto</a>
<a href="https://www.sordionline.com/tag/sport-dei-sordi/" class="tag-cloud-link tag-link-12682 tag-link-position-40" style="font-size: 8.1147540983607pt;" aria-label="Sport (102 elementi)">Sport</a>
<a href="https://www.sordionline.com/tag/teatro/" class="tag-cloud-link tag-link-1963 tag-link-position-41" style="font-size: 8.6885245901639pt;" aria-label="Teatro (114 elementi)">Teatro</a>
<a href="https://www.sordionline.com/tag/tecnologia/" class="tag-cloud-link tag-link-12695 tag-link-position-42" style="font-size: 8pt;" aria-label="Tecnologia (99 elementi)">Tecnologia</a>
<a href="https://www.sordionline.com/tag/torino/" class="tag-cloud-link tag-link-1437 tag-link-position-43" style="font-size: 11.213114754098pt;" aria-label="Torino (191 elementi)">Torino</a>
<a href="https://www.sordionline.com/tag/venezia/" class="tag-cloud-link tag-link-768 tag-link-position-44" style="font-size: 8.2295081967213pt;" aria-label="Venezia (103 elementi)">Venezia</a>
<a href="https://www.sordionline.com/tag/verona/" class="tag-cloud-link tag-link-61 tag-link-position-45" style="font-size: 8.1147540983607pt;" aria-label="Verona (101 elementi)">Verona</a></h3>

   </div>
    

</div></div>

     <div id="piepaginacolorcontent_right_1">
         <div id="piepaginacolorcontentblock">             
		 
<div id="piedipagina_small">Ultimi commenti</div>

<div id="piepaginacolorcontentwrap2">


<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: webdesigner<br />

    <h2><a href="https://www.sordionline.com/societa/salute-e-benessere/2020/01/a-napoli-la-terza-conferenza-nazionale-sulla-sordita/#comment-73208" title="Titolo: A Napoli la terza Conferenza Nazionale sulla Sordità">A Napoli la terza Conferenza Nazionale sulla Sordità</a></h2>

        Data: 3-1-2020<br /><br />
</div>

  
<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: webdesigner<br />

    <h2><a href="https://www.sordionline.com/settimana/2019/09/mendicanti-parcheggiatori-abusivi-falsi-invalidi-il-report-di-agosto-della-polizia-locale/#comment-70392" title="Titolo: Mendicanti, parcheggiatori "abusivi", falsi invalidi: il report di agosto della Polizia Locale">Mendicanti, parcheggiatori "abusivi", falsi invalidi: il report di agosto della Polizia Locale</a></h2>

        Data: 6-9-2019<br /><br />
</div>

  
<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: webdesigner<br />

    <h2><a href="https://www.sordionline.com/spettacoli/televisione/2019/09/gli-speciali-dedicati-alla-nascita-del-nuovo-governo/#comment-70386" title="Titolo: Gli speciali dedicati alla nascita del nuovo Governo">Gli speciali dedicati alla nascita del nuovo Governo</a></h2>

        Data: 5-9-2019<br /><br />
</div>

  </div>
		  </div>
</div>  </div>

    <div id="piepaginacolorcontent_right_2">
             <div id="piepaginacolorcontentblock">

<div id="piedipaginautenti_small">Utenti registrati</div>

		<div id="piepaginacolorcontentwrap3">
<ul class="quick_loginout">

    <li class="first"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php">Accedi</a></li>

    <li class="last"><a rel="nofollow" href="https://www.sordionline.com/wp-login.php?action=register">Registrati</a></li></ul>      

</div>

<div style="padding-top:40px;"></div>
<!-- IMAGES NEWSLETTER -->

<div id="piepaginacolorcontentwrap3_a">

 
    <div style="margin:3px 0px;margin-top:25px;"><left><!-- NEWSLETTER -->
<a href="https://www.sordionline.com/notizie-via-email/"><img src="https://www.sordionline.com/wp-content/uploads/2019/08/2news-letter-sordi.png
"width="300" height="90" border="0"></a>
<!-- NEWSLETTER FINE --></left></div>
<!-- IMAGES NEWSLETTER FINE -->

<div style="margin-bottom:35px;"></div>
<!-- about -->

<h3>Gestore di Sordionline</h3>
<p><b><a href="https://www.sordionline.com/author/webdesigner/" title="Articoli scritti da webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>

<!-- about end -->

</div>
</div>
</div></div></div>
<div class="cb"></div>
<!-- Piedipagina END -->

<!-- FOOTER -->
<div id="footer">
	<div id="fsidebar"> <!-- 100& -->
		<div id="footer1">
	<div id="footerwrapper1"> <!-- 980px -->
		<div id="fsidebar1">
    <a href="https://www.sordionline.com"><img src="https://www.sordionline.com/wp-content/uploads/2020/01/so_logo2020.png" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.sordionline.com/">
<input type="text" name="s" value="Cerca in archivio" onblur="if(this.value=='') this.value='Cerca in archivio';" onfocus="if(this.value=='Cerca in archivio') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>
	
	  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>     

<ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56327"><a href="https://www.sordionline.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-56329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56329"><a href="https://www.sordionline.com/info-redazione/">Info Redazione</a></li>
<li id="menu-item-66623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-66623"><a title="Regolamento (UE) n. 679/2016 (“GDPR”)" href="https://www.sordionline.com/privacy/">Privacy</a></li>
</ul></div> 	</ul>
     <div style="clear: both;"></div>
</div></div>

 <div id="footer2">  
 	<div id="footerwrapper2"> 
      <div id="fotbot">

      <div class="fotlogoleft"> 
        <div class="fotcopy">

    Copyright © SordiOnline fondato nel 2002 Roma 
         </div> </div>
		 
	   	<div class="fotlogoright"></div> 
<div class="cb"></div>

   </div> </div> </div></div> 

<!-- FOOTER END-->

<!-- Newsletter plugin footer file --><script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sordionline.com\/wp-admin\/admin-ajax.php","post_id":"73891"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"cad6a37593"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sordionline.com/wp-content/plugins/wp-mailinglist/views/default/js/functions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sordionline.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>

	  </body> </html>
