<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">


<head>	
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<!-- Mobile Specific Metas
================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="format-detection" content="telephone=no">

 <title>
 Il Patrimonio Archeologico della Locride disponibile anche ai sordi | Sordionline | 
 Sordionline </title> 

<meta name="keywords" content="Info Cronaca, Oggi in segni, Esteri, i Blog di Società, Calendario Eventi, Agenda delle Feste, Politica, Fisco e Lavoro, Salute e Benessere, Tecnologia, Sport, Arte e Cultura, Turismo, Cinema, Animali nel mondo"/>


         <link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
    	
      
        
    
	<link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon"/>
	
	
	
    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

	<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="http://www.sordionline.com/index.php/feed/" />
	<link rel="pingback" href="http://www.sordionline.com/sito/xmlrpc.php" />


     <style>#content .post {  border: none !important;} </style>  
<style media="screen" type="text/css"> 
.custom1{border-top:0px solid #dedfde !important;} 
.custom1 a{color:#333 !important;} 
.custom1 a:hover{color:#CCC !important;}
.custom2{border-top:0px solid #dedfde !important;}  
.custom2 a{color:#333 !important;}
.custom2 a:hover{color:#CCC !important;}
.custom3{border-top:0px solid #dedfde !important;}  
.custom3 a{color:#333 !important;} 
.custom3 a:hover{color:#CCC !important;}
.custom4{border-top:0px solid #dedfde !important;} 
.custom4 a{color:#333 !important;} 
.custom4 a:hover{color:#CCC !important;}
.custom5{border-top:0px solid #dedfde !important;} 
.custom5 a{color:#333 !important;} 
.custom5 a:hover{color:#CCC !important;}
.custom6{border-top:0px solid #dedfde !important;} 
.custom6 a{color:#333 !important;} 
.custom6 a:hover{color:#CCC !important;}
.custom7{border-top:0px solid #dedfde !important;} 
.custom7 a{color:#333 !important;}
.custom7 a:hover{color:#CCC !important;}
.custom8{border-top:0px solid #dedfde !important;} 
.custom8 a{color:#333 !important} 
.custom8 a:hover{color:#CCC !important;}
.custom9{border-top:0px solid #dedfde !important;} 
.custom9 a{color:#333 !important;}
.custom9 a:hover{color:#CCC !important;}
.custom10{border-top:0px solid #dedfde !important;} 
.custom10 a{color:#333 !important;} 
.custom10 a:hover{color:#CCC !important;}
.custom11{border-top:0px solid #dedfde !important;} 
.custom11 a{color:#333 !important;}
.custom11 a:hover{color:#CCC !important;}
.custom12{border-top:0px solid #dedfde !important;} 
.custom12 a{color:#333 !important;}     
.custom12 a:hover{color:#CCC !important;}
</style>

 <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558896-2', 'auto');
  ga('send', 'pageview');

</script>
<link rel="canonical" href="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/" /> 

           
    
 
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il Patrimonio Archeologico della Locride disponibile anche ai sordi | Sordionline</title>
<link rel="canonical" href="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/" />
<link rel="publisher" href="https://plus.google.com/+MarioParisella44/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Patrimonio Archeologico della Locride disponibile anche ai sordi | Sordionline" />
<meta property="og:description" content="VideoGuidaLIS l’applicazione per l’abbattimento delle barriere sensoriali dell’udito al nuovo Museo Archeologico Nazionale di Palazzo Nieddu Del Rio della città di Locri" />
<meta property="og:url" content="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Accessibile" />
<meta property="article:tag" content="Calabria" />
<meta property="article:tag" content="Lis" />
<meta property="article:tag" content="Locri" />
<meta property="article:tag" content="Museo" />
<meta property="article:tag" content="Palazzo Nieddu del Rio" />
<meta property="article:tag" content="Sordi" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-04-05T19:01:26+00:00" />
<meta property="og:image" content="http://www.sordionline.com/sito/wp-content/uploads/2018/04/locricolori.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="VideoGuidaLIS l’applicazione per l’abbattimento delle barriere sensoriali dell’udito al nuovo Museo Archeologico Nazionale di Palazzo Nieddu Del Rio della città di Locri" />
<meta name="twitter:title" content="Il Patrimonio Archeologico della Locride disponibile anche ai sordi | Sordionline" />
<meta name="twitter:image" content="http://www.sordionline.com/sito/wp-content/uploads/2018/04/locricolori.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.sordionline.com\/","sameAs":["https:\/\/www.facebook.com\/sordionline","https:\/\/plus.google.com\/+MarioParisella44\/posts","https:\/\/www.youtube.com\/channel\/UC5UVMm1dUXQDizCw8xM-mDA"],"@id":"#person","name":"Amministratore"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; Il Patrimonio Archeologico della Locride disponibile anche ai sordi Feed dei commenti" href="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sordionline.com\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sordionline.com/sito/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-custom-css-css'  href='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/css/vfb-custom-css.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mailinglist-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=4.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='uploadify-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/uploadify.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/google-map-shortcode/js/gmshc.2.3.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;language=it&#038;ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/public/assets/js/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/my-js.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.sordionline.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sordionline.com/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sordionline.com/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.sordionline.com/?p=57137' />
<link rel="alternate" type="application/json+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2018%2F04%2Fil-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2018%2F04%2Fil-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/plugins/category-rss-widget-menu/wp_cat_rss_style.css" />

<script type="text/javascript">
var wpmlAjax = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://www.sordionline.com/sito/wp-admin/admin-ajax.php?';

jQuery(document).ready(function() { jQuery('.wpmlbutton').button(); });
</script>       

</head> 

<body class="post-template-default single single-post postid-57137 single-format-standard"><div class="top1"><a name="top"></a></div>


 
    
	<div id="header"> <div id="menu2_header">
	<div id="menu3_header">
	<div id="logoleft"><a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2018/02/nuovologo_2018.png" alt="L'informazione per i sordi" /></a></div>
    <div id="topheaderbar">
        <div id="topheaderbar-l">
		
        <div id="topnavigation">
		

          	    
	  
		  <div id="edition">

<ul class="quick_loginout"><li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li><li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li></ul>

  
 </div>
  
  
        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="http://www.sordionline.com/index.php/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="http://www.sordionline.com/index.php/contatti/">Contatti</a></li>
<li id="menu-item-56186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56186"><a title="Iscriviti alla Newsletter" href="http://www.sordionline.com/index.php/newsletter/">Newsletter</a></li>
<li id="menu-item-8574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8574"><a title="Navigazione sito" href="http://www.sordionline.com/index.php/mappa-del-sito/">Menu</a></li>
</ul></div></ul>
		</div></div> 
		
		</div>
		
		<!-- SEARCH -->
	<div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito ..." onblur="if(this.value=='') this.value='Cerca nel sito ...';" onfocus="if(this.value=='Cerca nel sito ...') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form></div>
<div id="google-right-trending">
	<a href="http://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Ricerca avanzata</a>
	</div>
	    </div>
	<!-- SEARCH FINE -->
		  
	 </div>
         
        </div> 
		

    <div id="header2">

    
        

    	
      
    </div>
	
     
    
<div id="menu2"><ul>
<div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-57001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57001"><a title="Tutte le notizie di &#8230;" href="http://www.sordionline.com/index.php/category/notizie/">Notizie</a></li>
<li id="menu-item-56221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56221"><a href="http://www.sordionline.com/index.php/category/esteri/">Esteri</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a title="Cultura e Spettacoli accessibili" href="http://www.sordionline.com/index.php/category/cultura/">Cultura</a></li>
<li id="menu-item-57026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57026"><a title="Curiosità, storie e personaggi" href="http://www.sordionline.com/index.php/category/societa/">Società</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Notizie Tecnologia accessibile" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
</ul></div></ul>

</div>




<!-- QUI -->
   
   <style>
.nav,.nav a,.nav ul,.nav li,.nav div,.nav form,.nav input {margin: 0;padding: 0;border: none;outline: none;}.nav a { text-decoration: none; }
.nav li { list-style: none; }/* Menu Container */.nav {position: relative;cursor: default;z-index: 500;}
/* Menu List */.nav > li {display: block;float: left;margin-top:11px;}
/* Menu Links */.nav > li > a {position: relative;display: block;z-index: 510;height: 25px;padding: 0 8px;line-height: 25px;margin-right:8px;margin-top:5px;font-family:"arial", sans-serif;font-weight: bold;font-size: 16px;color: #333;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #EDF2F3;border-left: 1px solid #EDF2F3;border-right: 1px solid #EDF2F3;-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li:hover > a { background: #C92373; color: #FFF;}.nav > li:first-child > a {border-radius: 3px 0 0 3px;border-left: none;}
/* Search Form */.nav > li.nav-search > form {position: relative;width: inherit;height: 35px;z-index: 510;border-left: 1px solid #4b4441;}
.nav > li.nav-search input[type="text"] {display: block;float: left;width: 1px;height: 24px;padding: 15px 0;line-height: 24px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #999999;text-shadow: 0 0 1px rgba(0,0,0,.35);background: #372f2b;-webkit-transition: all .3s ease 1s;-moz-transition: all .3s ease 1s;-o-transition: all .3s ease 1s;-ms-transition: all .3s ease 1s;transition: all .3s ease 1s;}
.nav > li.nav-search input[type="text"]:focus { color: #fcfcfc; }.nav > li.nav-search input[type="text"]:focus,.nav > li.nav-search:hover input[type="text"] {width: 110px;padding: 15px 20px;-webkit-transition: all .3s ease .1s;-moz-transition: all .3s ease .1s;-o-transition: all .3s ease .1s;-ms-transition: all .3s ease .1s;transition: all .3s ease .1s;}
.nav > li.nav-search input[type="submit"] {display: block;float: left;width: 20px;height: 54px;padding: 0 25px;cursor: pointer;background: #372f2b url(../img/search-icon.png) no-repeat center center;border-radius: 0 3px 3px 0;
-webkit-transition: all .3s ease;-moz-transition: all .3s ease;-o-transition: all .3s ease;-ms-transition: all .3s ease;transition: all .3s ease;}
.nav > li.nav-search input[type="submit"]:hover { background-color: #4b4441; }
/* Menu Dropdown */.nav > li > div {position: absolute;display: block;width: 100%;top: 150px;left: 0;opacity: 0;visibility: hidden;overflow: hidden;border-bottom: 1px solid #ccc;background: #EDF2F3;border-radius: 0 0 3px 3px;border-left: 1px solid #EDF2F3;border-right: 1px solid #fff;-webkit-transition: all .3s ease .15s;-moz-transition: all .3s ease .15s;-o-transition: all .3s ease .15s;-ms-transition: all .3s ease .15s;transition: all .3s ease .15s;}
.nav > li:hover > div {opacity: 1;visibility: visible;overflow: visible;}
/* Menu Content Styles */.nav .nav-column {float: left;width: 13%;padding: 2.5%;border-right:1px solid #ccc;}
.nav .nav-column h3 {margin: 10px 0 6px 0;line-height: 16px;font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 12px;color: #372f2b;text-transform: uppercase;}
.nav .nav-column h3.orange { color: #ff722b; }.nav .nav-column li a {display: block;line-height: 16px;    font-family: Helvetica, Arial, sans-serif;font-weight: bold;font-size: 13px;color: #888888;}.nav .nav-column li a:hover { color: #666666; }
</style>
   
   <ul class="nav">
		<li>
			<a href="#">Tutte le sezioni</a>
			<div>
				<div class="nav-column">
					<h3>Notizie</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/notizie/cronaca-sordi/">Cronaca Sordi</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/notizie/oggi-in-segni/">Oggi in Segni</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/speciali/">Speciali</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/fisco-news/">Fisco News</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/elezioni-e-referendum/">Elezione e Referendum</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/settimana/">La settimana</a></li>
					</ul>
				

				
					<h3>Esteri</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/esteri/">Esteri</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/esteri/videaf-news/">Videaf News</a></li>
					</ul>

					<h3>Cultura</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/cultura/">Cultura</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/cultura/libri/">Libri</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/cultura/poesie-dautore/">Poesie d'autore</a></li>
					<li><a href="#">Artisti sordi</a></li>
					</ul>
				</div>

				<div class="nav-column">
					<h3>Spettacoli</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/spettacoli/">Spettacoli</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/spettacoli/cinema/">Cinema</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/spettacoli/televisione/">Televisione</a></li>	
					</ul>
					
					<h3>Eventi</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/calendario-eventi/">Calendario Eventi</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/feste-e-tradizioni/">Feste e tradizioni popolari</a></li>				
					</ul>
					
					<h3>Società</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/societa/">Societ&agrave;</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/societa/i-sordi-del-blog/">I sordi del blog</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/societa/personaggi/">Personaggi</a></li>							
					<li><a href="http://www.sordionline.com/index.php/category/societa/curiosita-dal-mondo/">Curiosit&agrave; dal mondo</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/notizie-animali/">Notizie di animali</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/notizie-animali/amici-animali/">Amici degli animali</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/cucina-vini/">Cucina & Vini</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/volontariato/">Volontariato</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/solidarieta/">Solidariet&agrave;</a></li>			
					</ul>
				
				
				</div>
					
				
				
				<div class="nav-column">
					<h3>Opinioni</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/opinioni/blog-dautore/">Blog d'autore</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/opinioni/interviste/">Interviste</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/opinioni/lettere/">Lettere</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/opinioni/dentro-la-notizia/">Dentro la notizia</a></li>				
					</ul>

				
					<h3>Tecnologia</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/techsocial/">Tech e Social</a></li>				
					</ul>

				
					<h3>Sport</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>				
					</ul>
				</div>
				
				<div class="nav-column">
		
					<h3>Turismo</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/turismo/">Turismo</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/visite-guidate/">Visite guidate in LIS</a></li>				
					</ul>
			
				
					<h3>Disabilità</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/disabilita/">Disabilit&agrave;</a></li> 
					<li><a href="http://www.sordionline.com/index.php/category/romabile/">RomAbile</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/disabilita/motori/">Motori</a></li>				
					</ul>

				
					<h3>Scuola</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/scuola/">Scuola</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/scuola/formazione-e-corsi-lis/">Formazione e Corsi LIS</a></li>				
					</ul>
				</div>

				<div class="nav-column">
					<h3 class="orange">Info utenti</h3>
					<ul>
					<li><a href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li>
					<li><a href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
					<li><a href="http://www.sordionline.com/index.php/chi-siamo/">Chi siamo</a></li>
					<li><a href="http://www.sordionline.com/index.php/infosordi/">Infosordi</a></li>
					<li><a href="http://www.sordionline.com/index.php/contatti/">Contatti</a></li>
					<li><a href="http://www.sordionline.com/index.php/scrivi-alla-redazione/">Scrivi alla redazione</a></li>
					<li><a href="http://www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a></li>
					<li><a href="http://www.sordionline.com/index.php/mappa-del-sito/">Mappa del sito</a></li>
					</ul>
					
					<h3 class="orange">Newsletter</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/newsletter/">Iscriviti alla Newsletter</a></li>
					</ul>

					<h3 class="orange">Multimedia</h3>
					<ul>
					<li><a href="http://www.sordionline.com/index.php/category/foto/">Foto</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/video/">Video</a></li>
					<li><a href="http://www.sordionline.com/index.php/fotogallery/">Gallerie fotografiche</a></li>
					<li><a href="http://www.sordionline.com/index.php/videogallery/">Galleria Video</a></li>
					<li><a href="http://www.sordionline.com/index.php/category/esteri/videaf-news/">Videaf News</a></li>
					</ul>
				</div>
			</div>
		</li>
		
		
		
	</ul>

   <!-- QUI END -->
   </div>
   
   </div>
   
   
      
   <div id="menu33">
   <div id="menu3"><ul>
<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-44672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44672"><a title="Informazioni e notizie sulla vita culturale sorda" href="http://www.sordionline.com/index.php/category/calendario-eventi/">Calendario Eventi</a></li>
<li id="menu-item-56122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56122"><a href="http://www.sordionline.com/index.php/category/turismo/">Turismo</a></li>
<li id="menu-item-57054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57054"><a title="Ricette per i non udenti LIS" href="http://www.sordionline.com/index.php/category/societa/cucina-vini/">Cucina &#038; Vini</a></li>
<li id="menu-item-56120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56120"><a href="http://www.sordionline.com/index.php/category/notizie/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-51535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51535"><a title="Formazione e Corsi LIS Lingua dei Segni" href="http://www.sordionline.com/index.php/category/scuola/">Scuola e LIS</a></li>
</ul></div></ul>




<div id="menu4"><ul>
<li><a href="http://www.sordionline.com/index.php/category/foto/">Foto</a></li>
<li><a href="http://www.sordionline.com/index.php/category/video/">Video</a></li>
</ul>
</div>
<div id="topheaderbar-r">venerdì 06 aprile 2018</div>

</div> 
   

   <div class="cb"></div>
     <div id="menudouble">
</div></div>
<div id="wrapper">

<div style="margin-bottom:25px;"></div>
    <div id="section">
  			<div id="column-wrap">

 	<div id="headgal">

		<div id="main-content">
<!-- CONTENT -->
 
	
 

 

<div id="content" style="padding-right:0 !important;">

<div id="datametasingle">
<div id="datametasingle_l">
<h4 class="subtitle_head">Locri, in Calabria</h4></div>
<div id="datametasingle_lef">
<div class="datametasingle_summ">

<a href="http://www.sordionline.com/index.php/category/cultura/">Cultura</a> &raquo; 				 


 </div></div>

</div>
<div class="cb"></div>

		<div class="post">



		<h1 class="posttitle">
Il Patrimonio Archeologico della Locride disponibile anche ai sordi</h1>

<div style="padding-bottom:35px;"></div>
		
<div class="sommarisingle">
<p>VideoGuidaLIS l’applicazione per l’abbattimento delle barriere sensoriali dell’udito al nuovo Museo Archeologico Nazionale di Palazzo Nieddu Del Rio della città di Locri</p>
</div>


<div class="condividi_autore">
<div id="autoresub">
Giuseppe Musicò</div>
<div id="datemeta_l">Pubblicato: giovedì 5.4.2018 alle 19:01 |
<strong>34 Numero visite</strong> | <a href="#comments"> Nessun commento</a>
</div></div>

<div class="condividi">
<div class="condividileft">

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
	</div>
	
		<div class="condividiright">

<!-- Mini icon share -->
<div class="miniiconleft">
 
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" />  </a>
<a href="https://plus.google.com/+MarioParisella44/posts/" title="Google Plus Mario Parisella"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/googleplus.png" alt="" />  </a> 
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /> </a>
<a href="http://www.sordionline.com/index.php/feed/" title="Rss Feed"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" alt="" />  </a>
<!-- Mini icon share END -->

</div>	


	</div>	</div>
<div class="cb"></div>
<div style="padding-bottom:10px;"></div>

			<div class="entry">
			

				<p>La Locride continua il suo <strong>processo di crescita</strong> culturale e sociale arricchendosi di un nuovo Museo Nazionale Archeologico. Ai prestigiosi Museo e Parco Archeologico Nazionale dell’antica Kaulon, al Museo e Parco Archeologico Nazionale di Locri si unisce il <strong>Museo Archeologico Nazionale di Palazzo Nieddu Del Rio</strong> situato nel centro storico della città di Locri che sarà inaugurato sabato 7 Aprile alle ore 10:30.</p>
<p><a href="http://www.sordionline.com/sito/wp-content/uploads/2018/04/Comunicato-stampa-VideoguidaLIS.docx">Comunicato stampa VideoguidaLIS</a></p>
<p><img class="alignnone wp-image-57138" src="http://www.sordionline.com/sito/wp-content/uploads/2018/04/locricolori.png" alt="" width="610" height="452" srcset="http://www.sordionline.com/sito/wp-content/uploads/2018/04/locricolori.png 630w, http://www.sordionline.com/sito/wp-content/uploads/2018/04/locricolori-300x222.png 300w, http://www.sordionline.com/sito/wp-content/uploads/2018/04/locricolori-460x340.png 460w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p>Per rendere <strong>maggiormente accessibile</strong> il Patrimonio Culturale della Locride è stato avviato un <strong>processo tecnologico </strong>che prevede sin dall’inaugurazione del nuovo allestimento di Palazzo Nieddu Del Rio la presenza di un’applicazione web, la VideoGuidaLIS sviluppata per l’<strong>abbattimento delle barriere sensoriali</strong> dell’udito tramite la traduzione dall’Italiano alla Lingua dei Segni Italiana (<strong>LIS</strong>).</p>
<p><img class="alignleft wp-image-57140 size-medium" src="http://www.sordionline.com/sito/wp-content/uploads/2018/04/Locandina-Nieddu-LIS-300x300.jpg" alt="" width="300" height="300" srcset="http://www.sordionline.com/sito/wp-content/uploads/2018/04/Locandina-Nieddu-LIS-300x300.jpg 300w, http://www.sordionline.com/sito/wp-content/uploads/2018/04/Locandina-Nieddu-LIS-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2018/04/Locandina-Nieddu-LIS-50x50.jpg 50w, http://www.sordionline.com/sito/wp-content/uploads/2018/04/Locandina-Nieddu-LIS.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" />La <a href="http://www.videoguidalis.it/">VideoGuidaLIS</a> è una piattaforma specifica per l’abbattimento delle barriere sensoriali dell’udito, progettata e sviluppata dalla digi.Art servizi digitali per l’Arte fondata dalla Dott.ssa Rosanna Pesce, disponibile per tutti i dispositivi mobili, smartphone, tablet, PC e Mac, compatibili con i più diffusi browser web.</p>
<p>Sarà fruibile tramite internet da dispositivi mobile e desktop all&#8217;indirizzo <a href="http://www.videoguidalis.it/museopalazzonieddu">www.videoguidalis.it/museopalazzonieddu</a></p>
<p>I testi destinati alla traduzione nella Lingua dei Segni, sono stati <strong>opportunamente adattati</strong> alla traduzione in L.I.S. dalla Dott.ssa Rosanna Pesce restauratrice ed esperta in allestimenti multimediali, e derivano da quelli originali curati dalla <strong>Direzione del Museo</strong> e dagli archeologi che hanno collaborato all&#8217;allestimento.</p>
<p>La VideoGuidaLIS sarà presentata in occasione dell’inaugurazione del Museo sabato 7 aprile alle ore 10:30 con la <strong>presenza dell’ENS</strong> (Ente Nazionale Sordi) rappresentato dal Presidente Provinciale ENS Reggio Calabria Carmelo Ollio, dai rappresentanti dell’Amministrazione della Città di Locri, del MiBACT e dalla fondatrice della digi.Art. Durante la cerimonia di presentazione sarà attivo un servizio di traduzione dall’Italiano alla L.I.S.</p>
<p>Le video <strong>traduzioni in L.I.S.</strong> si possono scegliere dal menù dell&#8217;applicazione tramite la selezione del piano espositivo e successivamente selezionando l&#8217;argomento o il reperto. L’applicazione VideoGuidaLIS è anche attivabile tramite i <strong>codici QR</strong> posti lungo il percorso espositivo di Palazzo Nieddu Del Rio, attraverso lo smartphone o il tablet del visitatore. L’App. è anche un valido strumento di didattica, di studio e di ricerca grazie al suo semplice utilizzo tramite i PC desktop in dotazione alle Scuole, alle Università e durante i convegni.</p>
<p>L’Amministrazione Comunale di Locri guidata dal Sindaco Dott. Giovanni Calabrese, il Polo Museale della Calabria diretto dalla Dott.ssa Angela Acordon e la Direzione del Museo Archeologico di Locri diretto dalla Dott.ssa Rossella Agostino hanno lavorato in grande armonia ed accordo per realizzare il <strong>progetto di</strong> <strong>allestimento </strong>di questo nuovo <strong>Museo Nazionale</strong> e insieme hanno reputato l’inserimento dell’applicazione VideoGuidaLIS un <strong>valido strumento</strong> per l’abbattimento delle <strong>barriere sensoriali</strong> per i sordi.</p>
<p><strong>Link utili:</strong></p>
<p>MiBACT</p>
<p><a href="http://www.beniculturali.it/mibac/export/MiBAC/sito-MiBAC/Luogo/MibacUnif/Enti/visualizza_asset.html_1000274952.html">Polo Museale della Calabria</a></p>
<p><a href="https://www.ens.it/">ENS (Ente Nazionale Sordi)</a></p>
<p><a href="http://locri.asmenet.it/">Città di Locri</a></p>
<p><a href="http://digi-art.it/">digi-Art</a></p>
<p><a href="http://www.videoguidalis.it/">Videoguidalis</a></p>
<p><a href="http://www.videoguidalis.it/museopalazzonieddu">Videoguidalis Palazzo Nieddu Del Rio</a></p>
<p><a href="https://www.facebook.com/rosanna.pesce.739">Rosanna Pesce</a></p>
<p>&nbsp;</p>


<div id="sottosingle">
</div>

<div id="sottosingle">
</div>

<div id="sottosingle">
</div>

</div>

 	</div>
	
	<div style="padding-top:50px;"></div>
	<div class="cb"></div>
	
	
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sordionline.com/" rel="v:url" property="v:title">Sordionline</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sordionline.com/index.php/category/cultura/" rel="v:url" property="v:title">Cultura</a> » <strong class="breadcrumb_last">Il Patrimonio Archeologico della Locride disponibile anche ai sordi</strong></span></span></span></p>

<div id="tags_small">
Tags correlati</div>
<div class="ptags">
<a href="http://www.sordionline.com/index.php/tag/accessibile/" rel="tag">Accessibile</a><a href="http://www.sordionline.com/index.php/tag/calabria/" rel="tag">Calabria</a><a href="http://www.sordionline.com/index.php/tag/lis/" rel="tag">Lis</a><a href="http://www.sordionline.com/index.php/tag/locri/" rel="tag">Locri</a><a href="http://www.sordionline.com/index.php/tag/museo/" rel="tag">Museo</a><a href="http://www.sordionline.com/index.php/tag/palazzo-nieddu-del-rio/" rel="tag">Palazzo Nieddu del Rio</a><a href="http://www.sordionline.com/index.php/tag/sordi/" rel="tag">Sordi</a>  
</div>
<div style="padding-bottom:50px;"></div>

	

	<center style="font-weight: bold;"></center>
		

<!-- Add Author -->

 

	
<!-- FINE Author -->

<!-- CONTENT END -->

<!-- CONTENT SIDEBAR INIZ -->

     </div>

   <div id="aside">
   <div id="sidebar">
   
   <!-- VIDEO ARTECULTURA SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO ARTECULTURA FINE -->
   
   
   <!-- VIDEO AGENDA FESTE SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO AGENDA FESTE FINE -->
   
   
  <!-- VIDEO CINEMA SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
<!-- VIDEO CINEMA FINE -->
  
  
  
  <!-- VIDEO SORDI -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
	
<!-- VIDEO SORDI FINE -->
  
  

<!-- VIDEAF WORLD -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
	
<!-- VIDEAF WORLD FINE -->


<!-- PRESENTA EVENTI NEWS -->
	
	
	
<!-- PRESENTA EVENTI FINE -->



<!-- PRESENTA VIDEAF NEWS -->
	
	
	
<!-- PRESENTA VIDEAF NEWS FINE -->



<!-- PRESENTA BLOG SORDI NEWS -->
	
	
	
<!-- PRESENTA BLOG SORDI FINE -->


	
	<!-- EVENTI Posts in Sidebar -->
	
<div id="eventimagazine2">
<div id="eventimagazine3">



 
            
  <a href="http://www.sordionline.com/index.php/2018/03/domenica-delle-palme-2018-con-il-cis-circolo-per-l-integrazione-dei-sordi-di-monterotondo/" rel="bookmark" title="Permanent Link to Domenica delle Palme 2018 con il CIS Circolo per l&#8217; Integrazione dei Sordi di Monterotondo">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/03/contigliano-600x264.jpg&amp;w=300&amp;h=220&amp;zc=1" alt="" /> </a>

<div id="eventimagazine3_a">

	<div id="asidesub">
	<h4 class="subtitle_head">Contigliano (Rieti)</br><span>25 marzo 2018</span></h4></div>


	
<h5><a href="http://www.sordionline.com/index.php/2018/03/domenica-delle-palme-2018-con-il-cis-circolo-per-l-integrazione-dei-sordi-di-monterotondo/" rel="bookmark"><b></b> Domenica delle Palme 2018 con il CIS Circolo per l&#8217; Integrazione dei Sordi di Monterotondo <strong></strong></a></h5>
		<div class="cb"></div>	
		
	<div class="eventispeciali_somm">
		<p>Al suggestivo santuario Francescano <strong>“La Foresta”</strong> di Rieti e pranzo a Contigliano (Rieti) &#8230;</p>
</div>

			 

<!-- EVENTI Posts in Sidebar  end -->
</div>
</div></div>

<!-- MOST CLICK -->
<div id="mostpopular2">
<div id="mostpopular3">


<div class="mostpopular_small">Pi&ugrave; visti in <a href="http://www.sordionline.com/index.php/category/cultura/" rel="category tag">Cultura</a></div>

		<ul>
		<li><h6><a href="http://www.sordionline.com/index.php/2013/03/un-programma-estivo-di-corsi-tutto-dedicato-alla-comunita-sorda-italiana/" rel="bookmark" title="Permanent Link to Un programma estivo di corsi tutto dedicato alla comunità sorda italiana">Un programma estivo di corsi tutto dedicato alla comunità sorda italiana</a></h6></li>
		<li><h6><a href="http://www.sordionline.com/index.php/2014/03/dipingere-la-sordita-pietro-carenza-in-concorso/" rel="bookmark" title="Permanent Link to “Dipingere la sordità”. Pietro Carenza in concorso">“Dipingere la sordità”. Pietro Carenza in concorso</a></h6></li>
		<li><h6><a href="http://www.sordionline.com/index.php/2014/09/spaziomimo-prossima-presentazione-a-bologna-libri-sulla-sordita/" rel="bookmark" title="Permanent Link to Spaziomimo: Prossima presentazione a Bologna libri sulla sordità">Spaziomimo: Prossima presentazione a Bologna libri sulla sordità</a></h6></li>
		<li><h6><a href="http://www.sordionline.com/index.php/2015/12/giornata-disabilita-accordo-associazioni-rai-per-audiodescrivere-i-film/" rel="bookmark" title="Permanent Link to Accordo associazioni-Rai per audiodescrivere i film">Accordo associazioni-Rai per audiodescrivere i film</a></h6></li>
		<li><h6><a href="http://www.sordionline.com/index.php/2016/03/cake-designer-laboratorio-le-uova-pasqua-lingua-dei-segni/" rel="bookmark" title="Permanent Link to Cake designer, laboratorio con le uova di Pasqua in lingua dei segni">Cake designer, laboratorio con le uova di Pasqua in lingua dei segni</a></h6></li>
		</ul>

	
			
</div></div>
<!-- MOST CLICK ENDS -->


			
<!-- NO RIMOSSO SIDEBAR SINGLE -->

			 	</div> </div>
		
<div id="share_related">

<div id="relatednews"><div id="relatednewsh2">Storie correlate</div>

<div style="float:left;height:19px;margin-left:10px;">
<div style="float:left;padding-right:0;">
<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="clear:both;">
			<a class="addthis_button_compact"> Condividi</a>
			<span class="addthis_separator"></span>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8"></script></div><!-- AddThis Button END --> - Altri articoli dalla categoria: <strong><a href="http://www.sordionline.com/index.php/category/cultura/" rel="category tag">Cultura</a></strong>

</div>

<div class="cb"></div>

		</div> </div> 
			
<div id="related" class="clearfix">

	
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2018/04/locri-grande-fermento-per-linaugurazione-del-nuovo-polo-museale-a-palazzo-nieddu-del-rio-moderno-e-digitale/" rel="bookmark" title="Permanent Link to Grande fermento per l’inaugurazione del nuovo Polo Museale a Palazzo Nieddu del Rio, moderno e digitale">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/04/locri_museo.jpg&amp;w=190&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Locri, in Calabria</h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2018/04/locri-grande-fermento-per-linaugurazione-del-nuovo-polo-museale-a-palazzo-nieddu-del-rio-moderno-e-digitale/" rel="bookmark" title="Grande fermento per l’inaugurazione del nuovo Polo Museale a Palazzo Nieddu del Rio, moderno e digitale">Grande fermento per l’inaugurazione del nuovo Polo Museale a Palazzo Nieddu del Rio, moderno e digitale</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2018/03/accessibilita-e-inclusione-sociale-al-museo-benozzo-gozzoli-entra-a-sistema-il-progetto-museo-for-all/" rel="bookmark" title="Permanent Link to Accessibilità e inclusione sociale: al Museo Benozzo Gozzoli entra a sistema il progetto “Museo for All”">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/03/t_20180315155206064.jpg&amp;w=190&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Firenze</h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2018/03/accessibilita-e-inclusione-sociale-al-museo-benozzo-gozzoli-entra-a-sistema-il-progetto-museo-for-all/" rel="bookmark" title="Accessibilità e inclusione sociale: al Museo Benozzo Gozzoli entra a sistema il progetto “Museo for All”">Accessibilità e inclusione sociale: al Museo Benozzo Gozzoli entra a sistema il progetto “Museo for All”</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2018/03/gioielli-per-i-non-udenti-cosi-trasformano-i-suoni-in-luci-e-vibrazioni/" rel="bookmark" title="Permanent Link to Gioielli per i non udenti: così trasformano i suoni in luci e vibrazioni">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/03/gioielliSordi.png&amp;w=190&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Siena, in Toscana</h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2018/03/gioielli-per-i-non-udenti-cosi-trasformano-i-suoni-in-luci-e-vibrazioni/" rel="bookmark" title="Gioielli per i non udenti: così trasformano i suoni in luci e vibrazioni">Gioielli per i non udenti: così trasformano i suoni in luci e vibrazioni</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2018/03/ruolo-dellinterprete-lis-nel-procedimento-penale/" rel="bookmark" title="Permanent Link to Il ruolo dell&#8217;interprete Lis nel procedimento penale">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/08/siena-centrostorico-campodalduomo-ALE.jpg&amp;w=190&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head"><span>Il 9 marzo presso MPDFonlus a Siena</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2018/03/ruolo-dellinterprete-lis-nel-procedimento-penale/" rel="bookmark" title="Il ruolo dell&#8217;interprete Lis nel procedimento penale">Il ruolo dell&#8217;interprete Lis nel procedimento penale</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2018/03/siti-unesco-modelli-tattili-al-museo/" rel="bookmark" title="Permanent Link to Siti Unesco: i modelli tattili al Museo">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/03/arte-mostre-659256_610x431.jpg&amp;w=190&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Varese</h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2018/03/siti-unesco-modelli-tattili-al-museo/" rel="bookmark" title="Siti Unesco: i modelli tattili al Museo">Siti Unesco: i modelli tattili al Museo</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2018/02/la-mia-full-immersion-al-frontrunners/" rel="bookmark" title="Permanent Link to La mia full immersion al Frontrunners">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/08/siena-centrostorico-campodalduomo-ALE.jpg&amp;w=190&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Siena, in Toscana</h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2018/02/la-mia-full-immersion-al-frontrunners/" rel="bookmark" title="La mia full immersion al Frontrunners">La mia full immersion al Frontrunners</a></h3>
<div class="cb"></div>

	</div>	</div>

        

</div>

<!-- ARGOMENTO STESSO -->

<div class="argomento_sm">Articoli sullo stesso argomento</div>

<div class="singolare_small">

<div class="singolareleft_small">

<div class='yarpp-related'>

<ul>
	
	<li>
<a href="http://www.sordionline.com/index.php/2017/10/giornata-nazionale-delle-famiglie-al-museo-laboratorio-bambini-dedicato-alla-lingua-dei-segni/" rel="bookmark" title="Giornata Nazionale delle Famiglie al Museo &#8211; Laboratorio per bambini dedicato alla LIS">Giornata Nazionale delle Famiglie al Museo &#8211; Laboratorio per bambini dedicato alla LIS</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2017/08/marrc-notti-destate-appuntamento-speciale-lingua-dei-segni/" rel="bookmark" title="MArRC: per Notti d&#8217;estate appuntamento speciale in Lingua dei Segni">MArRC: per Notti d&#8217;estate appuntamento speciale in Lingua dei Segni</a><!-- (4)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2015/11/museo-di-tutti-primo-bilancio-delliniziativa/" rel="bookmark" title="Museo di Tutti, Primo Bilancio dell’Iniziativa">Museo di Tutti, Primo Bilancio dell’Iniziativa</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2015/09/open-museum-al-museo-gianetti/" rel="bookmark" title="Open Museum al Museo Gianetti">Open Museum al Museo Gianetti</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2013/06/bolzano-grande-successo-per-il-progetto-siracusa-e-noto-anche-nella-lingua-dei-segni/" rel="bookmark" title="Grande successo per il progetto &#8220;Siracusa e Noto anche nella lingua dei segni&#8221;">Grande successo per il progetto &#8220;Siracusa e Noto anche nella lingua dei segni&#8221;</a><!-- (3)-->
</li>
	</ul>
</div>

</div> </div>

<!-- ARGOMENTO FINE -->

<!-- STRUMENTI INIZIO -->

<div class="singolareright_small">
<div class="condividiright1b">

<h2><div class="condividileft_sm">Strumenti</div>

<a href="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/print/" title="Stampa questa pagina" rel="nofollow"><img class="WP-PrintIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Stampa questa pagina" title="Stampa questa pagina" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/print/" title="Stampa questa pagina" rel="nofollow">Stampa questa pagina</a>
</br>
<a href="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/email/" title="Invia articolo ad un amico" rel="nofollow"><img class="WP-EmailIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Invia articolo ad un amico" title="Invia articolo ad un amico" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/email/" title="Invia articolo ad un amico" rel="nofollow">Invia articolo ad un amico</a>
</br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/window_edit.png" alt="" /> <a href="http://www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a>
</br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" alt="" /> <a href="http://www.sordionline.com/index.php/newsletter/" title="Iscriviti alla Newsletter">Iscriviti alla Newsletter</a>
</br>
</h2>
</br>
<div style="color:#C92373;">Titolo della pagina:</div> 
<h1 class="titlepagina">Il Patrimonio Archeologico della Locride disponibile anche ai sordi</h1>
</br>

		</div>
			</div>


<!-- STRUMENTI FINE -->

<div id="comment_wrapper">

	<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top:8px;margin-bottom:10px;">Cosa ne pensi? Aggiungi un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2018/04/il-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <p>Per scrivere: <a href="/wp-login.php?redirect_to=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2018%2F04%2Fil-patrimonio-archeologico-della-locride-disponibile-anche-ai-sordi%2F">Accedi oppure registrati</a> per pubblicare un commento.</p>
    
  </div>
  </div></div> 

</div> </div> </div>
<div style="padding-bottom:50px;"></div>


  



<!-- Modificato 4 nov -->

</div></div></div></div>


<!-- Settimana -->
<div id="settsmall">
<div id="sett_small">

<div class="settimana_small">
<a href="http://www.sordionline.com/index.php/category/romabile/">La settimana</a>
</div>

<div class="settimana">


    <div id="settimana4">
	
            
  <a href="http://www.sordionline.com/index.php/2018/04/cerimonia-di-premiazione-viii-edizione-de-la-pellicola-doro-2/" rel="bookmark" title="Collegamento a: Cerimonia di premiazione VIII Edizione de “La Pellicola d’Oro”">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/04/Placido01.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma</h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2018/04/cerimonia-di-premiazione-viii-edizione-de-la-pellicola-doro-2/" rel="bookmark">Cerimonia di premiazione VIII Edizione de “La Pellicola d’Oro”</a></h2>
		</div>
    	    <div id="settimana4">
	
            
  <a href="http://www.sordionline.com/index.php/2018/03/ritorna-su-rai1-questo-nostro-amore-80/" rel="bookmark" title="Collegamento a: Ritorna su Rai1 “Questo nostro amore 80”">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/03/Manuela-Ventura4_Ph.MariaVernetti_preview.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma</h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2018/03/ritorna-su-rai1-questo-nostro-amore-80/" rel="bookmark">Ritorna su Rai1 “Questo nostro amore 80”</a></h2>
		</div>
    	    <div id="settimana4">
	
            
  <a href="http://www.sordionline.com/index.php/2018/03/luniverso-creativo-a-genova-antonio-ligabue/" rel="bookmark" title="Collegamento a: L&#8217;universo creativo: a Genova Antonio Ligabue">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/03/mame-arte-luniverso-creativo-a-genova-antonio-ligabue-992x562.jpg&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Genova</br><span>Fino al 1 luglio 2018</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2018/03/luniverso-creativo-a-genova-antonio-ligabue/" rel="bookmark">L&#8217;universo creativo: a Genova Antonio Ligabue</a></h2>
		</div>
    	    <div id="settimana4">
	
            
  <a href="http://www.sordionline.com/index.php/2018/03/morto-a-60-anni-fabrizio-frizzi-leterno-ragazzo/" rel="bookmark" title="Collegamento a: Morto a 60 anni Fabrizio Frizzi, &#8220;l&#8217;eterno ragazzo&#8221;">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2018/03/fabrizio-frizzi-morto.png&amp;w=220&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma</h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2018/03/morto-a-60-anni-fabrizio-frizzi-leterno-ragazzo/" rel="bookmark">Morto a 60 anni Fabrizio Frizzi, &#8220;l&#8217;eterno ragazzo&#8221;</a></h2>
		</div>
    	</div>

</div> </div>
<!-- Settimana End -->
<!-- Piedipagina -->

<div id="piepagina"><!-- 100% -->
<div id="piepagina2"><!-- 980px -->

	<div id="piepaginacolorcontent">
    	<div id="piepaginacolorcontent_left"> 
    <div id="piepaginacolorcontentblock">	

	<div id="piedipagina_small">Argomenti</div>
			<div id="piepaginacolorcontentwrap">	

		<h3><a href="http://www.sordionline.com/index.php/tag/anpas-piemonte/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 14.595041322314pt;" aria-label="Anpas Piemonte (284 elementi)">Anpas Piemonte</a>
<a href="http://www.sordionline.com/index.php/tag/app/" class="tag-cloud-link tag-link-12696 tag-link-position-2" style="font-size: 8pt;" aria-label="App (75 elementi)">App</a>
<a href="http://www.sordionline.com/index.php/tag/associazione-sordi-cremaschi/" class="tag-cloud-link tag-link-12694 tag-link-position-3" style="font-size: 10.314049586777pt;" aria-label="Associazione Sordi Cremaschi (119 elementi)">Associazione Sordi Cremaschi</a>
<a href="http://www.sordionline.com/index.php/tag/associazione-sordi-monza-brianza/" class="tag-cloud-link tag-link-431 tag-link-position-4" style="font-size: 8.2314049586777pt;" aria-label="Associazione Sordi Monza Brianza (78 elementi)">Associazione Sordi Monza Brianza</a>
<a href="http://www.sordionline.com/index.php/tag/ausru/" class="tag-cloud-link tag-link-238 tag-link-position-5" style="font-size: 12.97520661157pt;" aria-label="Ausru (202 elementi)">Ausru</a>
<a href="http://www.sordionline.com/index.php/tag/bambini/" class="tag-cloud-link tag-link-1444 tag-link-position-6" style="font-size: 11.123966942149pt;" aria-label="Bambini (140 elementi)">Bambini</a>
<a href="http://www.sordionline.com/index.php/tag/bologna/" class="tag-cloud-link tag-link-1696 tag-link-position-7" style="font-size: 9.504132231405pt;" aria-label="Bologna (102 elementi)">Bologna</a>
<a href="http://www.sordionline.com/index.php/tag/cinema/" class="tag-cloud-link tag-link-12684 tag-link-position-8" style="font-size: 10.429752066116pt;" aria-label="Cinema (123 elementi)">Cinema</a>
<a href="http://www.sordionline.com/index.php/tag/comune/" class="tag-cloud-link tag-link-887 tag-link-position-9" style="font-size: 9.6198347107438pt;" aria-label="Comune (103 elementi)">Comune</a>
<a href="http://www.sordionline.com/index.php/tag/disabile/" class="tag-cloud-link tag-link-707 tag-link-position-10" style="font-size: 14.247933884298pt;" aria-label="Disabile (265 elementi)">Disabile</a>
<a href="http://www.sordionline.com/index.php/tag/disabili/" class="tag-cloud-link tag-link-750 tag-link-position-11" style="font-size: 18.644628099174pt;" aria-label="disabili (626 elementi)">disabili</a>
<a href="http://www.sordionline.com/index.php/tag/disabilita/" class="tag-cloud-link tag-link-12687 tag-link-position-12" style="font-size: 13.322314049587pt;" aria-label="Disabilità (219 elementi)">Disabilità</a>
<a href="http://www.sordionline.com/index.php/tag/ens/" class="tag-cloud-link tag-link-387 tag-link-position-13" style="font-size: 16.793388429752pt;" aria-label="Ens (434 elementi)">Ens</a>
<a href="http://www.sordionline.com/index.php/tag/firenze/" class="tag-cloud-link tag-link-888 tag-link-position-14" style="font-size: 9.7355371900826pt;" aria-label="Firenze (107 elementi)">Firenze</a>
<a href="http://www.sordionline.com/index.php/tag/franco-previte/" class="tag-cloud-link tag-link-195 tag-link-position-15" style="font-size: 20.148760330579pt;" aria-label="Franco Previte (842 elementi)">Franco Previte</a>
<a href="http://www.sordionline.com/index.php/tag/fssi/" class="tag-cloud-link tag-link-882 tag-link-position-16" style="font-size: 8.4628099173554pt;" aria-label="Fssi (83 elementi)">Fssi</a>
<a href="http://www.sordionline.com/index.php/tag/inps/" class="tag-cloud-link tag-link-497 tag-link-position-17" style="font-size: 9.504132231405pt;" aria-label="Inps (101 elementi)">Inps</a>
<a href="http://www.sordionline.com/index.php/tag/italia/" class="tag-cloud-link tag-link-832 tag-link-position-18" style="font-size: 9.7355371900826pt;" aria-label="Italia (106 elementi)">Italia</a>
<a href="http://www.sordionline.com/index.php/tag/lavoro/" class="tag-cloud-link tag-link-1924 tag-link-position-19" style="font-size: 9.6198347107438pt;" aria-label="Lavoro (103 elementi)">Lavoro</a>
<a href="http://www.sordionline.com/index.php/tag/libro/" class="tag-cloud-link tag-link-1460 tag-link-position-20" style="font-size: 8.3471074380165pt;" aria-label="Libro (80 elementi)">Libro</a>
<a href="http://www.sordionline.com/index.php/tag/lis/" class="tag-cloud-link tag-link-176 tag-link-position-21" style="font-size: 22pt;" aria-label="Lis (1.234 elementi)">Lis</a>
<a href="http://www.sordionline.com/index.php/tag/milano/" class="tag-cloud-link tag-link-788 tag-link-position-22" style="font-size: 15.289256198347pt;" aria-label="Milano (322 elementi)">Milano</a>
<a href="http://www.sordionline.com/index.php/tag/napoli/" class="tag-cloud-link tag-link-550 tag-link-position-23" style="font-size: 9.504132231405pt;" aria-label="Napoli (102 elementi)">Napoli</a>
<a href="http://www.sordionline.com/index.php/tag/non-udenti/" class="tag-cloud-link tag-link-722 tag-link-position-24" style="font-size: 13.553719008264pt;" aria-label="non udenti (230 elementi)">non udenti</a>
<a href="http://www.sordionline.com/index.php/tag/palermo/" class="tag-cloud-link tag-link-1512 tag-link-position-25" style="font-size: 8.6942148760331pt;" aria-label="Palermo (86 elementi)">Palermo</a>
<a href="http://www.sordionline.com/index.php/tag/papa-francesco/" class="tag-cloud-link tag-link-1050 tag-link-position-26" style="font-size: 12.04958677686pt;" aria-label="Papa Francesco (169 elementi)">Papa Francesco</a>
<a href="http://www.sordionline.com/index.php/tag/perugia/" class="tag-cloud-link tag-link-210 tag-link-position-27" style="font-size: 9.3884297520661pt;" aria-label="Perugia (98 elementi)">Perugia</a>
<a href="http://www.sordionline.com/index.php/tag/politica/" class="tag-cloud-link tag-link-925 tag-link-position-28" style="font-size: 8.1157024793388pt;" aria-label="Politica (77 elementi)">Politica</a>
<a href="http://www.sordionline.com/index.php/tag/previte/" class="tag-cloud-link tag-link-179 tag-link-position-29" style="font-size: 8.2314049586777pt;" aria-label="Previte (78 elementi)">Previte</a>
<a href="http://www.sordionline.com/index.php/tag/roma/" class="tag-cloud-link tag-link-211 tag-link-position-30" style="font-size: 17.95041322314pt;" aria-label="Roma (551 elementi)">Roma</a>
<a href="http://www.sordionline.com/index.php/tag/salute/" class="tag-cloud-link tag-link-827 tag-link-position-31" style="font-size: 12.628099173554pt;" aria-label="Salute (188 elementi)">Salute</a>
<a href="http://www.sordionline.com/index.php/tag/scuola/" class="tag-cloud-link tag-link-2147 tag-link-position-32" style="font-size: 11.702479338843pt;" aria-label="Scuola (156 elementi)">Scuola</a>
<a href="http://www.sordionline.com/index.php/tag/sicilia/" class="tag-cloud-link tag-link-1019 tag-link-position-33" style="font-size: 8.2314049586777pt;" aria-label="Sicilia (79 elementi)">Sicilia</a>
<a href="http://www.sordionline.com/index.php/tag/siena/" class="tag-cloud-link tag-link-199 tag-link-position-34" style="font-size: 9.8512396694215pt;" aria-label="Siena (108 elementi)">Siena</a>
<a href="http://www.sordionline.com/index.php/tag/sorda/" class="tag-cloud-link tag-link-805 tag-link-position-35" style="font-size: 8.8099173553719pt;" aria-label="Sorda (89 elementi)">Sorda</a>
<a href="http://www.sordionline.com/index.php/tag/sordi/" class="tag-cloud-link tag-link-586 tag-link-position-36" style="font-size: 18.297520661157pt;" aria-label="Sordi (591 elementi)">Sordi</a>
<a href="http://www.sordionline.com/index.php/tag/sordita/" class="tag-cloud-link tag-link-771 tag-link-position-37" style="font-size: 10.082644628099pt;" aria-label="Sordità (113 elementi)">Sordità</a>
<a href="http://www.sordionline.com/index.php/tag/sordo/" class="tag-cloud-link tag-link-812 tag-link-position-38" style="font-size: 11.818181818182pt;" aria-label="Sordo (163 elementi)">Sordo</a>
<a href="http://www.sordionline.com/index.php/tag/sordomuti/" class="tag-cloud-link tag-link-602 tag-link-position-39" style="font-size: 10.198347107438pt;" aria-label="Sordomuti (116 elementi)">Sordomuti</a>
<a href="http://www.sordionline.com/index.php/tag/sordomuto/" class="tag-cloud-link tag-link-871 tag-link-position-40" style="font-size: 10.429752066116pt;" aria-label="Sordomuto (122 elementi)">Sordomuto</a>
<a href="http://www.sordionline.com/index.php/tag/sport-dei-sordi/" class="tag-cloud-link tag-link-12682 tag-link-position-41" style="font-size: 8.3471074380165pt;" aria-label="Sport (80 elementi)">Sport</a>
<a href="http://www.sordionline.com/index.php/tag/teatro/" class="tag-cloud-link tag-link-1963 tag-link-position-42" style="font-size: 8.8099173553719pt;" aria-label="Teatro (89 elementi)">Teatro</a>
<a href="http://www.sordionline.com/index.php/tag/tecnologia/" class="tag-cloud-link tag-link-12695 tag-link-position-43" style="font-size: 8pt;" aria-label="Tecnologia (74 elementi)">Tecnologia</a>
<a href="http://www.sordionline.com/index.php/tag/torino/" class="tag-cloud-link tag-link-1437 tag-link-position-44" style="font-size: 10.776859504132pt;" aria-label="Torino (132 elementi)">Torino</a>
<a href="http://www.sordionline.com/index.php/tag/venezia/" class="tag-cloud-link tag-link-768 tag-link-position-45" style="font-size: 8.4628099173554pt;" aria-label="Venezia (82 elementi)">Venezia</a></h3>

   </div>
    

</div></div>

     <div id="piepaginacolorcontent_right_1">
         <div id="piepaginacolorcontentblock">             
		 
<div id="piedipagina_small">Ultimi commenti</div>

<div id="piepaginacolorcontentwrap2">


<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Riflessi stampa 2018 - WEBACMA<br />

    <h2><a href="http://www.sordionline.com/index.php/2018/04/il-giovedi-docudi-cinema-documentario-al-museo-colonna-sino-al-10-maggio-2018/#comment-57060" title="Titolo: Il giovedì… docudì cinema documentario al museo colonna sino al 10 maggio 2018">Il giovedì… docudì cinema documentario al museo colonna sino al 10 maggio 2018</a></h2>

        Data: 4-4-2018<br /><br />
</div>

  
<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Disabilit&agrave; sensoriali &raquo; Venaria approva una mozione in favore delle persone sorde<br />

    <h2><a href="http://www.sordionline.com/index.php/2018/03/venaria-approva-una-mozione-in-favore-delle-persone-sorde/#comment-56850" title="Titolo: Venaria approva una mozione in favore delle persone sorde">Venaria approva una mozione in favore delle persone sorde</a></h2>

        Data: 22-3-2018<br /><br />
</div>

  
<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: La lingua dei segni per l&#039;integrazione - La Via dei Colori Onlus<br />

    <h2><a href="http://www.sordionline.com/index.php/2014/10/cossato-progetto-lis-modello-eccellenza-in-europa/#comment-29800" title="Titolo: Cossato: progetto LIS modello di eccellenza in Europa">Cossato: progetto LIS modello di eccellenza in Europa</a></h2>

        Data: 9-2-2018<br /><br />
</div>

  </div>
		  </div>
</div>  </div>

    <div id="piepaginacolorcontent_right_2">
             <div id="piepaginacolorcontentblock">

<div id="piedipaginautenti_small">Utenti registrati</div>

		<div id="piepaginacolorcontentwrap3">
<ul class="quick_loginout">

    <li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li>

    <li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li></ul>      

</div>

<div style="padding-top:40px;"></div>
<!-- IMAGES NEWSLETTER -->

<div id="piepaginacolorcontentwrap3_a">

 
    <div style="margin:3px 0px;margin-top:25px;"><left><!-- NEWSLETTER -->
<a href="http://www.sordionline.com/index.php/newsletter/"><img src="http://www.sordionline.com/sito/wp-content/uploads/2013/10/2news-letter-sordi.png
"width="300" height="90" border="0"></a>
<!-- NEWSLETTER FINE --></left></div>
<!-- IMAGES NEWSLETTER FINE -->

<div style="margin-bottom:35px;"></div>
<!-- about -->

<h3>Gestore di Sordionline</h3>
<p><b><a href="http://www.sordionline.com/index.php/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>

<!-- about end -->

</div>
</div>
</div></div></div>

<!-- Piedipagina END -->
<!-- F -->
<div id="footer">
	<div id="fsidebar"> <!-- 100& -->
		<div id="footer1">
	<div id="footerwrapper1"> <!-- 980px -->
		<div id="fsidebar1">
    <a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2018/02/nuovologo_2018.png" alt="L'informazione per i sordi" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>
	
	  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>     

<ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-56327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56327"><a href="http://www.sordionline.com/index.php/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-56329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56329"><a href="http://www.sordionline.com/index.php/info-redazione/">Info Redazione</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56330"><a href="http://www.sordionline.com/index.php/feed-categorie-rss/">Feed Rss</a></li>
<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="http://www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi un articolo alla redazione</a></li>
</ul></div> 	</ul>
     <div style="clear: both;"></div>
</div></div>

 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">

      <div class="fotlogoleft"> 
        <div class="fotcopy">

    Copyright © Sordionline fondato nel 2002 Roma 
         </div> </div>
	   	<div class="fotlogoright"></div> 
<div class="cb"></div>
   </div> </div> </div></div>

<!-- Newsletter plugin footer file --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.sordionline.com\/sito\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.watermark.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.uploadify.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

	  </body> </html>
