<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>	
<meta charset="UTF-8" />

<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

 

<meta name="keywords" content="Info Cronaca, Oggi in segni, Mondo, i Blog di Società, Calendario Eventi, Agenda delle Feste, Politica, Fisco e Lavoro, Salute e Benessere, Tecnologia, Sport, Arte e Cultura, Turismo, Cinema, Animali nel mondo"/>

         <link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
            
           
    
	<link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

	<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="http://www.sordionline.com/index.php/feed/" />
	<link rel="pingback" href="http://www.sordionline.com/sito/xmlrpc.php" />

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:1px solid #dedfde !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:1px solid #dedfde !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:1px solid #dedfde !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:1px solid #dedfde !important;} .custom4 a{color:#000000 !important} .custom5{border-top:1px solid #dedfde !important;} .custom5 a{color:#000000 !important} .custom6{border-top:1px solid #dedfde !important;} .custom6 a{color:#000000 !important} .custom7{border-top:1px solid #dedfde !important;} .custom7 a{color:#000000 !important}    
.custom8{border-top:1px solid #dedfde !important;} .custom8 a{color:#000000 !important} .custom9{border-top:1px solid #dedfde !important;} .custom9 a{color:#000000 !important} .custom10{border-top:1px solid #dedfde !important;} .custom10 a{color:#000000 !important} .custom11{border-top:1px solid #dedfde !important;} .custom11 a{color:#000000 !important} .custom12{border-top:1px solid #dedfde !important;} .custom12 a{color:#000000 !important}     </style>
 <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558896-2', 'auto');
  ga('send', 'pageview');

</script><link rel="canonical" href="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/" /> 


           
     
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>E’ impellente e necessaria una Direttiva Comunitaria sul disagio psichico valida in tutti gli Stati UE | Sordionline</title>
<link rel="canonical" href="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/" />
<link rel="publisher" href="https://plus.google.com/+MarioParisella44/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E’ impellente e necessaria una Direttiva Comunitaria sul disagio psichico valida in tutti gli Stati UE | Sordionline" />
<meta property="og:description" content="Via e- mail Antonio.tajani@europarl.europeo.eu Gentile Presidente Tajani Presidente del Parlamewnto Europeo Rue Wiertz, 69 1047 Bruxelles ( Belgio &nbsp; Gentile Signor Presidente, mi permetta farLe giungere quanto segue, con la speranza e con la certezza che quanto richiedo sarà da Lei valutato per il bene di tutta l’Europa . “La Commissione non prevede di proporre &hellip;" />
<meta property="og:url" content="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Antonio Tajani" />
<meta property="article:tag" content="Franco Previte" />
<meta property="article:tag" content="Lettera" />
<meta property="article:tag" content="Salute" />
<meta property="article:tag" content="UE" />
<meta property="article:section" content="Lettere" />
<meta property="article:published_time" content="2017-10-06T11:20:44+00:00" />
<meta property="article:modified_time" content="2017-10-06T11:27:50+00:00" />
<meta property="og:updated_time" content="2017-10-06T11:27:50+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/10/tajani.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Via e- mail Antonio.tajani@europarl.europeo.eu Gentile Presidente Tajani Presidente del Parlamewnto Europeo Rue Wiertz, 69 1047 Bruxelles ( Belgio &nbsp; Gentile Signor Presidente, mi permetta farLe giungere quanto segue, con la speranza e con la certezza che quanto richiedo sarà da Lei valutato per il bene di tutta l’Europa . “La Commissione non prevede di proporre [&hellip;]" />
<meta name="twitter:title" content="E’ impellente e necessaria una Direttiva Comunitaria sul disagio psichico valida in tutti gli Stati UE | Sordionline" />
<meta name="twitter:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/10/tajani.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sordionline.com\/","name":"Sordionline","alternateName":"Il meglio dell'informazione","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sordionline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.sordionline.com\/index.php\/2017\/10\/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue\/","sameAs":["https:\/\/www.facebook.com\/sordionline","https:\/\/plus.google.com\/+MarioParisella44\/posts","https:\/\/www.youtube.com\/channel\/UC5UVMm1dUXQDizCw8xM-mDA"],"@id":"#person","name":"Amministratore"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; E’ impellente e necessaria una Direttiva Comunitaria sul disagio psichico valida in tutti gli Stati UE Feed dei commenti" href="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sordionline.com\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sordionline.com/sito/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-custom-css-css'  href='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/css/vfb-custom-css.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mailinglist-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=4.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='uploadify-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/uploadify.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/google-map-shortcode/js/gmshc.2.3.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;language=it&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.sordionline.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sordionline.com/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sordionline.com/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.sordionline.com/?p=54185' />
<link rel="alternate" type="application/json+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F10%2Fimpellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F10%2Fimpellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/plugins/category-rss-widget-menu/wp_cat_rss_style.css" />
<!-- <meta name="vfb" version="2.9.4" /> -->

<script type="text/javascript">
var wpmlAjax = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://www.sordionline.com/sito/wp-admin/admin-ajax.php?';

jQuery(document).ready(function() { jQuery('.wpmlbutton').button(); });
</script>       
</head> <body class="post-template-default single single-post postid-54185 single-format-standard"><div class="top1"><a name="top"></a></div> 

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">
<ul class="quick_loginout"><li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li><li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li></ul>
  | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a title="Redazione Sordionline" href="http://www.sordionline.com/index.php/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="http://www.sordionline.com/index.php/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="http://www.sordionline.com/index.php/contatti-utili-per-informazioni/">Contatti utili per informazioni</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a title="Iscriviti" href="http://www.sordionline.com/index.php/newsletter/">Iscriviti alla Newsletter</a></li>
<li id="menu-item-8574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8574"><a title="Navigazione sito" href="http://www.sordionline.com/index.php/mappa-del-sito/">Mappa del sito</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">venerdì 06 ottobre 2017</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a></div>
   
   
        <div id="logoright">
    <div id="logoright-left">
    <div id="logoright-left-cat">
    <div id="logoright-left-cat-wrapper">
    <div id="logoright-left-cat-wrapper-title">Ultime notizie</div>    
      
   
    <div id="logoright-left-cat-wrapper-left"> 
    
                    
                
             
           
            
  <a href="http://www.sordionline.com/index.php/2017/10/progetto-stacco-la-mobilita-solidale-3600-viaggi-160mila-chilometri-percorsi-300-volontari-9mila-ore-volontariat/" rel="bookmark" title="Collegamento a Progetto “STACCO” La mobilità solidale 3600 viaggi, 160mila chilometri percorsi, 300 volontari e 9mila ore di volontariat">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/10/viaggi-su-misura.jpg&amp;w=55&amp;h=45&amp;zc=1" alt="" /> </a>
  

             

    </div>
    <div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.sordionline.com/index.php/category/speciali/" rel="category tag">Speciali</a></div><h2><a href="http://www.sordionline.com/index.php/2017/10/progetto-stacco-la-mobilita-solidale-3600-viaggi-160mila-chilometri-percorsi-300-volontari-9mila-ore-volontariat/" rel="bookmark"> Progetto “STACCO” La mobilità solidale 3600 ...</a></h2></div>
         <div class="cb"></div>
    </div>
    </div>
    </div>

  <div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form></div>

		   <div id="google-right-trending">
	<a href="http://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Cerca con Google - Ricerca avanzata</a></li>	
		</div>

	    </div>

    <div class="cb"></div>
    </div>
     

          
    <div class="cb"></div>
    </div>

<!-- ticker iniz -->
<!-- ticker end -->
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-51741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51741"><a title="Trovi le notizie del giorno" href="http://www.sordionline.com/index.php/category/notizie/">Notizie</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/esteri/">Esteri</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-53078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53078"><a title="Tutto sul mondo dello spettacolo accessibile: dal cinema e programmi tv" href="http://www.sordionline.com/index.php/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-44668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44668"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-44671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44671"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-53079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-53079"><a title="Curiosità, storie e personaggi dal mondo del Blog" href="http://www.sordionline.com/index.php/category/i-blog-di-societa/">Società</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo/">Turismo</a></li>
<li id="menu-item-44654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44654"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.sordionline.com">Home</a></li>
<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-44672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44672"><a title="Informazioni e notizie sulla vita culturale sorda" href="http://www.sordionline.com/index.php/category/calendario-eventi/">Calendario Eventi</a></li>
<li id="menu-item-44673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44673"><a title="Cinema senza barriere &#8211; Sottotitoli per non udenti" href="http://www.sordionline.com/index.php/category/spettacoli/cinema/">Cinema</a></li>
<li id="menu-item-53082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53082"><a title="Per una miglior inclusione dei sordi" href="http://www.sordionline.com/index.php/category/foodwine/">Food &#038; Wine</a></li>
<li id="menu-item-51535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51535"><a title="Formazione e Corsi LIS Lingua dei Segni" href="http://www.sordionline.com/index.php/category/scuola/">Scuola e LIS</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a title="Iniziative editoriali" href="http://www.sordionline.com/index.php/category/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Pensieri parole" href="http://www.sordionline.com/index.php/category/arte-e-cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a title="News disabili" href="http://www.sordionline.com/index.php/category/disabilita/">Disabilità</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="Volontariato in Italia" href="http://www.sordionline.com/index.php/category/volontariato/">Volontariato</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a title="Sentimento sociale" href="http://www.sordionline.com/index.php/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-44674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44674"><a title="Motori accessibili" href="http://www.sordionline.com/index.php/category/disabilita/motori/">Motori</a></li>
<li id="menu-item-45108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45108"><a title="Le foto dei sordi" href="http://www.sordionline.com/index.php/category/foto/">Foto</a></li>
<li id="menu-item-45109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45109"><a title="I video sordi" href="http://www.sordionline.com/index.php/category/video/">Video</a></li>
</ul></div></ul></div>
       </div>
    <div class="cb"></div>
    </div>

<!-- ticker iniz -->
<!-- ticker ends -->
  	
    <div id="section">
</div>

  <div id="column-wrap">

 	<div id="headgal">

		<div id="main-content">
<!-- CONTENT -->
 
	

<!-- CORRELATI -->
<!-- CORRELATI FINE-->


<div id="content" style="padding-right:0 !important;">

<div id="datametasingle">
<div id="datametasingle_l">
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>
<div id="datametasingle_lef">
<div class="datametasingle_summ">



 </div></div>

</div>
<div class="cb"></div>

		<div class="post">

<div style="min-height:100px;">

		<h1 class="posttitle">
E’ impellente e necessaria una Direttiva Comunitaria sul disagio psichico valida in tutti gli Stati UE</h1>

<div style="padding-bottom:4px;"></div>
		
<div class="sommarisingle">

</div>

<div id="primopiano_news_small">
</div>

</div>

<div class="condividi">

<div class="condividileft">

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="addthis_sharing_toolbox"></div>

<div id="datemeta_l"><b>Pubblicato:</b> venerdì 6.10.2017 alle 11:20 </div>


	</div>
		<div class="condividiright">

<!-- Mini icon share -->
<div class="miniiconleft">
Segui Sordionline su 
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" />  </a>
<a href="https://plus.google.com/+MarioParisella44/posts/" title="Google Plus Mario Parisella"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/googleplus.png" alt="" />  </a> 
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /> </a>
<a href="http://www.sordionline.com/index.php/feed/" title="Rss Feed"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" alt="" />  </a>

</br>

162 Numero visite | <a href="#comments"> Nessun commento</a>
</br>
Categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/lettere/" rel="category tag">Lettere</a>

<!-- Mini icon share END -->

</div>
		


	</div>	</div>

<div style="padding-bottom:10px;"></div>

			<div class="entry">
			

				<blockquote><p>Via e- mail <a href="mailto:Antonio.tajani@europarl.europeo.eu">Antonio.tajani@europarl.europeo.eu</a> Gentile Presidente Tajani Presidente del Parlamewnto Europeo Rue Wiertz, 69 1047 Bruxelles ( Belgio</p></blockquote>
<p>&nbsp;</p>
<p>Gentile Signor Presidente,</p>
<p>mi permetta farLe giungere quanto segue, con la speranza e con la certezza che quanto richiedo sarà da Lei valutato per il bene di tutta l’Europa .</p>
<p><img class="alignnone wp-image-54186" src="http://www.sordionline.com/sito/wp-content/uploads/2017/10/tajani.jpg" alt="" width="655" height="354" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/10/tajani.jpg 1000w, http://www.sordionline.com/sito/wp-content/uploads/2017/10/tajani-300x162.jpg 300w, http://www.sordionline.com/sito/wp-content/uploads/2017/10/tajani-270x146.jpg 270w" sizes="(max-width: 655px) 100vw, 655px" /></p>
<p>“La Commissione non prevede di proporre una Direttiva sulla salute mentale e ricorda che, in forza del Trattato sul funzionamento della UE, la definizione delle politiche sanitarie nonché l’organizzazione e l’erogazione dei servizi sanitari e delle cure mediche sono di competenza degli Stati Membri “ ( Prot. IT E-005932/2012 16.7.2012 John Dalli 16.07.2012 question for oral answer, authors Mario Mauro ) .</p>
<p>Questa è stata la risposta alla richiesta di una Direttiva Comunitaria per la tutela della salute mentale in Europa !</p>
<p>Eppure il “Patto Europeo per la salute mentale ed il benessere”, siglato il 12/13 giugno 2008 a Bruxelles, rappresenta una importante base da cui partire per progredire verso una Legislazione più incisiva nel settore della tutela delle malattie mentali, che consenta di agire in modo uniforme, comunque più efficace in questo delicato ambito sanitario.</p>
<p>In proposito ricordo che il 3 gennaio 2009 ho appreso che in data 27 novembre 2008, la “Corte Europea per i Diritti dell’Uomo” con lettera CEDH-LIt 1. OR (CD%) PC/ENI/ahu del 4 dicembre 2008 ), ha dichiarato irricevibile il mio Ricorso rubricato al n.44330/06 del 2 novembre 2006, inoltrato contro la decisione della “Commissione Europea per le Petizioni”, inerente la “ incompetenza legislativa della UE nel settore della sanità pubblica, compresa l’ambito della infermità mentale” ( lettera prot. PS rq [02COM.PETI (2005) D/1087] del 10 gennaio 2005 Commissione per le Petizioni UE).</p>
<p>Si invocava, nel Ricorso, una serie di misure Legislative precise ed atte a rimediare ai gravi disagi prodotti dalla malattia mentale in ambito europeo, nel pieno rispetto dei diritti e della dignità dei malati mentali, lasciando organizzazione ed erogazione dei Servizi Sanitari e cure mediche alla competenza degli Stati Membri della Unione Europea !</p>
<p>Mi permetto ricordare che “ La Corte ha ritenuto che il diritto invocato ( una Direttiva Comunitaria ) non figura tra i diritti e le libertà garantiti dalla Convenzione ( quale Convenzione ? mah !), quindi ne consegue che il Ricorso è incompatibile ratione materiae con le disposizioni della Convenzione” .</p>
<p>Fin qui la Sentenza ! Non comment !</p>
<p>La richiesta di una Direttiva Comunitaria, Risoluzione, Normativa era ed è costituita dalla carenza nella Costituzione Europea del mancato riconoscimento delle persone portatrici di handicap psichici, che in Italia come in Europa, sono in continua estensione e costituiscono un peso sociale e sanitario non indifferente, carenza rilevata, anche, dalla Conferenza Europea del 2006 a San Pietroburgo proponendo il “Piano d’Azione del Consiglio d’Europa” 2006/2015 con 15 linee d’azione.</p>
<p>Mi permetto far presente “anche se nel settore della sanità pubblica ed in particolare quella inerente la salute mentale, l’azione comunitaria può essere solo complementare alle politiche nazionali” come viene ritenuto, tuttavia è necessario ed impellente migliorare la salute mentale della popolazione UE, soprattutto nel provvedere solo legislativamente e costituire una strategia comunitaria che è carente nell’applicazione, malgrado le Risoluzioni 2006/2058 (INI) del Parlamento Europeo e 1 dicembre 2011/ C 358/06.</p>
<p>I cittadini europei, i cui timori sono giustificati, richiedono coraggio e risposte concrete dal parte del Parlamento Europeo, soprattutto quando è in gioco la salute nonché la sicurezza dei cittadini messa in pericolo (* vedere alcuni esempi di seguito*) dalle conseguenze prodotte dalla malattia mentale, perché l’autentico progresso, passa attraverso l’ascolto di quanto anela la gente nell’assoluto rispetto del bene della persona o di ogni persona in qualsiasi situazione si trova per la propria sicurezza.</p>
<p>Questo principio in cui crede il genere umano deve portare a considerare che non sono le semplici affermazioni che possono essere riferimento ad una dottrina, ad un principio dottrinale, ad una valutazione giuridica, ma al supremo concetto del diritto alla vita dal concepimento fino alla morte naturale, sancito dalla Costituzione Europea : un valore della vita umana !</p>
<p>Quindi il diritto alla tutela della salute, anche psichica, ha una sua priorità e come tale esige sia in Italia che nell’Unione Europea un’ intervento legislativo in modo coordinato, coerente e democraticamente valido in tutti gli Stati Europei.</p>
<p>Per queste giuste motivazioni, a mio sommesso avviso, “le persone svantaggiate, compresi i più deboli e più bisognosi” come si afferma in maniera lodevole nel Preambolo del Trattato che adotta la Costituzione Europea, hanno diritto a non vedere negati quei provvedimenti legislativi che il Parlamento Europeo dovrebbe assumere nel ruolo attivo della sanità pubblica in uguale, ripeto, valenza e validità in tutti gli Stati membri della UE, anche se in separata organizzazione, erogazione ed applicazione, ripeto, dei Servizi Sanitari, cure mediche lasciate alla competenza degli Membri della UE.</p>
<p>Quindi all’interno di questo campo socio-sanitario-legislativo la tutela della salute mentale rappresenta una questione particolarmente delicata, complessa, variabile onde tutelare il cittadino dalle conseguenze che possono produrre su chi ne è affetto, costituendo la sfida più grande in Europa per la pubblica salute del 21° secolo .</p>
<p>* Grande scalpore ha prodotto e suscitato in sede dei 27 Stati della UE gli episodi avvenuti a Roma nell’estate del 2008, quando un uomo di origine francese, Julien Monnet, sbatté ripetutamente la testa di sua figlia contro la scalinata del Milite Ignoto, provocando seri danni ed introducendo un anomalo contenzioso sull’applicazione di una carente legislazione europea .</p>
<p>In tempi recentissimi, maggio 2013 :</p>
<p>a.) a Londra il soldato inglese LEE Rigby è stato trucidato in strada con una machete da tale Michael Adebolajo cittadino britannico di origine nigeriana con la partecipazione di tale Michael Adebowale ,</p>
<p>b.) a Parigi il soldato francese Cèdric Cordiez è stato ferito a coltellate sulla pubblica via ;</p>
<p>c.) a Milano il ghanese Mada Kobobo ha ucciso persone a picconate che transitavano sulla strada ;</p>
<p>d.) a Monaco di Baviera, giovane ingegnere italiano Domenico Lorusso, accoltellato, ucciso da un passante mentre reagisce a sputo contro la fidanzata, che impietrita ha assistito all’omicidio .</p>
<p>&nbsp;</p>
<p>Questi “fatti” avvenuti in diversi Stati Europei, dettati, effettuati senza alcuna ombra di dubbio da menti psichicamente instabili o “spinti” da motivazioni ignote, hanno provocato costernazione ed indignazione, sono “avvenimenti” che evidenziano :</p>
<p>a.)     la carenza di una Legislazione, Direttiva Comunitaria, Normativa a livello europeo ;</p>
<p>b.)     il nodo dell’imputabilità penale ;</p>
<p>c.)     la carcerazione in istituti penitenziali oppure in ospedali giudiziari (OPG) oggi 2017 REMS( Strutture Sanitarie gestite dalla Sanità Territoriale .</p>
<p>Inevitabilmente, quindi, un alto grado di eterogeneità circa le disposizioni e gli obblighi connessi al Trattamento Sanitario e Normativo che possono variare da uno Stato membro della UE all’altro, un contenzioso che richiede l’applicazione di una, ripeto, legge comunitaria inesistente, che sia uguale, effetto ed applicazione ai casi di disturbi psichici in sede Europea .</p>
<p>Dunque i problemi Sanitari e Penali non conoscono frontiere e visto l’elevatissimo grado di mobilità delle persone all’interno del territorio della UE, è necessario andare verso una legislazione comune per la tutela della salute, che vada oltre le pur significative strategie comuni messe in campo dalle Istituzioni europee di concerto con Organizzazioni Internazionali quali l’Organizzazione Mondiale della Sanità .</p>
<p>I partecipanti alla Conferenza Europea ad alto livello del 13 giugno 2008, nel “Patto Europeo per la Salute mentale ed il benessere “, nella formulazione della rilevanza della salute danno segnali di attenzione anche verso l’invecchiamento della popolazione UE, in quanto l’età avanzata può portare fattori di rischio per la salute mentale, come malattie fisiche, neurodegenerative, Alzheimer, forme di demenza, suicidi, sindrome di burn out (esaurito, bruciato : un processo stressogeno).</p>
<p>Per il bene comune, è auspicabile che si possa arrivare ad una omogeneità d’intenti mirati al concetto della solidarietà, perché il malato psichico è cittadino anche europeo, messo in rilievo, oggi 2017, proclamato e stabilito “ Anno Europeo dei cittadini” dalla “Decisione del Parlamento Europeo“ e del “Consiglio” del 23 novembre 2012 quale aspetto inalienabile sul diritto di cittadinanza da parte di tutti, senza alcuna emarginazione, sui giovani, sui diritti di studio, lavoro, apertura di attività .</p>
<p>Infatti un nota del Parlamento Europeo ricorda che “ i Trattati Europei hanno creato il concetto di cittadinanza europea “ ed ogni cittadino della UE “ benefica di una serie di diritti inclusi quello del diritto di voto attivo e passivo nelle elezioni europee e locali e quello di presentare Petizioni “, come abbiamo fatto come Associazione al Parlamento Europeo sul disagio mentale e sulla carenza di una Legge, una Normativa, una Direttiva Comunitaria che abbia valore ed applicazione in tutti gli Stati Membri della UE , incluse le necessità dei disabili fisici .</p>
<p>Alla luce dell’attuale ripartizione delle diverse competenze tra gli Stati Membri della UE ed Istituzioni Comunitarie, è possibile richiedere la formulazione, ripeto, di una Direttiva Comune per la tutela delle malattie mentali ?</p>
<p>&nbsp;</p>
<p>E’ fuor di dubbio e denso di certezza l’utilità di questa tutela che anela l’opinione pubblica europea e la logica civile ed umana, che fanno appello a nome di tutto il mondo della sofferenza alla solidarietà di tutto il Parlamento Europeo, affinché il Consesso possa approvare una Normativa d’adeguamento Comunitaria, necessaria ed urgente, a garanzia della sicurezza di tutti i cittadini europei.</p>
<p>Signor Presidente La ringrazio di cuore, anche a nome di quanti voce non hanno ed in attesa di una cortese risposta porgo deferenti ossequi.</p>
<p><span style="color: #800000;">E con le parole del Santo Giovanni Paolo II° :” Andiamo avanti con speranza ! ”</span></p>
<p>Previte &#8211; previtefelice@alice.it</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>Previte Francesco</strong> Via San Camillo, 1 Casa di Riposo “ Villa Serena “ 95010 Sant’Alfio (CT) ITALIA</p>
<p>6 ottobre 2017</p>
<p><span style="color: #666699;"><em>La nostra Associazione per la promozione sociale costituita nel maggio del 1994 non ha richiesto né gode di contributi economico-finanziari palesi od occulti</em></span></p>
<p>&nbsp;</p>


<div id="sottosingle">
</div>

<div id="sottosingle">

<h5>Le notizie del sito Sordionline sono utilizzabili e riproducibili, a condizione 
  di citare espressamente la fonte «Sordionline.com» e l'indirizzo «www.sordionline.com»</h5> 
  </div>

<div id="sottosingle">
</div>

</div>

 	</div>

<div class="ptags">Tags correlati: <a href="http://www.sordionline.com/index.php/tag/antonio-tajani/" rel="tag">Antonio Tajani</a>, <a href="http://www.sordionline.com/index.php/tag/franco-previte/" rel="tag">Franco Previte</a>, <a href="http://www.sordionline.com/index.php/tag/lettera/" rel="tag">Lettera</a>, <a href="http://www.sordionline.com/index.php/tag/salute/" rel="tag">Salute</a>, <a href="http://www.sordionline.com/index.php/tag/ue/" rel="tag">UE</a>, </div>
<div style="padding-bottom:30px;"></div>

	

	<center style="font-weight: bold;"></center>
		

<!-- Add Author -->

 

	
<!-- FINE Author -->

<!-- CONTENT END -->

<!-- CONTENT SIDEBAR INIZ -->

     </div>

   <div id="aside">
  

<!-- VIDEAF WORLD -->
			
			<div class="video">
	<div>
		

	</div>
	</div>
	  
	
	
<!-- VIDEAF WORLD FINE -->


<!-- PRESENTA VIDEAF NEWS -->
	
	
	
<!-- PRESENTA VIDEAF NEWS FINE -->

	
	<!-- EVENTI Posts in Sidebar -->
	
<div id="eventimagazine2">
<div id="eventimagazine3">



 
            
  <a href="http://www.sordionline.com/index.php/2017/10/attivita-halloween-2017-modena-31102017/" rel="bookmark" title="Permanent Link to Attività: Halloween 2017 a Modena – 31/10/2017">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/10/Zucca-intagliata-Halloween-Jack-o-lantern.jpg&amp;w=300&amp;h=220&amp;zc=1" alt="" /> </a>

<div id="eventimagazine3_a">

	<div id="asidesub">
	<h4 class="subtitle_head">Modena</br><span>In occasione da non perdere!</span></h4></div>


	
<h5><a href="http://www.sordionline.com/index.php/2017/10/attivita-halloween-2017-modena-31102017/" rel="bookmark">Attività: Halloween 2017 a Modena – 31/10/2017</a></h5>
		<div class="cb"></div>	
		
	<div class="eventispeciali_somm">
		<p>Scadenza e entro non oltre 26/10/2017</p>
</div>
<div class="date_times2"></div> <div class="date_timeab">
 5 Ott 2017</div>

			 

<!-- EVENTI Posts in Sidebar  end -->
</div>
</div></div>

	<!-- Displays Child Posts if they are present -->

	<div class="single_category">

<br><h7>Altre storie di Lettere</h7>		  <p><a href="http://www.sordionline.com/index.php/2017/01/lettera-aperta-al-governo-gentiloni/" rel="bookmark" title="Permanent Link to Lettera aperta al Governo Gentiloni!">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  Lettera aperta al Governo Gentiloni!</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2016/12/lettera-aperta-al-governo/" rel="bookmark" title="Permanent Link to Lettera aperta al Governo!">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  Lettera aperta al Governo!</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2016/09/la-risposta-della-presidenza-della-repubblica-merito-alla-richiesta-segnalazione/" rel="bookmark" title="Permanent Link to La risposta della Presidenza della Repubblica in merito alla richiesta di segnalazione">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  La risposta della Presidenza della Repubblica in merito alla richiesta di segnalazione</a></p>

		 

<div class="single_categoryCat">Ti trovi nella categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/lettere/" rel="category tag">Lettere</a></div>

</div>

<!-- Ends Displays Child Posts if they are present -->

<!-- MOST CLICK -->
<div id="mostpopular2">
<div id="mostpopular3">
<div id="mostpopular3_a">

<div class="mostpopular_small">Articoli pi&ugrave; visti</div>

	<ul>

	<h2><li><a href="http://www.sordionline.com/index.php/2013/05/piemonte-il-primo-corso-per-cani-affetti-da-disabilita-visive-ed-uditive-semplicemente-sordo/"  title="Piemonte &#8211; Il primo corso per cani affetti da disabilità visive ed uditive – “Semplicemente sordo”">Piemonte &#8211; Il primo corso per cani affetti da disabilità visive ed uditive – “Semplicemente sordo”</a></br> 46.102 Numero visite - 4 maggio 2013 </li><li><a href="http://www.sordionline.com/index.php/2015/10/legge-104-e-legge-68-percentuali-dinvalidita-e-benefici-guida/"  title="Legge 104 e Legge 68, percentuali d’invalidità e benefici: guida">Legge 104 e Legge 68, percentuali d’invalidità e benefici: guida</a></br> 41.624 Numero visite - 6 ottobre 2015 </li><li><a href="http://www.sordionline.com/index.php/2016/09/roma-10-000-piazza-la-giornata-mondiale-del-sordo/"  title="10.000 in piazza per la Giornata Mondiale del Sordo">10.000 in piazza per la Giornata Mondiale del Sordo</a></br> 20.992 Numero visite - 24 settembre 2016 </li></h2>
</ul>

		
		</div>	
</div></div>
<!-- MOST CLICK ENDS -->


			
<!-- NO RIMOSSO SIDEBAR SINGLE -->

			 	</div> 
		
<div id="share_related">

<div id="relatednews"><div id="relatednewsh2">Storie correlate</div>

<div style="float:left;height:19px;margin-left:10px;">
<div style="float:left;padding-right:0;">
<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="clear:both;">
			<a class="addthis_button_compact"> Condividi</a>
			<span class="addthis_separator"></span>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8"></script></div><!-- AddThis Button END --> - Altri articoli dalla categoria: <strong><a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/lettere/" rel="category tag">Lettere</a></strong>

</div>

<div class="cb"></div>

		</div> </div> 
			
<div id="related" class="clearfix">

	
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/09/risposta-del-parlamento-europeo-ns-richiesta-specifica-direttiva-comunitaria-tutti-gli-stati-ue-favore-dei-malati-mentali/" rel="bookmark" title="Permanent Link to Risposta del Parlamento Europeo a n/s richiesta di Specifica Direttiva Comunitaria per tutti gli Stati UE a favore dei malati mentali">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/lettera-ai-soci-ANIMrkhS-300x199.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/09/risposta-del-parlamento-europeo-ns-richiesta-specifica-direttiva-comunitaria-tutti-gli-stati-ue-favore-dei-malati-mentali/" rel="bookmark" title="Risposta del Parlamento Europeo a n/s richiesta di Specifica Direttiva Comunitaria per tutti gli Stati UE a favore dei malati mentali">Risposta del Parlamento Europeo a n/s richiesta di Specifica Direttiva Comunitaria per tutti gli Stati UE a favore dei malati mentali</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/07/signor-presidente-della-repubblica-perche-non-risponde-quanto-inviatole-data-15-marzo-2017-2/" rel="bookmark" title="Permanent Link to Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2015/05/sordita.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/07/signor-presidente-della-repubblica-perche-non-risponde-quanto-inviatole-data-15-marzo-2017-2/" rel="bookmark" title="Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?">Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/06/monica-canalis-la-difesa-del-centro-documentazione-sulla-sordita-torino/" rel="bookmark" title="Permanent Link to Monica Canalis  per la difesa del Centro Documentazione sulla Sordità di Torino">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/06/monica-canalis-per-la-difesa-del.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Torino</br><span>Paolo De Luca  per C.D. dell'APIC</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/06/monica-canalis-la-difesa-del-centro-documentazione-sulla-sordita-torino/" rel="bookmark" title="Monica Canalis  per la difesa del Centro Documentazione sulla Sordità di Torino">Monica Canalis  per la difesa del Centro Documentazione sulla Sordità di Torino</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/05/signor-presidente-della-repubblica-perche-non-risponde-quanto-inviatole-data-15-marzo-2017/" rel="bookmark" title="Permanent Link to Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/07/quirinale-roma-300x212.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/05/signor-presidente-della-repubblica-perche-non-risponde-quanto-inviatole-data-15-marzo-2017/" rel="bookmark" title="Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?">Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/lettera-aperta-al-presidente-della-repubblica-2/" rel="bookmark" title="Permanent Link to Lettera aperta al Presidente della Repubblica">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/05/b62a82840a3aa75b8b75fb0645466dfa-300x200.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/lettera-aperta-al-presidente-della-repubblica-2/" rel="bookmark" title="Lettera aperta al Presidente della Repubblica">Lettera aperta al Presidente della Repubblica</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/03/risposta-al-comitato-nazionale-genitori-famigliari-disabili-uditivi/" rel="bookmark" title="Permanent Link to Risposta al comitato nazionale genitori famigliari disabili uditivi">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/03/P5259394-300x225.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Roma</br><span>La LIS favorisce una migliore culturale</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/03/risposta-al-comitato-nazionale-genitori-famigliari-disabili-uditivi/" rel="bookmark" title="Risposta al comitato nazionale genitori famigliari disabili uditivi">Risposta al comitato nazionale genitori famigliari disabili uditivi</a></h3>
<div class="cb"></div>

	</div>	</div>

        

</div>

<!-- ARGOMENTO STESSO -->

<div class="argomento_sm">Articoli sullo stesso argomento</div>

<div class="singolare_small">

<div class="singolareleft_small">

<div class='yarpp-related'>

<ul>
	
	<li>
<a href="http://www.sordionline.com/index.php/2017/07/signor-presidente-della-repubblica-perche-non-risponde-quanto-inviatole-data-15-marzo-2017-2/" rel="bookmark" title="Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?">Signor Presidente della Repubblica, perché non risponde a quanto inviatoLe in data 15 Marzo 2017?</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/12/lettera-aperta-al-governo/" rel="bookmark" title="Lettera aperta al Governo!">Lettera aperta al Governo!</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2015/01/disagio-psichico-cristiani-per-servire-carenza-di-legislazione-unica-europea/" rel="bookmark" title="Disagio psichico: &#8220;Cristiani per Servire, carenza di legislazione unica europea">Disagio psichico: &#8220;Cristiani per Servire, carenza di legislazione unica europea</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2015/01/disagio-psichico-previte-strutture-alternative-di-cura/" rel="bookmark" title="Disagio psichico: Previte, &#8220;strutture alternative di cura&#8221;">Disagio psichico: Previte, &#8220;strutture alternative di cura&#8221;</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2014/01/lettera-aperta-al-presidente-consiglio-dei-ministri-enrico-letta/" rel="bookmark" title="Lettera aperta al Presidente Consiglio dei Ministri Enrico Letta">Lettera aperta al Presidente Consiglio dei Ministri Enrico Letta</a><!-- (3)-->
</li>
	</ul>
</div>

</div> </div>

<!-- ARGOMENTO FINE -->

<!-- STRUMENTI INIZIO -->

<div class="singolareright_small">
<div class="condividiright1b">

<h2><div class="condividileft_sm">Strumenti</div>

<a href="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/print/" title="Stampa questa pagina" rel="nofollow"><img class="WP-PrintIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Stampa questa pagina" title="Stampa questa pagina" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/print/" title="Stampa questa pagina" rel="nofollow">Stampa questa pagina</a>
</br>
<a href="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/email/" title="Invia articolo ad un amico" rel="nofollow"><img class="WP-EmailIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Invia articolo ad un amico" title="Invia articolo ad un amico" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/email/" title="Invia articolo ad un amico" rel="nofollow">Invia articolo ad un amico</a>
</br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/window_edit.png" alt="" /> <a href="http://www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a>
</br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" alt="" /> <a href="http://www.sordionline.com/index.php/newsletter/" title="Iscriviti alla Newsletter">Iscriviti alla Newsletter</a>
</br>
</h2>
</br>
<div style="color:#C92373;">Titolo della pagina:</div> 
<h1 class="titlepagina">E’ impellente e necessaria una Direttiva Comunitaria sul disagio psichico valida in tutti gli Stati UE</h1>
</br>
<div style="color:#C92373;">Questo indirizzo (URL) del sito di una pagina:</div> http://www.sordionline.com/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/		</div>
			</div>


<!-- STRUMENTI FINE -->

<div id="comment_wrapper">

	<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top:8px;margin-bottom:10px;">Cosa ne pensi? Aggiungi un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/10/impellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <p>Per scrivere: <a href="/wp-login.php?redirect_to=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F10%2Fimpellente-necessaria-direttiva-comunitaria-sul-disagio-psichico-valida-tutti-gli-stati-ue%2F">Accedi oppure registrati</a> per pubblicare un commento.</p>
    
  </div>
  </div></div> 

</div> </div> </div></div>


<!-- SIDEBAR QUI -->
  



<!-- Modificato 4 nov -->

</div></div></div></div>

<!-- Settimana -->
 
<div id="sett_small">
<div id="settsmall">

<div class="settimana_small">
<a href="http://www.sordionline.com/index.php/category/settimana/">Le notizie della settimana</a>
</div>


    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/09/roseto-comunale-riapre-al-pubblico-dal-primo-al-15-ottobre/" rel="bookmark" title="Collegamento a: Roseto Comunale: riapre al pubblico dal primo al 15 ottobre">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/Roseto.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma <span>Prenotandosi tramite email</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/09/roseto-comunale-riapre-al-pubblico-dal-primo-al-15-ottobre/" rel="bookmark">Roseto Comunale: riapre al pubblico dal primo al 15 ottobre</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/09/lesercito-dei-nonni-vigile-davanti-scuola/" rel="bookmark" title="Collegamento a: L&#8217;esercito dei nonni vigile davanti a scuola">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/Schermata_2017_09_07_alle_143917_1-1.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Verona</br><span>I 50 ANZIANI IN COMUNE</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/09/lesercito-dei-nonni-vigile-davanti-scuola/" rel="bookmark">L&#8217;esercito dei nonni vigile davanti a scuola</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/09/cefalu-fingendosi-sordomuta-truffava-turisti-denunciata/" rel="bookmark" title="Collegamento a: Cefalù, fingendosi sordomuta truffava i turisti, denunciata">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/172809812-fabe9c2d-71d1-4a91-9f6b-09c9e1821c58-300x169.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Sicilia</br><span>Una romena</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/09/cefalu-fingendosi-sordomuta-truffava-turisti-denunciata/" rel="bookmark">Cefalù, fingendosi sordomuta truffava i turisti, denunciata</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/08/protezione-civile-roma-capitale-logo-secondo-indirizzo-comunitario/" rel="bookmark" title="Collegamento a: Protezione Civile Roma Capitale. Nuovo logo secondo indirizzo comunitario">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2014/02/comune_di_roma_campidoglio.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head"></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/08/protezione-civile-roma-capitale-logo-secondo-indirizzo-comunitario/" rel="bookmark">Protezione Civile Roma Capitale. Nuovo logo secondo indirizzo comunitario</a></h2>
		</div>
      
    		      
</div>

</div> </div>
  
<!-- Settimana End -->

<!-- Piedipagina -->

<div id="piepagina">

	<div id="piepaginacolorcontent">
    	<div id="piepaginacolorcontent_left"> 
    <div id="piepaginacolorcontentblock">	

	<div id="piedipagina_small">Argomenti</div>

			<div id="piepaginacolorcontentwrap">	

		<h3><a href="http://www.sordionline.com/index.php/tag/anpas-piemonte/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 14.132231404959pt;" aria-label="Anpas Piemonte (242 elementi)">Anpas Piemonte</a>
<a href="http://www.sordionline.com/index.php/tag/app/" class="tag-cloud-link tag-link-12696 tag-link-position-2" style="font-size: 8.1157024793388pt;" aria-label="App (73 elementi)">App</a>
<a href="http://www.sordionline.com/index.php/tag/associazione-sordi-cremaschi/" class="tag-cloud-link tag-link-12694 tag-link-position-3" style="font-size: 10.082644628099pt;" aria-label="Associazione Sordi Cremaschi (108 elementi)">Associazione Sordi Cremaschi</a>
<a href="http://www.sordionline.com/index.php/tag/associazione-sordi-monza-brianza/" class="tag-cloud-link tag-link-431 tag-link-position-4" style="font-size: 8pt;" aria-label="Associazione Sordi Monza Brianza (71 elementi)">Associazione Sordi Monza Brianza</a>
<a href="http://www.sordionline.com/index.php/tag/ausru/" class="tag-cloud-link tag-link-238 tag-link-position-5" style="font-size: 12.97520661157pt;" aria-label="Ausru (193 elementi)">Ausru</a>
<a href="http://www.sordionline.com/index.php/tag/bambini/" class="tag-cloud-link tag-link-1444 tag-link-position-6" style="font-size: 11.123966942149pt;" aria-label="Bambini (135 elementi)">Bambini</a>
<a href="http://www.sordionline.com/index.php/tag/bologna/" class="tag-cloud-link tag-link-1696 tag-link-position-7" style="font-size: 9.6198347107438pt;" aria-label="Bologna (100 elementi)">Bologna</a>
<a href="http://www.sordionline.com/index.php/tag/cinema/" class="tag-cloud-link tag-link-12684 tag-link-position-8" style="font-size: 10.314049586777pt;" aria-label="Cinema (113 elementi)">Cinema</a>
<a href="http://www.sordionline.com/index.php/tag/comune/" class="tag-cloud-link tag-link-887 tag-link-position-9" style="font-size: 9.504132231405pt;" aria-label="Comune (97 elementi)">Comune</a>
<a href="http://www.sordionline.com/index.php/tag/disabile/" class="tag-cloud-link tag-link-707 tag-link-position-10" style="font-size: 14.479338842975pt;" aria-label="Disabile (261 elementi)">Disabile</a>
<a href="http://www.sordionline.com/index.php/tag/disabili/" class="tag-cloud-link tag-link-750 tag-link-position-11" style="font-size: 18.760330578512pt;" aria-label="disabili (612 elementi)">disabili</a>
<a href="http://www.sordionline.com/index.php/tag/disabilita/" class="tag-cloud-link tag-link-12687 tag-link-position-12" style="font-size: 13.322314049587pt;" aria-label="Disabilità (206 elementi)">Disabilità</a>
<a href="http://www.sordionline.com/index.php/tag/ens/" class="tag-cloud-link tag-link-387 tag-link-position-13" style="font-size: 16.677685950413pt;" aria-label="Ens (407 elementi)">Ens</a>
<a href="http://www.sordionline.com/index.php/tag/firenze/" class="tag-cloud-link tag-link-888 tag-link-position-14" style="font-size: 9.7355371900826pt;" aria-label="Firenze (102 elementi)">Firenze</a>
<a href="http://www.sordionline.com/index.php/tag/franco-previte/" class="tag-cloud-link tag-link-195 tag-link-position-15" style="font-size: 19.801652892562pt;" aria-label="Franco Previte (756 elementi)">Franco Previte</a>
<a href="http://www.sordionline.com/index.php/tag/fssi/" class="tag-cloud-link tag-link-882 tag-link-position-16" style="font-size: 8.3471074380165pt;" aria-label="Fssi (77 elementi)">Fssi</a>
<a href="http://www.sordionline.com/index.php/tag/inps/" class="tag-cloud-link tag-link-497 tag-link-position-17" style="font-size: 9.3884297520661pt;" aria-label="Inps (95 elementi)">Inps</a>
<a href="http://www.sordionline.com/index.php/tag/italia/" class="tag-cloud-link tag-link-832 tag-link-position-18" style="font-size: 9.8512396694215pt;" aria-label="Italia (104 elementi)">Italia</a>
<a href="http://www.sordionline.com/index.php/tag/lavoro/" class="tag-cloud-link tag-link-1924 tag-link-position-19" style="font-size: 9.7355371900826pt;" aria-label="Lavoro (101 elementi)">Lavoro</a>
<a href="http://www.sordionline.com/index.php/tag/libro/" class="tag-cloud-link tag-link-1460 tag-link-position-20" style="font-size: 8.3471074380165pt;" aria-label="Libro (77 elementi)">Libro</a>
<a href="http://www.sordionline.com/index.php/tag/lis/" class="tag-cloud-link tag-link-176 tag-link-position-21" style="font-size: 22pt;" aria-label="Lis (1.171 elementi)">Lis</a>
<a href="http://www.sordionline.com/index.php/tag/milano/" class="tag-cloud-link tag-link-788 tag-link-position-22" style="font-size: 15.173553719008pt;" aria-label="Milano (302 elementi)">Milano</a>
<a href="http://www.sordionline.com/index.php/tag/napoli/" class="tag-cloud-link tag-link-550 tag-link-position-23" style="font-size: 9.504132231405pt;" aria-label="Napoli (96 elementi)">Napoli</a>
<a href="http://www.sordionline.com/index.php/tag/non-udenti/" class="tag-cloud-link tag-link-722 tag-link-position-24" style="font-size: 13.553719008264pt;" aria-label="non udenti (220 elementi)">non udenti</a>
<a href="http://www.sordionline.com/index.php/tag/palermo/" class="tag-cloud-link tag-link-1512 tag-link-position-25" style="font-size: 8.6942148760331pt;" aria-label="Palermo (83 elementi)">Palermo</a>
<a href="http://www.sordionline.com/index.php/tag/papa-francesco/" class="tag-cloud-link tag-link-1050 tag-link-position-26" style="font-size: 12.165289256198pt;" aria-label="Papa Francesco (165 elementi)">Papa Francesco</a>
<a href="http://www.sordionline.com/index.php/tag/pensioni/" class="tag-cloud-link tag-link-1519 tag-link-position-27" style="font-size: 8pt;" aria-label="Pensioni (71 elementi)">Pensioni</a>
<a href="http://www.sordionline.com/index.php/tag/perugia/" class="tag-cloud-link tag-link-210 tag-link-position-28" style="font-size: 8.6942148760331pt;" aria-label="Perugia (83 elementi)">Perugia</a>
<a href="http://www.sordionline.com/index.php/tag/previte/" class="tag-cloud-link tag-link-179 tag-link-position-29" style="font-size: 8.4628099173554pt;" aria-label="Previte (78 elementi)">Previte</a>
<a href="http://www.sordionline.com/index.php/tag/roma/" class="tag-cloud-link tag-link-211 tag-link-position-30" style="font-size: 17.95041322314pt;" aria-label="Roma (522 elementi)">Roma</a>
<a href="http://www.sordionline.com/index.php/tag/salute/" class="tag-cloud-link tag-link-827 tag-link-position-31" style="font-size: 12.512396694215pt;" aria-label="Salute (176 elementi)">Salute</a>
<a href="http://www.sordionline.com/index.php/tag/scuola/" class="tag-cloud-link tag-link-2147 tag-link-position-32" style="font-size: 11.471074380165pt;" aria-label="Scuola (145 elementi)">Scuola</a>
<a href="http://www.sordionline.com/index.php/tag/sicilia/" class="tag-cloud-link tag-link-1019 tag-link-position-33" style="font-size: 8.3471074380165pt;" aria-label="Sicilia (77 elementi)">Sicilia</a>
<a href="http://www.sordionline.com/index.php/tag/siena/" class="tag-cloud-link tag-link-199 tag-link-position-34" style="font-size: 9.8512396694215pt;" aria-label="Siena (103 elementi)">Siena</a>
<a href="http://www.sordionline.com/index.php/tag/sorda/" class="tag-cloud-link tag-link-805 tag-link-position-35" style="font-size: 8.4628099173554pt;" aria-label="Sorda (78 elementi)">Sorda</a>
<a href="http://www.sordionline.com/index.php/tag/sordi/" class="tag-cloud-link tag-link-586 tag-link-position-36" style="font-size: 18.297520661157pt;" aria-label="Sordi (563 elementi)">Sordi</a>
<a href="http://www.sordionline.com/index.php/tag/sordita/" class="tag-cloud-link tag-link-771 tag-link-position-37" style="font-size: 10.082644628099pt;" aria-label="Sordità (109 elementi)">Sordità</a>
<a href="http://www.sordionline.com/index.php/tag/sordo/" class="tag-cloud-link tag-link-812 tag-link-position-38" style="font-size: 11.933884297521pt;" aria-label="Sordo (157 elementi)">Sordo</a>
<a href="http://www.sordionline.com/index.php/tag/sordomuti/" class="tag-cloud-link tag-link-602 tag-link-position-39" style="font-size: 10.314049586777pt;" aria-label="Sordomuti (113 elementi)">Sordomuti</a>
<a href="http://www.sordionline.com/index.php/tag/sordomuto/" class="tag-cloud-link tag-link-871 tag-link-position-40" style="font-size: 10.314049586777pt;" aria-label="Sordomuto (113 elementi)">Sordomuto</a>
<a href="http://www.sordionline.com/index.php/tag/sport-dei-sordi/" class="tag-cloud-link tag-link-12682 tag-link-position-41" style="font-size: 8pt;" aria-label="Sport (72 elementi)">Sport</a>
<a href="http://www.sordionline.com/index.php/tag/teatro/" class="tag-cloud-link tag-link-1963 tag-link-position-42" style="font-size: 8.6942148760331pt;" aria-label="Teatro (82 elementi)">Teatro</a>
<a href="http://www.sordionline.com/index.php/tag/terremoto/" class="tag-cloud-link tag-link-696 tag-link-position-43" style="font-size: 8.1157024793388pt;" aria-label="Terremoto (73 elementi)">Terremoto</a>
<a href="http://www.sordionline.com/index.php/tag/torino/" class="tag-cloud-link tag-link-1437 tag-link-position-44" style="font-size: 10.776859504132pt;" aria-label="Torino (125 elementi)">Torino</a>
<a href="http://www.sordionline.com/index.php/tag/venezia/" class="tag-cloud-link tag-link-768 tag-link-position-45" style="font-size: 8.5785123966942pt;" aria-label="Venezia (80 elementi)">Venezia</a></h3>

   </div> 

</div></div>

     <div id="piepaginacolorcontent_right_1">
         <div id="piepaginacolorcontentblock">             

<div id="piedipagina_small">Ultimi commenti</div>

<div id="piepaginacolorcontentwrap2">

<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: webdesigner<br />

    <h2><a href="http://www.sordionline.com/index.php/2017/06/jovanotti-pif-mi-schifo-prende-giro-disabili-siciliani/#comment-52354" title="Titolo: Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»">Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»</a></h2>

        Data: 1-7-2017<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: webdesigner<br />

    <h2><a href="http://www.sordionline.com/index.php/2017/06/jovanotti-pif-mi-schifo-prende-giro-disabili-siciliani/#comment-52354" title="Titolo: Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»">Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»</a></h2>

        Data: 1-7-2017<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: #AssistenzaH24Subito : Aggiornamenti in tempo reale sul caso dei disabili siciliani senza assistenza domiciliare H24 da 20anni &laquo; #StopAllaViolenzaSuiDisabili<br />

    <h2><a href="http://www.sordionline.com/index.php/2017/06/jovanotti-pif-mi-schifo-prende-giro-disabili-siciliani/#comment-52354" title="Titolo: Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»">Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»</a></h2>

        Data: 20-6-2017<br /><br />
</div>
  </div>
		  </div>

</div>  </div>

    <div id="piepaginacolorcontent_right_2">
             <div id="piepaginacolorcontentblock">

<div id="piedipaginautenti_small">Utenti registrati</div>

		<div id="piepaginacolorcontentwrap3">

<ul class="quick_loginout">

    <li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li>

    <li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
</ul>      

</div>

<div style="padding-top:40px;"></div>

<!-- IMAGES NEWSLETTER -->
<div id="piepaginacolorcontentwrap3_a">

 

    <div style="margin:3px 0px;margin-top:25px;"><left><a href="http://www.sordionline.com/index.php/newsletter"><img src="http://www.sordionline.com/sito/wp-content/uploads/2013/10/2news-letter-sordi.png" alt="Iscriviti" width="300" height="90" border="0"></a><br /></left></div><!-- IMAGES NEWSLETTER FINE -->

<div style="margin-bottom:35px;"></div>
<!-- about -->

<h3>Gestore di Sordionline</h3>
<p><b><a href="http://www.sordionline.com/index.php/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>

<!-- about end -->

</div>
</div>

</div></div>

<!-- Piedipagina END -->

<!-- F -->

<div id="footer">
	<div id="fsidebar">
		<div id="footer1">
	<div id="footerwrapper1"> 
		<div id="fsidebar1">

    <a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a>  </div>

    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  

 <div id="btt"><a href="#top"></a></div>
</div>

<div class="cb"></div>  

<div style="margin-bottom:20px;"></div>

<left><ul id="fnav">  

<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-51742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51742"><a title="Trovi le notizie del giorno" href="http://www.sordionline.com/index.php/category/notizie/">Notizie</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/esteri/">Esteri</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-53080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53080"><a title="Accessibile, Cinema, Tv programmi" href="http://www.sordionline.com/index.php/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-44669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44669"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-44670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44670"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-53081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-53081"><a title="Curiosità e personaggi dal mondo del Blog" href="http://www.sordionline.com/index.php/category/i-blog-di-societa/">Società</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo/">Turismo</a></li>
<li id="menu-item-44655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44655"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div>
 	</ul></left>

     <div style="clear: both;"></div>
</div></div>

 <div id="footer2">  <div id="footerwrapper2"> 

      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">

    Copyright © Sordionline fondato nel 2002 Roma 

         </div> </div>

	   	<div class="fotlogoright"></div> 

<div class="cb"></div>

   </div> </div> </div></div>

<!-- Newsletter plugin footer file --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.sordionline.com\/sito\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.watermark.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.uploadify.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>



	  </body> </html>
