<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>	
<meta charset="UTF-8" />

<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

 

<meta name="keywords" content="Info Cronaca, Oggi in segni, Mondo, i Blog di Società, Calendario Eventi, Agenda delle Feste, Politica, Fisco e Lavoro, Salute e Benessere, Tecnologia, Sport, Arte e Cultura, Turismo, Cinema, Animali nel mondo"/>

         <link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
            
           
    
	<link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

	<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="http://www.sordionline.com/index.php/feed/" />
	<link rel="pingback" href="http://www.sordionline.com/sito/xmlrpc.php" />

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:1px solid #dedfde !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:1px solid #dedfde !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:1px solid #dedfde !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:1px solid #dedfde !important;} .custom4 a{color:#000000 !important} .custom5{border-top:1px solid #dedfde !important;} .custom5 a{color:#000000 !important} .custom6{border-top:1px solid #dedfde !important;} .custom6 a{color:#000000 !important} .custom7{border-top:1px solid #dedfde !important;} .custom7 a{color:#000000 !important}    
.custom8{border-top:1px solid #dedfde !important;} .custom8 a{color:#000000 !important} .custom9{border-top:1px solid #dedfde !important;} .custom9 a{color:#000000 !important} .custom10{border-top:1px solid #dedfde !important;} .custom10 a{color:#000000 !important} .custom11{border-top:1px solid #dedfde !important;} .custom11 a{color:#000000 !important} .custom12{border-top:1px solid #dedfde !important;} .custom12 a{color:#000000 !important}     </style>
 <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558896-2', 'auto');
  ga('send', 'pageview');

</script><link rel="canonical" href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/" /> 


           
     
<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dal 29 settembre all&#039;1 ottobre il Festival di Internazionale a Ferrara | Sordionline</title>
<link rel="canonical" href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/" />
<link rel="publisher" href="https://plus.google.com/+MarioParisella44/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dal 29 settembre all&#039;1 ottobre il Festival di Internazionale a Ferrara | Sordionline" />
<meta property="og:description" content="Internazionale a Ferrara è il festival accessibile a tutti, senza barriere architettoniche e con gran parte degli incontri in LIS, la lingua dei segni italiana. E’ l’occasione per ascoltare e discutere di economia globale, storia, Cooperazione internazionale, diritti umani, emergenze umanitarie, con una rassegna di documentari, alcuni dei quali davvero imprendibili. Il Festival, che quest’anno &hellip;" />
<meta property="og:url" content="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Ferrara" />
<meta property="article:tag" content="Festival Internazionale" />
<meta property="article:tag" content="Incontri" />
<meta property="article:tag" content="Lingue" />
<meta property="article:tag" content="Lis" />
<meta property="article:section" content="Arte &amp; Cultura" />
<meta property="article:published_time" content="2017-09-28T12:19:48+00:00" />
<meta property="article:modified_time" content="2017-09-28T12:24:40+00:00" />
<meta property="og:updated_time" content="2017-09-28T12:24:40+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA.png" />
<meta property="og:image:width" content="317" />
<meta property="og:image:height" content="218" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Internazionale a Ferrara è il festival accessibile a tutti, senza barriere architettoniche e con gran parte degli incontri in LIS, la lingua dei segni italiana. E’ l’occasione per ascoltare e discutere di economia globale, storia, Cooperazione internazionale, diritti umani, emergenze umanitarie, con una rassegna di documentari, alcuni dei quali davvero imprendibili. Il Festival, che quest’anno [&hellip;]" />
<meta name="twitter:title" content="Dal 29 settembre all&#039;1 ottobre il Festival di Internazionale a Ferrara | Sordionline" />
<meta name="twitter:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sordionline.com\/","name":"Sordionline","alternateName":"Il meglio dell'informazione","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sordionline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.sordionline.com\/index.php\/2017\/09\/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara\/","sameAs":["https:\/\/www.facebook.com\/sordionline","https:\/\/plus.google.com\/+MarioParisella44\/posts","https:\/\/www.youtube.com\/channel\/UC5UVMm1dUXQDizCw8xM-mDA"],"@id":"#person","name":"Amministratore"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; Dal 29 settembre all&#8217;1 ottobre il Festival di Internazionale a Ferrara Feed dei commenti" href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sordionline.com\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sordionline.com/sito/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-custom-css-css'  href='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/css/vfb-custom-css.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mailinglist-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=4.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='uploadify-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/uploadify.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/google-map-shortcode/js/gmshc.2.3.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;language=it&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.sordionline.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sordionline.com/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sordionline.com/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.sordionline.com/?p=54058' />
<link rel="alternate" type="application/json+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F09%2Fdal-29-settembre-all1-ottobre-festival-internazionale-ferrara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F09%2Fdal-29-settembre-all1-ottobre-festival-internazionale-ferrara%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/plugins/category-rss-widget-menu/wp_cat_rss_style.css" />
<!-- <meta name="vfb" version="2.9.3" /> -->

<script type="text/javascript">
var wpmlAjax = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://www.sordionline.com/sito/wp-admin/admin-ajax.php?';

jQuery(document).ready(function() { jQuery('.wpmlbutton').button(); });
</script>       
</head> <body class="post-template-default single single-post postid-54058 single-format-standard"><div class="top1"><a name="top"></a></div> 

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">
<ul class="quick_loginout"><li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li><li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li></ul>
  | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a title="Redazione Sordionline" href="http://www.sordionline.com/index.php/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="http://www.sordionline.com/index.php/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="http://www.sordionline.com/index.php/contatti-utili-per-informazioni/">Contatti utili per informazioni</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a title="Iscriviti" href="http://www.sordionline.com/index.php/newsletter/">Iscriviti alla Newsletter</a></li>
<li id="menu-item-8574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8574"><a title="Navigazione sito" href="http://www.sordionline.com/index.php/mappa-del-sito/">Mappa del sito</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">giovedì 28 settembre 2017</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a></div>
   
   
        <div id="logoright">
    <div id="logoright-left">
    <div id="logoright-left-cat">
    <div id="logoright-left-cat-wrapper">
    <div id="logoright-left-cat-wrapper-title">Ultime notizie</div>    
      
   
    <div id="logoright-left-cat-wrapper-left"> 
    
                    
                
             
           
            
  <a href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/" rel="bookmark" title="Collegamento a Dal 29 settembre all&#8217;1 ottobre il Festival di Internazionale a Ferrara">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA.png&amp;w=55&amp;h=45&amp;zc=1" alt="" /> </a>
  

             

    </div>
    <div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.sordionline.com/index.php/category/arte-e-cultura/" rel="category tag">Arte &amp; Cultura</a></div><h2><a href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/" rel="bookmark"> Dal 29 settembre all&#8217;1 ottobre il Festival ...</a></h2></div>
         <div class="cb"></div>
    </div>
    </div>
    </div>

  <div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form></div>

		   <div id="google-right-trending">
	<a href="http://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Cerca con Google - Ricerca avanzata</a></li>	
		</div>

	    </div>

    <div class="cb"></div>
    </div>
     

          
    <div class="cb"></div>
    </div>

<!-- ticker iniz -->
<!-- ticker end -->
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-51741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51741"><a title="Trovi le notizie del giorno" href="http://www.sordionline.com/index.php/category/notizie/">Notizie</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/esteri/">Esteri</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-53078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53078"><a title="Tutto sul mondo dello spettacolo accessibile: dal cinema e programmi tv" href="http://www.sordionline.com/index.php/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-44668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44668"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-44671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44671"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-53079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53079"><a title="Curiosità, storie e personaggi dal mondo del Blog" href="http://www.sordionline.com/index.php/category/i-blog-di-societa/">Società</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo/">Turismo</a></li>
<li id="menu-item-44654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44654"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.sordionline.com">Home</a></li>
<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-44672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44672"><a title="Informazioni e notizie sulla vita culturale sorda" href="http://www.sordionline.com/index.php/category/calendario-eventi/">Calendario Eventi</a></li>
<li id="menu-item-44673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44673"><a title="Cinema senza barriere &#8211; Sottotitoli per non udenti" href="http://www.sordionline.com/index.php/category/spettacoli/cinema/">Cinema</a></li>
<li id="menu-item-53082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53082"><a title="Per una miglior inclusione dei sordi" href="http://www.sordionline.com/index.php/category/foodwine/">Food &#038; Wine</a></li>
<li id="menu-item-51535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51535"><a title="Formazione e Corsi LIS Lingua dei Segni" href="http://www.sordionline.com/index.php/category/scuola/">Scuola e LIS</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a title="Iniziative editoriali" href="http://www.sordionline.com/index.php/category/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Pensieri parole" href="http://www.sordionline.com/index.php/category/arte-e-cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a title="News disabili" href="http://www.sordionline.com/index.php/category/disabilita/">Disabilità</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="Volontariato in Italia" href="http://www.sordionline.com/index.php/category/volontariato/">Volontariato</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a title="Sentimento sociale" href="http://www.sordionline.com/index.php/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-44674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44674"><a title="Motori accessibili" href="http://www.sordionline.com/index.php/category/disabilita/motori/">Motori</a></li>
<li id="menu-item-45108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45108"><a title="Le foto dei sordi" href="http://www.sordionline.com/index.php/category/foto/">Foto</a></li>
<li id="menu-item-45109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45109"><a title="I video sordi" href="http://www.sordionline.com/index.php/category/video/">Video</a></li>
</ul></div></ul></div>
       </div>
    <div class="cb"></div>
    </div>

<!-- ticker iniz -->
<!-- ticker ends -->
  	
    <div id="section">
</div>

  <div id="column-wrap">

 	<div id="headgal">

		<div id="main-content">
<!-- CONTENT -->
 
	

<!-- CORRELATI -->
<!-- CORRELATI FINE-->


<div id="content" style="padding-right:0 !important;">

<div id="datametasingle">
<div id="datametasingle_l">
<h4 class="subtitle_head">Ferrara</br><span>Tre giorni di eventi e Incontri in LIS</span></h4></div>
<div id="datametasingle_lef">
<div class="datametasingle_summ">



 </div></div>

</div>
<div class="cb"></div>

		<div class="post">

<div style="min-height:100px;">

		<h1 class="posttitle">
Dal 29 settembre all&#8217;1 ottobre il Festival di Internazionale a Ferrara</h1>

<div style="padding-bottom:4px;"></div>
		
<div class="sommarisingle">

</div>

<div id="primopiano_news_small">
</div>

</div>

<div class="condividi">

<div class="condividileft">

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="addthis_sharing_toolbox"></div>

<div id="datemeta_l"><b>Pubblicato:</b> giovedì 28.9.2017 alle 12:19 </div>


	</div>
		<div class="condividiright">

<!-- Mini icon share -->
<div class="miniiconleft">
Segui Sordionline su 
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" />  </a>
<a href="https://plus.google.com/+MarioParisella44/posts/" title="Google Plus Mario Parisella"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/googleplus.png" alt="" />  </a> 
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /> </a>
<a href="http://www.sordionline.com/index.php/feed/" title="Rss Feed"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" alt="" />  </a>

</br>

60 Numero visite | <a href="#comments"> Nessun commento</a>
</br>
Categoria: <a href="http://www.sordionline.com/index.php/category/arte-e-cultura/" rel="category tag">Arte &amp; Cultura</a>

<!-- Mini icon share END -->

</div>
		


	</div>	</div>

<div style="padding-bottom:10px;"></div>

			<div class="entry">
			

				<p><img class="alignnone wp-image-54060" src="http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA.png" alt="" width="1" height="1" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA.png 317w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-134x134.png 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-300x218.png 300w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-55x45.png 55w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-50x50.png 50w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-202x125.png 202w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-182x217.png 182w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-221x138.png 221w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-146x102.png 146w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-295x102.png 295w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-173x75.png 173w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-205x120.png 205w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-230x120.png 230w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-245x190.png 245w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-184x106.png 184w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-210x175.png 210w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-220x146.png 220w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-150x125.png 150w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-215x135.png 215w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-144x81.png 144w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-110x65.png 110w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-112x63.png 112w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-310x100.png 310w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-90x85.png 90w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-70x55.png 70w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-115x70.png 115w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-270x146.png 270w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-160x138.png 160w, http://www.sordionline.com/sito/wp-content/uploads/2017/09/LIS_FERRARA-290x170.png 290w" sizes="(max-width: 1px) 100vw, 1px" />Internazionale a Ferrara è il festival accessibile a tutti, senza barriere architettoniche e con gran parte degli incontri in LIS, la lingua dei segni italiana.</p>
<p><iframe class="rep-video-embed" src="https://video.repubblica.it/embed/mondo-solidale/dal-29-settembre-all-1-ottobre-il-festival-di-internazionale-a-ferrara/285761/286373&amp;width=570&amp;height=321" width="570" height="321" frameborder="0" scrolling="no"></iframe></p>
<p>E’ l’occasione per ascoltare e discutere di economia globale, storia, Cooperazione internazionale, diritti umani, emergenze umanitarie, con una rassegna di documentari, alcuni dei quali davvero imprendibili. Il Festival, che quest’anno compie 10 anni, ha un impatto ambientale minimo, per una grande ricaduta sociale, economica e culturale sul territorio e, soprattutto, la massima condivisione possibile con le persone che vivono la città.</p>
<p>Da quattro anni, Internazionale a Ferrara &#8211; di cui ecco il programma dei 3 giorni &#8211; ha la certificazione ISO 20 121, la norma internazionale (adottata da oltre 30 Paesi) che definisce i requisiti di un sistema di gestione della sostenibilità degli eventi. Non solo l’evento in sé, ma l’intero processo di gestione della manifestazione, dalla progettazione alla rendicontazione, è conforme al regolamento: traffico, rifiuti, materiali ecologici, emissioni, modalità del consumo di acqua e energia, ma anche condizioni di lavoro e trasparenza nella gestione dei costi. Internazionale a Ferrara rappresenta una best pratics italiana di sostenibilità tra gli eventi di questo tipo</p>
<p><a href="https://video.repubblica.it/">https://video.repubblica.it/</a></p>
<p>&nbsp;</p>


<div id="sottosingle">
</div>

<div id="sottosingle">
</div>

<div id="sottosingle">
</div>

</div>

 	</div>

<div class="ptags">Tags correlati: <a href="http://www.sordionline.com/index.php/tag/ferrara/" rel="tag">Ferrara</a>, <a href="http://www.sordionline.com/index.php/tag/festival-internazionale/" rel="tag">Festival Internazionale</a>, <a href="http://www.sordionline.com/index.php/tag/incontri/" rel="tag">Incontri</a>, <a href="http://www.sordionline.com/index.php/tag/lingue/" rel="tag">Lingue</a>, <a href="http://www.sordionline.com/index.php/tag/lis/" rel="tag">Lis</a>, </div>
<div style="padding-bottom:30px;"></div>

	

	<center style="font-weight: bold;"></center>
		

<!-- Add Author -->

 

	
<!-- FINE Author -->

<!-- CONTENT END -->

<!-- CONTENT SIDEBAR INIZ -->

     </div>

   <div id="aside">
  
   <!-- PUBB SCUOLA LIS Posts in Sidebar -->
       <!-- PUBB SCUOLA LIS Posts fine in Sidebar -->
   
   
   <!-- PUBB DISABILITA Posts in Sidebar -->
       <!-- PUBB DISABILITA Posts fine in Sidebar -->
  
   
   
   <!-- PUBB FOOD WINE Posts in Sidebar -->
       <!-- PUBB FOOD WINE Posts fine in Sidebar -->
  
  <!-- PUBB TURISMO Posts in Sidebar -->
       <!-- PUBB TURISMO Posts fine in Sidebar -->
  
  <!-- PUBB SOCIETA Posts in Sidebar -->
       <!-- PUBB SOCIETA Posts fine in Sidebar -->
  
  <!-- PUBB TECNOLOGIA Posts in Sidebar -->
       <!-- PUBB TECNOLOGIA Posts fine in Sidebar -->
   
   <!-- PUBB POLITICA Posts in Sidebar -->
       <!-- PUBB POLITICA Posts fine in Sidebar -->
   
   <!-- PUBB FISCO E LAVORO Posts in Sidebar -->
       <!-- PUBB FISCO E LAVORO Posts fine in Sidebar -->
   
   <!-- PUBB ARTE E CULTURA Posts in Sidebar -->
       <div class="pubb2"> <div style="padding-bottom:8px;"></div>
   <div class="pubb3">
   <p>Per una cultura accessibile a tutti</p></div>
 
 <div id="pubb3_a">  
 
   
	
<h2><a href="http://www.sordionline.com/index.php/2017/09/libri-tutti-torna-tuttestorie/" rel="bookmark">Libri per tutti, torna Tuttestorie</a></h2>
		<div class="cb"></div>	
		
<div class="date_times2"></div> <div class="date_timea">
Inserito: 15 Set 2017</div>

			
	
<h2><a href="http://www.sordionline.com/index.php/2017/09/mondi-senza-barriere/" rel="bookmark">Mondi senza barriere</a></h2>
		<div class="cb"></div>	
		
<div class="date_times2"></div> <div class="date_timea">
Inserito: 12 Set 2017</div>

			
	
<h2><a href="http://www.sordionline.com/index.php/2017/08/gazebook-sicily-photobook-festival/" rel="bookmark">Gazebook: Sicily Photobook Festival</a></h2>
		<div class="cb"></div>	
		
<div class="date_times2"></div> <div class="date_timea">
Inserito: 29 Ago 2017</div>

			 

   
   </div> </div>
      <!-- PUBB ARTE E CULTURA Posts fine in Sidebar -->
  
  
   <!-- PUBB NOTIZIE Posts in Sidebar -->
       <!-- PUBB NOTIZIE Posts fine in Sidebar -->
   
   <!-- PUBB NOTIZIE Posts in Sidebar -->
       <!-- PUBB NOTIZIE Posts fine in Sidebar -->
   
   
   
   <!-- PUBB Posts in Sidebar -->
       <!-- PUBB Posts fine in Sidebar -->
   
   <!-- PUBB CINEMA Posts in Sidebar -->
      <!-- PUBB CINEMA Posts fine in Sidebar -->

   
   
	
	<!-- EVENTI Posts in Sidebar -->
	
<div id="eventimagazine2">
<div id="eventimagazine3">



 
            
  <a href="http://www.sordionline.com/index.php/2017/09/oktoberfest-perugia-dellausru/" rel="bookmark" title="Permanent Link to &#8216;Oktoberfest a Perugia&#8217; dell&#8217;AUSRU">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2015/08/unionbirrai_dettaglio.jpg&amp;w=300&amp;h=220&amp;zc=1" alt="" /> </a>

<div id="eventimagazine3_a">

	<div id="asidesub">
	<h4 class="subtitle_head">Perugia</br><span>Nel mese di ottobre... </span></h4></div>


	
<h5><a href="http://www.sordionline.com/index.php/2017/09/oktoberfest-perugia-dellausru/" rel="bookmark">&#8216;Oktoberfest a Perugia&#8217; dell&#8217;AUSRU</a></h5>
		<div class="cb"></div>	
		
	<div class="eventispeciali_somm">
		<p>Festa d&#8217;ottobre, &#8220;alla bavarese&#8221;&#8230; ma l&#8217;AUSRU desidera, qui a Perugia, di farlo &#8216;Perugina&#8217; &#8230;</p>
</div>


			 

<!-- EVENTI Posts in Sidebar  end -->
</div>
</div></div>

	<!-- Displays Child Posts if they are present -->

	<div class="single_category">

<br><h7>Altre storie di Arte &amp; Cultura</h7>		  <p><a href="http://www.sordionline.com/index.php/2017/08/gazebook-sicily-photobook-festival/" rel="bookmark" title="Permanent Link to Gazebook: Sicily Photobook Festival">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  Gazebook: Sicily Photobook Festival</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2017/08/musei-lis-poesia-palazzo-ducale-tricarico-mt/" rel="bookmark" title="Permanent Link to Musei &#8211; LIS &#038; Poesia &#8211; Palazzo Ducale Tricarico (MT)">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  Musei &#8211; LIS &#038; Poesia &#8211; Palazzo Ducale Tricarico (MT)</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2017/08/larte-ferro-fuoco-ad-acireale-mostra-arte-fabbrile-del-maestro-contarino/" rel="bookmark" title="Permanent Link to “L’arte tra ferro e fuoco”: ad Acireale mostra di arte fabbrile del Maestro Contarino">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  “L’arte tra ferro e fuoco”: ad Acireale mostra di arte fabbrile del Maestro Contarino</a></p>

		 

<div class="single_categoryCat">Ti trovi nella categoria: <a href="http://www.sordionline.com/index.php/category/arte-e-cultura/" rel="category tag">Arte &amp; Cultura</a></div>

</div>

<!-- Ends Displays Child Posts if they are present -->

<!-- MOST CLICK -->
<div id="mostpopular2">
<div id="mostpopular3">
<div id="mostpopular3_a">

<div class="mostpopular_small">Articoli pi&ugrave; visti</div>

	<ul>

	<h2><li><a href="http://www.sordionline.com/index.php/2013/05/piemonte-il-primo-corso-per-cani-affetti-da-disabilita-visive-ed-uditive-semplicemente-sordo/"  title="Piemonte &#8211; Il primo corso per cani affetti da disabilità visive ed uditive – “Semplicemente sordo”">Piemonte &#8211; Il primo corso per cani affetti da disabilità visive ed uditive – “Semplicemente sordo”</a></br> 46.046 Numero visite - 4 maggio 2013 </li><li><a href="http://www.sordionline.com/index.php/2015/10/legge-104-e-legge-68-percentuali-dinvalidita-e-benefici-guida/"  title="Legge 104 e Legge 68, percentuali d’invalidità e benefici: guida">Legge 104 e Legge 68, percentuali d’invalidità e benefici: guida</a></br> 40.278 Numero visite - 6 ottobre 2015 </li><li><a href="http://www.sordionline.com/index.php/2016/09/roma-10-000-piazza-la-giornata-mondiale-del-sordo/"  title="10.000 in piazza per la Giornata Mondiale del Sordo">10.000 in piazza per la Giornata Mondiale del Sordo</a></br> 20.964 Numero visite - 24 settembre 2016 </li></h2>
</ul>

		
		</div>	
</div></div>
<!-- MOST CLICK ENDS -->


			
<!-- NO RIMOSSO SIDEBAR SINGLE -->

			 	</div> 
		
<div id="share_related">

<div id="relatednews"><div id="relatednewsh2">Storie correlate</div>

<div style="float:left;height:19px;margin-left:10px;">
<div style="float:left;padding-right:0;">
<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="clear:both;">
			<a class="addthis_button_compact"> Condividi</a>
			<span class="addthis_separator"></span>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8"></script></div><!-- AddThis Button END --> - Altri articoli dalla categoria: <strong><a href="http://www.sordionline.com/index.php/category/arte-e-cultura/" rel="category tag">Arte &amp; Cultura</a></strong>

</div>

<div class="cb"></div>

		</div> </div> 
			
<div id="related" class="clearfix">

	
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/09/festa-delle-salvie-mostra-florovivaismo-al-lavandeto-l-ora-del-giardino/" rel="bookmark" title="Permanent Link to Festa delle Salvie e Mostra di florovivaismo: Al Lavandeto è l&#8217; ora del Giardino">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/22052946_2026315430728030_1201093755_n.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Assisi <span>Quarta edizione (ingresso libero)</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/09/festa-delle-salvie-mostra-florovivaismo-al-lavandeto-l-ora-del-giardino/" rel="bookmark" title="Festa delle Salvie e Mostra di florovivaismo: Al Lavandeto è l&#8217; ora del Giardino">Festa delle Salvie e Mostra di florovivaismo: Al Lavandeto è l&#8217; ora del Giardino</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/09/gallerie-ditalia-canova-boccioni/" rel="bookmark" title="Permanent Link to Gallerie d&#8217;Italia: Da Canova a Boccioni">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/umanealterazioni.png&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Milano</br><span>23 settembre 2017 ore 10.30</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/09/gallerie-ditalia-canova-boccioni/" rel="bookmark" title="Gallerie d&#8217;Italia: Da Canova a Boccioni">Gallerie d&#8217;Italia: Da Canova a Boccioni</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/09/alla-reggia-venaria-larte-3d-la-vedono-anche-ciechi/" rel="bookmark" title="Permanent Link to Alla Reggia di Venaria l&#8217;arte è in 3D e la &#8220;vedono&#8221; anche i ciechi">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/095823526-2be48220-63db-4b57-9c59-32f6de52e7da.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Torino</br><span>Progetto L'Arte è per tutti</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/09/alla-reggia-venaria-larte-3d-la-vedono-anche-ciechi/" rel="bookmark" title="Alla Reggia di Venaria l&#8217;arte è in 3D e la &#8220;vedono&#8221; anche i ciechi">Alla Reggia di Venaria l&#8217;arte è in 3D e la &#8220;vedono&#8221; anche i ciechi</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/09/musei-genovesi-si-aprono-ai-cinque-sensi/" rel="bookmark" title="Permanent Link to I musei genovesi si aprono ai cinque sensi">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/Museo-S_-Agostino-Chiostro-superiore-1-1068x710.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Genova</br><span>Guida multimediale LIS</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/09/musei-genovesi-si-aprono-ai-cinque-sensi/" rel="bookmark" title="I musei genovesi si aprono ai cinque sensi">I musei genovesi si aprono ai cinque sensi</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/08/musei-lis-poesia-palazzo-ducale-tricarico-mt/" rel="bookmark" title="Permanent Link to Musei &#8211; LIS &#038; Poesia &#8211; Palazzo Ducale Tricarico (MT)">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/08/WhatsApp-Image-2017-05-24-at-8_19_06-PM7-300x225.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Basilicata</br><span>Domenica 27 agosto 2017 ore 21</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/08/musei-lis-poesia-palazzo-ducale-tricarico-mt/" rel="bookmark" title="Musei &#8211; LIS &#038; Poesia &#8211; Palazzo Ducale Tricarico (MT)">Musei &#8211; LIS &#038; Poesia &#8211; Palazzo Ducale Tricarico (MT)</a></h3>
<div class="cb"></div>

	</div>	</div>

        

		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/08/larte-ferro-fuoco-ad-acireale-mostra-arte-fabbrile-del-maestro-contarino/" rel="bookmark" title="Permanent Link to “L’arte tra ferro e fuoco”: ad Acireale mostra di arte fabbrile del Maestro Contarino">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/08/IMG_0331-900x500.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">Acireale</br><span>Arte Multisensoriale</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/08/larte-ferro-fuoco-ad-acireale-mostra-arte-fabbrile-del-maestro-contarino/" rel="bookmark" title="“L’arte tra ferro e fuoco”: ad Acireale mostra di arte fabbrile del Maestro Contarino">“L’arte tra ferro e fuoco”: ad Acireale mostra di arte fabbrile del Maestro Contarino</a></h3>
<div class="cb"></div>

	</div>	</div>

        

</div>

<!-- ARGOMENTO STESSO -->

<div class="argomento_sm">Articoli sullo stesso argomento</div>

<div class="singolare_small">

<div class="singolareleft_small">

<div class='yarpp-related'>

<ul>
	
	<li>
<a href="http://www.sordionline.com/index.php/2017/08/ferrara-buskers-festival-dedica-tre-giorni-ai-non-udenti/" rel="bookmark" title="Il Ferrara Buskers Festival dedica tre giorni ai non udenti">Il Ferrara Buskers Festival dedica tre giorni ai non udenti</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/09/internazionale-a-ferrara-nel-segno-del-coraggio/" rel="bookmark" title="Internazionale a Ferrara nel segno del coraggio">Internazionale a Ferrara nel segno del coraggio</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2015/03/visita-guidata-serale-alla-tomba-di-dracula-e-nella-napoli-esoterica/" rel="bookmark" title="Visita guidata serale alla Tomba di Dracula e nella Napoli Esoterica">Visita guidata serale alla Tomba di Dracula e nella Napoli Esoterica</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2014/10/presentata-a-ferrara-lottava-edizione-del-festival-di-internazionale/" rel="bookmark" title="Presentata a Ferrara l&#8217;ottava edizione del festival di Internazionale">Presentata a Ferrara l&#8217;ottava edizione del festival di Internazionale</a><!-- (3)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2013/06/bolzano-grande-successo-per-il-progetto-siracusa-e-noto-anche-nella-lingua-dei-segni/" rel="bookmark" title="Grande successo per il progetto &#8220;Siracusa e Noto anche nella lingua dei segni&#8221;">Grande successo per il progetto &#8220;Siracusa e Noto anche nella lingua dei segni&#8221;</a><!-- (2)-->
</li>
	</ul>
</div>

</div> </div>

<!-- ARGOMENTO FINE -->

<!-- STRUMENTI INIZIO -->

<div class="singolareright_small">
<div class="condividiright1b">

<h2><div class="condividileft_sm">Strumenti</div>

<a href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/print/" title="Stampa questa pagina" rel="nofollow"><img class="WP-PrintIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Stampa questa pagina" title="Stampa questa pagina" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/print/" title="Stampa questa pagina" rel="nofollow">Stampa questa pagina</a>
</br>
<a href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/email/" title="Invia articolo ad un amico" rel="nofollow"><img class="WP-EmailIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Invia articolo ad un amico" title="Invia articolo ad un amico" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/email/" title="Invia articolo ad un amico" rel="nofollow">Invia articolo ad un amico</a>
</br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/window_edit.png" alt="" /> <a href="http://www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a>
</br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" alt="" /> <a href="http://www.sordionline.com/index.php/newsletter/" title="Iscriviti alla Newsletter">Iscriviti alla Newsletter</a>
</br>
</h2>
</br>
<div style="color:#C92373;">Titolo della pagina:</div> 
<h1 class="titlepagina">Dal 29 settembre all&#8217;1 ottobre il Festival di Internazionale a Ferrara</h1>
</br>
<div style="color:#C92373;">Questo indirizzo (URL) del sito di una pagina:</div> http://www.sordionline.com/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/		</div>
			</div>


<!-- STRUMENTI FINE -->

<div id="comment_wrapper">

	<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top:8px;margin-bottom:10px;">Cosa ne pensi? Aggiungi un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/09/dal-29-settembre-all1-ottobre-festival-internazionale-ferrara/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <p>Per scrivere: <a href="/wp-login.php?redirect_to=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F09%2Fdal-29-settembre-all1-ottobre-festival-internazionale-ferrara%2F">Accedi oppure registrati</a> per pubblicare un commento.</p>
    
  </div>
  </div></div> 

</div> </div> </div></div>


<!-- SIDEBAR QUI -->
  



<!-- Modificato 4 nov -->

</div></div></div></div>

<!-- Settimana -->
 
<div id="sett_small">
<div id="settsmall">

<div class="settimana_small">
<a href="http://www.sordionline.com/index.php/category/settimana/">Le notizie della settimana</a>
</div>


    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/09/roseto-comunale-riapre-al-pubblico-dal-primo-al-15-ottobre/" rel="bookmark" title="Collegamento a: Roseto Comunale: riapre al pubblico dal primo al 15 ottobre">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/Roseto.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma <span>Prenotandosi tramite email</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/09/roseto-comunale-riapre-al-pubblico-dal-primo-al-15-ottobre/" rel="bookmark">Roseto Comunale: riapre al pubblico dal primo al 15 ottobre</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/09/lesercito-dei-nonni-vigile-davanti-scuola/" rel="bookmark" title="Collegamento a: L&#8217;esercito dei nonni vigile davanti a scuola">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/Schermata_2017_09_07_alle_143917_1-1.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Verona</br><span>I 50 ANZIANI IN COMUNE</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/09/lesercito-dei-nonni-vigile-davanti-scuola/" rel="bookmark">L&#8217;esercito dei nonni vigile davanti a scuola</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/09/cefalu-fingendosi-sordomuta-truffava-turisti-denunciata/" rel="bookmark" title="Collegamento a: Cefalù, fingendosi sordomuta truffava i turisti, denunciata">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/09/172809812-fabe9c2d-71d1-4a91-9f6b-09c9e1821c58-300x169.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Sicilia</br><span>Una romena</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/09/cefalu-fingendosi-sordomuta-truffava-turisti-denunciata/" rel="bookmark">Cefalù, fingendosi sordomuta truffava i turisti, denunciata</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/08/protezione-civile-roma-capitale-logo-secondo-indirizzo-comunitario/" rel="bookmark" title="Collegamento a: Protezione Civile Roma Capitale. Nuovo logo secondo indirizzo comunitario">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2014/02/comune_di_roma_campidoglio.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head"></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/08/protezione-civile-roma-capitale-logo-secondo-indirizzo-comunitario/" rel="bookmark">Protezione Civile Roma Capitale. Nuovo logo secondo indirizzo comunitario</a></h2>
		</div>
      
    		      
</div>

</div> </div>
  
<!-- Settimana End -->

<!-- Piedipagina -->

<div id="piepagina">

	<div id="piepaginacolorcontent">
    	<div id="piepaginacolorcontent_left"> 
    <div id="piepaginacolorcontentblock">	

	<div id="piedipagina_small">Argomenti</div>

			<div id="piepaginacolorcontentwrap">	

		<h3><a href="http://www.sordionline.com/index.php/tag/anpas-piemonte/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 14.01652892562pt;" aria-label="Anpas Piemonte (240 elementi)">Anpas Piemonte</a>
<a href="http://www.sordionline.com/index.php/tag/app/" class="tag-cloud-link tag-link-12696 tag-link-position-2" style="font-size: 8.1157024793388pt;" aria-label="App (73 elementi)">App</a>
<a href="http://www.sordionline.com/index.php/tag/associazione-sordi-cremaschi/" class="tag-cloud-link tag-link-12694 tag-link-position-3" style="font-size: 9.9669421487603pt;" aria-label="Associazione Sordi Cremaschi (107 elementi)">Associazione Sordi Cremaschi</a>
<a href="http://www.sordionline.com/index.php/tag/associazione-sordi-monza-brianza/" class="tag-cloud-link tag-link-431 tag-link-position-4" style="font-size: 8pt;" aria-label="Associazione Sordi Monza Brianza (71 elementi)">Associazione Sordi Monza Brianza</a>
<a href="http://www.sordionline.com/index.php/tag/ausru/" class="tag-cloud-link tag-link-238 tag-link-position-5" style="font-size: 12.97520661157pt;" aria-label="Ausru (193 elementi)">Ausru</a>
<a href="http://www.sordionline.com/index.php/tag/bambini/" class="tag-cloud-link tag-link-1444 tag-link-position-6" style="font-size: 11.123966942149pt;" aria-label="Bambini (134 elementi)">Bambini</a>
<a href="http://www.sordionline.com/index.php/tag/bologna/" class="tag-cloud-link tag-link-1696 tag-link-position-7" style="font-size: 9.6198347107438pt;" aria-label="Bologna (100 elementi)">Bologna</a>
<a href="http://www.sordionline.com/index.php/tag/cinema/" class="tag-cloud-link tag-link-12684 tag-link-position-8" style="font-size: 10.198347107438pt;" aria-label="Cinema (112 elementi)">Cinema</a>
<a href="http://www.sordionline.com/index.php/tag/comune/" class="tag-cloud-link tag-link-887 tag-link-position-9" style="font-size: 9.504132231405pt;" aria-label="Comune (97 elementi)">Comune</a>
<a href="http://www.sordionline.com/index.php/tag/disabile/" class="tag-cloud-link tag-link-707 tag-link-position-10" style="font-size: 14.479338842975pt;" aria-label="Disabile (261 elementi)">Disabile</a>
<a href="http://www.sordionline.com/index.php/tag/disabili/" class="tag-cloud-link tag-link-750 tag-link-position-11" style="font-size: 18.760330578512pt;" aria-label="disabili (612 elementi)">disabili</a>
<a href="http://www.sordionline.com/index.php/tag/disabilita/" class="tag-cloud-link tag-link-12687 tag-link-position-12" style="font-size: 13.322314049587pt;" aria-label="Disabilità (206 elementi)">Disabilità</a>
<a href="http://www.sordionline.com/index.php/tag/ens/" class="tag-cloud-link tag-link-387 tag-link-position-13" style="font-size: 16.677685950413pt;" aria-label="Ens (406 elementi)">Ens</a>
<a href="http://www.sordionline.com/index.php/tag/firenze/" class="tag-cloud-link tag-link-888 tag-link-position-14" style="font-size: 9.7355371900826pt;" aria-label="Firenze (102 elementi)">Firenze</a>
<a href="http://www.sordionline.com/index.php/tag/franco-previte/" class="tag-cloud-link tag-link-195 tag-link-position-15" style="font-size: 19.801652892562pt;" aria-label="Franco Previte (752 elementi)">Franco Previte</a>
<a href="http://www.sordionline.com/index.php/tag/fssi/" class="tag-cloud-link tag-link-882 tag-link-position-16" style="font-size: 8.3471074380165pt;" aria-label="Fssi (76 elementi)">Fssi</a>
<a href="http://www.sordionline.com/index.php/tag/inps/" class="tag-cloud-link tag-link-497 tag-link-position-17" style="font-size: 9.3884297520661pt;" aria-label="Inps (95 elementi)">Inps</a>
<a href="http://www.sordionline.com/index.php/tag/italia/" class="tag-cloud-link tag-link-832 tag-link-position-18" style="font-size: 9.8512396694215pt;" aria-label="Italia (103 elementi)">Italia</a>
<a href="http://www.sordionline.com/index.php/tag/lavoro/" class="tag-cloud-link tag-link-1924 tag-link-position-19" style="font-size: 9.7355371900826pt;" aria-label="Lavoro (101 elementi)">Lavoro</a>
<a href="http://www.sordionline.com/index.php/tag/libro/" class="tag-cloud-link tag-link-1460 tag-link-position-20" style="font-size: 8.3471074380165pt;" aria-label="Libro (76 elementi)">Libro</a>
<a href="http://www.sordionline.com/index.php/tag/lis/" class="tag-cloud-link tag-link-176 tag-link-position-21" style="font-size: 22pt;" aria-label="Lis (1.165 elementi)">Lis</a>
<a href="http://www.sordionline.com/index.php/tag/milano/" class="tag-cloud-link tag-link-788 tag-link-position-22" style="font-size: 15.173553719008pt;" aria-label="Milano (300 elementi)">Milano</a>
<a href="http://www.sordionline.com/index.php/tag/napoli/" class="tag-cloud-link tag-link-550 tag-link-position-23" style="font-size: 9.504132231405pt;" aria-label="Napoli (96 elementi)">Napoli</a>
<a href="http://www.sordionline.com/index.php/tag/non-udenti/" class="tag-cloud-link tag-link-722 tag-link-position-24" style="font-size: 13.553719008264pt;" aria-label="non udenti (220 elementi)">non udenti</a>
<a href="http://www.sordionline.com/index.php/tag/palermo/" class="tag-cloud-link tag-link-1512 tag-link-position-25" style="font-size: 8.6942148760331pt;" aria-label="Palermo (83 elementi)">Palermo</a>
<a href="http://www.sordionline.com/index.php/tag/papa-francesco/" class="tag-cloud-link tag-link-1050 tag-link-position-26" style="font-size: 12.165289256198pt;" aria-label="Papa Francesco (165 elementi)">Papa Francesco</a>
<a href="http://www.sordionline.com/index.php/tag/pensioni/" class="tag-cloud-link tag-link-1519 tag-link-position-27" style="font-size: 8pt;" aria-label="Pensioni (71 elementi)">Pensioni</a>
<a href="http://www.sordionline.com/index.php/tag/perugia/" class="tag-cloud-link tag-link-210 tag-link-position-28" style="font-size: 8.6942148760331pt;" aria-label="Perugia (82 elementi)">Perugia</a>
<a href="http://www.sordionline.com/index.php/tag/previte/" class="tag-cloud-link tag-link-179 tag-link-position-29" style="font-size: 8.4628099173554pt;" aria-label="Previte (78 elementi)">Previte</a>
<a href="http://www.sordionline.com/index.php/tag/roma/" class="tag-cloud-link tag-link-211 tag-link-position-30" style="font-size: 17.95041322314pt;" aria-label="Roma (522 elementi)">Roma</a>
<a href="http://www.sordionline.com/index.php/tag/salute/" class="tag-cloud-link tag-link-827 tag-link-position-31" style="font-size: 12.396694214876pt;" aria-label="Salute (173 elementi)">Salute</a>
<a href="http://www.sordionline.com/index.php/tag/scuola/" class="tag-cloud-link tag-link-2147 tag-link-position-32" style="font-size: 11.471074380165pt;" aria-label="Scuola (145 elementi)">Scuola</a>
<a href="http://www.sordionline.com/index.php/tag/sicilia/" class="tag-cloud-link tag-link-1019 tag-link-position-33" style="font-size: 8.3471074380165pt;" aria-label="Sicilia (77 elementi)">Sicilia</a>
<a href="http://www.sordionline.com/index.php/tag/siena/" class="tag-cloud-link tag-link-199 tag-link-position-34" style="font-size: 9.8512396694215pt;" aria-label="Siena (103 elementi)">Siena</a>
<a href="http://www.sordionline.com/index.php/tag/sorda/" class="tag-cloud-link tag-link-805 tag-link-position-35" style="font-size: 8.3471074380165pt;" aria-label="Sorda (77 elementi)">Sorda</a>
<a href="http://www.sordionline.com/index.php/tag/sordi/" class="tag-cloud-link tag-link-586 tag-link-position-36" style="font-size: 18.297520661157pt;" aria-label="Sordi (560 elementi)">Sordi</a>
<a href="http://www.sordionline.com/index.php/tag/sordita/" class="tag-cloud-link tag-link-771 tag-link-position-37" style="font-size: 10.082644628099pt;" aria-label="Sordità (109 elementi)">Sordità</a>
<a href="http://www.sordionline.com/index.php/tag/sordo/" class="tag-cloud-link tag-link-812 tag-link-position-38" style="font-size: 11.933884297521pt;" aria-label="Sordo (157 elementi)">Sordo</a>
<a href="http://www.sordionline.com/index.php/tag/sordomuti/" class="tag-cloud-link tag-link-602 tag-link-position-39" style="font-size: 10.198347107438pt;" aria-label="Sordomuti (112 elementi)">Sordomuti</a>
<a href="http://www.sordionline.com/index.php/tag/sordomuto/" class="tag-cloud-link tag-link-871 tag-link-position-40" style="font-size: 10.314049586777pt;" aria-label="Sordomuto (113 elementi)">Sordomuto</a>
<a href="http://www.sordionline.com/index.php/tag/sport-dei-sordi/" class="tag-cloud-link tag-link-12682 tag-link-position-41" style="font-size: 8pt;" aria-label="Sport (71 elementi)">Sport</a>
<a href="http://www.sordionline.com/index.php/tag/teatro/" class="tag-cloud-link tag-link-1963 tag-link-position-42" style="font-size: 8.6942148760331pt;" aria-label="Teatro (82 elementi)">Teatro</a>
<a href="http://www.sordionline.com/index.php/tag/terremoto/" class="tag-cloud-link tag-link-696 tag-link-position-43" style="font-size: 8.1157024793388pt;" aria-label="Terremoto (73 elementi)">Terremoto</a>
<a href="http://www.sordionline.com/index.php/tag/torino/" class="tag-cloud-link tag-link-1437 tag-link-position-44" style="font-size: 10.776859504132pt;" aria-label="Torino (125 elementi)">Torino</a>
<a href="http://www.sordionline.com/index.php/tag/venezia/" class="tag-cloud-link tag-link-768 tag-link-position-45" style="font-size: 8.4628099173554pt;" aria-label="Venezia (79 elementi)">Venezia</a></h3>

   </div> 

</div></div>

     <div id="piepaginacolorcontent_right_1">
         <div id="piepaginacolorcontentblock">             

<div id="piedipagina_small">Ultimi commenti</div>

<div id="piepaginacolorcontentwrap2">

<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: webdesigner<br />

    <h2><a href="http://www.sordionline.com/index.php/2017/06/jovanotti-pif-mi-schifo-prende-giro-disabili-siciliani/#comment-52354" title="Titolo: Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»">Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»</a></h2>

        Data: 1-7-2017<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: webdesigner<br />

    <h2><a href="http://www.sordionline.com/index.php/2017/06/jovanotti-pif-mi-schifo-prende-giro-disabili-siciliani/#comment-52354" title="Titolo: Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»">Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»</a></h2>

        Data: 1-7-2017<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: #AssistenzaH24Subito : Aggiornamenti in tempo reale sul caso dei disabili siciliani senza assistenza domiciliare H24 da 20anni &laquo; #StopAllaViolenzaSuiDisabili<br />

    <h2><a href="http://www.sordionline.com/index.php/2017/06/jovanotti-pif-mi-schifo-prende-giro-disabili-siciliani/#comment-52354" title="Titolo: Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»">Jovanotti con Pif: «Mi fa schifo chi prende in giro i disabili siciliani»</a></h2>

        Data: 20-6-2017<br /><br />
</div>
  </div>
		  </div>

</div>  </div>

    <div id="piepaginacolorcontent_right_2">
             <div id="piepaginacolorcontentblock">

<div id="piedipaginautenti_small">Utenti registrati</div>

		<div id="piepaginacolorcontentwrap3">

<ul class="quick_loginout">

    <li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li>

    <li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
</ul>      

</div>

<div style="padding-top:40px;"></div>

<!-- IMAGES NEWSLETTER -->
<div id="piepaginacolorcontentwrap3_a">

 

    <div style="margin:3px 0px;margin-top:25px;"><left><a href="http://www.sordionline.com/index.php/newsletter"><img src="http://www.sordionline.com/sito/wp-content/uploads/2013/10/2news-letter-sordi.png" alt="Iscriviti" width="300" height="90" border="0"></a><br /></left></div><!-- IMAGES NEWSLETTER FINE -->

<div style="margin-bottom:35px;"></div>
<!-- about -->

<h3>Gestore di Sordionline</h3>
<p><b><a href="http://www.sordionline.com/index.php/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>

<!-- about end -->

</div>
</div>

</div></div>

<!-- Piedipagina END -->

<!-- F -->

<div id="footer">
	<div id="fsidebar">
		<div id="footer1">
	<div id="footerwrapper1"> 
		<div id="fsidebar1">

    <a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a>  </div>

    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  

 <div id="btt"><a href="#top"></a></div>
</div>

<div class="cb"></div>  

<div style="margin-bottom:20px;"></div>

<left><ul id="fnav">  

<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-51742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51742"><a title="Trovi le notizie del giorno" href="http://www.sordionline.com/index.php/category/notizie/">Notizie</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/esteri/">Esteri</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-336"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-53080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53080"><a title="Accessibile, Cinema, Tv programmi" href="http://www.sordionline.com/index.php/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-44669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44669"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-44670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44670"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-53081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53081"><a title="Curiosità e personaggi dal mondo del Blog" href="http://www.sordionline.com/index.php/category/i-blog-di-societa/">Società</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo/">Turismo</a></li>
<li id="menu-item-44655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44655"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div>
 	</ul></left>

     <div style="clear: both;"></div>
</div></div>

 <div id="footer2">  <div id="footerwrapper2"> 

      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">

    Copyright © Sordionline fondato nel 2002 Roma 

         </div> </div>

	   	<div class="fotlogoright"></div> 

<div class="cb"></div>

   </div> </div> </div></div>

<!-- Newsletter plugin footer file --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.sordionline.com\/sito\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.watermark.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.uploadify.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>



	  </body> </html>
