<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>	
<meta charset="UTF-8" />

<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

 

<meta name="keywords" content="Info Cronaca, Oggi in segni, Mondo, i Blog di Società, Calendario Eventi, Agenda delle Feste, Politica, Fisco e Lavoro, Salute e Benessere, Tecnologia, Sport, Arte e Cultura, Turismo, Cinema, Animali nel mondo"/>

         <link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
            
           
    
	<link rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico"/>
    <link rel="shortcut icon" href="http://www.sordionline.com/sito/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

	<link rel="alternate" type="application/rss+xml" title="Sordionline RSS Feed" href="http://www.sordionline.com/index.php/feed/" />
	<link rel="pingback" href="http://www.sordionline.com/sito/xmlrpc.php" />

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:1px solid #dedfde !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:1px solid #dedfde !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:1px solid #dedfde !important;}  .custom3 a{color:#333333 !important} .custom4{border-top:1px solid #dedfde !important;} .custom4 a{color:#000000 !important} .custom5{border-top:1px solid #dedfde !important;} .custom5 a{color:#C92373 !important} .custom6{border-top:1px solid #dedfde !important;} .custom6 a{color:#000000 !important} .custom7{border-top:1px solid #dedfde !important;} .custom7 a{color:#C92373 !important}    
.custom8{border-top:1px solid #dedfde !important;} .custom8 a{color:#C92373 !important} .custom9{border-top:1px solid #dedfde !important;} .custom9 a{color:#C92373 !important} .custom10{border-top:1px solid #dedfde !important;} .custom10 a{color:#000000 !important} .custom11{border-top:1px solid #dedfde !important;} .custom11 a{color:#000000 !important} .custom12{border-top:1px solid #dedfde !important;} .custom12 a{color:#000000 !important}     </style>
 <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-558896-2', 'auto');
  ga('send', 'pageview');

</script><link rel="canonical" href="http://www.sordionline.com/index.php/2017/05/addio-capitano/" /> 


           
     
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Addio Capitano! &raquo; Sordionline</title>
<link rel="canonical" href="http://www.sordionline.com/index.php/2017/05/addio-capitano/" />
<link rel="publisher" href="https://plus.google.com/+MarioParisella44/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio Capitano! &raquo; Sordionline" />
<meta property="og:description" content="L’amico orobico doc Luciano Leoni di Caravaggio ex prediletto allievo dell’Istituto Sordomuti di Bergamo sotto il rettorato di don Luigi Cortesi era stato sempre un buon discepolo, tollerante bonario e sorridente. Oltre alle sue doti umane era anche un grande campione più di bocce sintetiche che di pesca sportiva. Infatti nell’arco dei suoi 45 anni &hellip;" />
<meta property="og:url" content="http://www.sordionline.com/index.php/2017/05/addio-capitano/" />
<meta property="og:site_name" content="Sordionline" />
<meta property="article:publisher" content="https://www.facebook.com/sordionline" />
<meta property="article:author" content="https://www.facebook.com/mario.parisellaa" />
<meta property="article:tag" content="Addio capitano! Luciano Leoni" />
<meta property="article:tag" content="Bergamo" />
<meta property="article:tag" content="Del Grosso Giuseppe" />
<meta property="article:section" content="I blog di Società" />
<meta property="article:published_time" content="2017-05-18T16:29:13+00:00" />
<meta property="fb:app_id" content="316939558502505" />
<meta property="og:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni.png" />
<meta property="og:image:width" content="322" />
<meta property="og:image:height" content="266" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’amico orobico doc Luciano Leoni di Caravaggio ex prediletto allievo dell’Istituto Sordomuti di Bergamo sotto il rettorato di don Luigi Cortesi era stato sempre un buon discepolo, tollerante bonario e sorridente. Oltre alle sue doti umane era anche un grande campione più di bocce sintetiche che di pesca sportiva. Infatti nell’arco dei suoi 45 anni [&hellip;]" />
<meta name="twitter:title" content="Addio Capitano! &raquo; Sordionline" />
<meta name="twitter:image" content="http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sordionline &raquo; Addio Capitano! Feed dei commenti" href="http://www.sordionline.com/index.php/2017/05/addio-capitano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sordionline.com\/sito\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sordionline.com/sito/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.sordionline.com/sito/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://www.sordionline.com/sito/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-custom-css-css'  href='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/css/vfb-custom-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://www.sordionline.com/sito/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.sordionline.com/sito/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-mailinglist-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=4.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='uploadify-css'  href='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/views/default/css/uploadify.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/google-map-shortcode/js/gmshc.2.3.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;language=it&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/carousel-without-jetpack/carousel/spin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/carousel-without-jetpack/carousel/jquery.spin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.sordionline.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sordionline.com/sito/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sordionline.com/sito/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.sordionline.com/?p=51877' />
<link rel="alternate" type="application/json+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F05%2Faddio-capitano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sordionline.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F05%2Faddio-capitano%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sordionline.com/sito/wp-content/plugins/category-rss-widget-menu/wp_cat_rss_style.css" />
<!-- <meta name="vfb" version="2.9.2" /> -->

<script type="text/javascript">
var wpmlAjax = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://www.sordionline.com/sito/wp-admin/admin-ajax.php?';

jQuery(document).ready(function() { jQuery('.wpmlbutton').button(); });
</script>       
</head> <body class="post-template-default single single-post postid-51877 single-format-standard"><div class="top1"><a name="top"></a></div> 

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Edition: International | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top-menu" class="menu"><li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a title="Redazione Sordionline" href="http://www.sordionline.com/index.php/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a title="Servizi comunicazione" href="http://www.sordionline.com/index.php/infosordi/">Infosordi</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="Per segnalare" href="http://www.sordionline.com/index.php/contatti-utili-per-informazioni/">Contatti utili per informazioni</a></li>
<li id="menu-item-19976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19976"><a title="Iscriviti" href="http://www.sordionline.com/index.php/newsletter/">Iscriviti alla Newsletter</a></li>
<li id="menu-item-8574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8574"><a title="Navigazione sito" href="http://www.sordionline.com/index.php/mappa-del-sito/">Mappa del sito</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">giovedì 18 maggio 2017</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a></div>
   
   
        <div id="logoright">
    <div id="logoright-left">
    <div id="logoright-left-cat">
    <div id="logoright-left-cat-wrapper">
    <div id="logoright-left-cat-wrapper-title">Ultime notizie</div>    
      
   
    <div id="logoright-left-cat-wrapper-left"> 
    
                    
                
             
           
            
  <a href="http://www.sordionline.com/index.php/2017/05/diversiamoci-lintegrazione-si-giocando/" rel="bookmark" title="Collegamento a Diversiamoci. L&#8217;integrazione si fa giocando">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/05/monk-752x387.jpg&amp;w=55&amp;h=45&amp;zc=1" alt="" /> </a>
  

             

    </div>
    <div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.sordionline.com/index.php/category/arte-e-cultura/" rel="category tag">Arte &amp; Cultura</a>, <a href="http://www.sordionline.com/index.php/category/primo-piano/" rel="category tag">Primo piano</a></div><h2><a href="http://www.sordionline.com/index.php/2017/05/diversiamoci-lintegrazione-si-giocando/" rel="bookmark"> Diversiamoci. L&#8217;integrazione si fa giocando...</a></h2></div>
         <div class="cb"></div>
    </div>
    </div>
    </div>

  <div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form></div>

		   <div id="google-right-trending">
	<a href="http://www.sordionline.com/index.php/cerca-con-google-9/" title="Cerca con Google">Cerca con Google - Ricerca avanzata</a></li>	
		</div>
	<div id="logoright-right-trending"><ul>
   <li><b>Argomenti: </b>

</li>

     
         


     
         


     
         


     
         


     
         


     
         


     
         


     
         


     
            </ul></div>
    </div>

    <div class="cb"></div>
    </div>
     
          
    <div class="cb"></div>
    </div>
<!--ticker iniz -->


    <!--ticker end -->
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-primo-piano" class="menu"><li id="menu-item-51741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51741"><a title="Trovi le notizie del giorno" href="http://www.sordionline.com/index.php/category/notizie/">Notizie</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/mondo/">Mondo</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-44668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44668"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-44671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44671"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4232"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo-on-line/">Turismo</a></li>
<li id="menu-item-51309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51309"><a href="http://www.sordionline.com/index.php/category/foodwine/">Food &#038; Wine</a></li>
<li id="menu-item-44654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44654"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.sordionline.com">Home</a></li>
<div class="menu-header"><ul id="menu-base-menu" class="menu"><li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a title="News disabili" href="http://www.sordionline.com/index.php/category/disabilita/">Disabilità</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="Volontariato in Italia" href="http://www.sordionline.com/index.php/category/volontariato/">Volontariato</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a title="Sentimento sociale" href="http://www.sordionline.com/index.php/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-51535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51535"><a href="http://www.sordionline.com/index.php/category/scuola/">Scuola</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a title="Iniziative editoriali" href="http://www.sordionline.com/index.php/category/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Pensieri parole" href="http://www.sordionline.com/index.php/category/arte-e-cultura/poesie-dautore/">Poesie d&#8217;autore</a></li>
<li id="menu-item-44672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44672"><a title="Appuntamenti" href="http://www.sordionline.com/index.php/category/calendario-eventi/">Calendario Eventi</a></li>
<li id="menu-item-44673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44673"><a title="Cinema senza barriere" href="http://www.sordionline.com/index.php/category/spettacoli/cinema/">Cinema</a></li>
<li id="menu-item-44674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44674"><a title="Motori accessibili" href="http://www.sordionline.com/index.php/category/disabilita/motori/">Motori</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37547"><a title="I tuoi articoli" href="http://www.sordionline.com/index.php/una-vita-da-reporter/">I blog di Società</a></li>
<li id="menu-item-45108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45108"><a title="Le foto dei sordi" href="http://www.sordionline.com/index.php/category/foto/">Foto</a></li>
<li id="menu-item-45109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45109"><a title="I video sordi" href="http://www.sordionline.com/index.php/category/video/">Video</a></li>
</ul></div></ul></div>
       </div>
    <div class="cb"></div>
    </div>

<!-- ticker iniz -->
<div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="http://www.sordionline.com/index.php/2017/05/diversiamoci-lintegrazione-si-giocando/" rel="bookmark" title="Permanent Link: Diversiamoci. L&#039;integrazione si fa giocando">Diversiamoci. L&#039;integrazione si fa giocando</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/05/med-el-presenta-adhear-la-soluzione-ludito-conduzione-ossea-non-necessita-lintervento-chirurgico/" rel="bookmark" title="Permanent Link: MED-EL presenta ADHEAR: la soluzione per l’udito a conduzione ossea che non necessita l’intervento chirurgico">MED-EL presenta ADHEAR: la soluzione per l’udito a conduzione ossea che non necessita l’intervento chirurgico</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/05/addio-capitano/" rel="bookmark" title="Permanent Link: Addio Capitano!">Addio Capitano!</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/05/linguaggio-dei-segni-aula-al-senato-lintervento-del-senatore-pd-russo/" rel="bookmark" title="Permanent Link: La lingua dei segni in aula al Senato, l&#039;intervento del senatore PD Russo">La lingua dei segni in aula al Senato, l&#039;intervento del senatore PD Russo</a></li>    <li><a href="http://www.sordionline.com/index.php/2017/05/pedofilia-al-provolo-argentina-ispettore-del-papa-interrogato-dal-pm/" rel="bookmark" title="Permanent Link: Pedofilia al Provolo in Argentina, ispettore del Papa interrogato dal pm">Pedofilia al Provolo in Argentina, ispettore del Papa interrogato dal pm</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>

    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="http://www.sordionline.com/index.php/feed/" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="http://www.sordionline.com/index.php/info-redazione/" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/sordionline" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li>            <li><a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" /></a> </li>  <li><a href="http://twitter.com/" target="_blank"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
<!-- ticker ends -->


  	</div>
    <div id="section">
</div>

  <div id="column-wrap">

 	<div id="headgal">

		<div id="main-content">

 <div id="content" style="padding-right:0 !important;">

	
<div id="datemeta">
<div id="datemeta_l"><b>Pubblicato:</b> giovedì 18.5.2017 alle 16:29 </div>
<div id="datemeta_r">42 Numero visite | Sei in <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a>    </div>

<div class="cb"></div>

</div><div style="padding:5px;"></div>

<div class="sitenav">
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sordionline.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sordionline.com/index.php/tag/addio-capitano-luciano-leoni/" rel="v:url" property="v:title">Addio capitano! Luciano Leoni</a> » <strong class="breadcrumb_last">Addio Capitano!</strong></span></span></span>	</div>

<div class="caroselo">
	<div class="caroseloleft">

<div id="caroselo_small">Articoli correlati</div>
</div>

<div class="caroseloright">

<div id="caroselo4">
	<div id="caroseloa">

 
            
  <a href="http://www.sordionline.com/index.php/2017/05/13-maggio-197813-maggio-2017-38-anni-silenzi-deleteri-la-malattia-mentale-nessuno-ricordato-la-data/" rel="bookmark" title="Permanent Link to 13 maggio 1978/13 maggio 2017: 38 anni di silenzi deleteri  per la malattia mentale! Nessuno ha ricordato la data!!!">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/11/malata-mentale-con-camicia-di-forza-300x200.jpg&amp;w=50&amp;h=50&amp;zc=1" alt="" /> </a>


		<h3><a href="http://www.sordionline.com/index.php/2017/05/13-maggio-197813-maggio-2017-38-anni-silenzi-deleteri-la-malattia-mentale-nessuno-ricordato-la-data/" title="13 maggio 1978/13 maggio 2017: 38 anni di silenzi deleteri  per la malattia mentale! Nessuno ha ricordato la data!!!">13 maggio 1978/13 maggio 2017: 38 anni di silenzi deleteri  ...</a></h3>

<div id="caroseloco">              
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>

</div></div>


<div id="caroselo4">
	<div id="caroseloa">

 
            
  <a href="http://www.sordionline.com/index.php/2017/05/cosa-accadra-ai-figli-disabili-genitori-non-ci-saranno-piu/" rel="bookmark" title="Permanent Link to Dopo di noi! Cosa accadrà ai figli disabili, quando i genitori non ci saranno più?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/12/assistenza-domiciliare-ai-disabili-765x510-300x200.jpg&amp;w=50&amp;h=50&amp;zc=1" alt="" /> </a>


		<h3><a href="http://www.sordionline.com/index.php/2017/05/cosa-accadra-ai-figli-disabili-genitori-non-ci-saranno-piu/" title="Dopo di noi! Cosa accadrà ai figli disabili, quando i genitori non ci saranno più?">Dopo di noi! Cosa accadrà ai figli disabili, quando i genit...</a></h3>

<div id="caroseloco">              
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>

</div></div>


<div id="caroselo4">
	<div id="caroseloa">

 
            
  <a href="http://www.sordionline.com/index.php/2017/05/troppi-lunghi-silenzi-le-sottovalutazione-le-assenze-sulla-follia/" rel="bookmark" title="Permanent Link to Sono troppi lunghi i silenzi, le sottovalutazione, le assenze sulla follia!">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2016/02/vita_b.jpg&amp;w=50&amp;h=50&amp;zc=1" alt="" /> </a>


		<h3><a href="http://www.sordionline.com/index.php/2017/05/troppi-lunghi-silenzi-le-sottovalutazione-le-assenze-sulla-follia/" title="Sono troppi lunghi i silenzi, le sottovalutazione, le assenze sulla follia!">Sono troppi lunghi i silenzi, le sottovalutazione, le assenz...</a></h3>

<div id="caroseloco">              
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4></div>

</div></div>


</div>

 	</div>

<div class="cb"></div>

<div id="datametasingle">
<div id="datametasingle_l">
<h4 class="subtitle_head">Del Grosso Giuseppe</h4> </div>
<div id="datametasingle_lef">
<div class="datametasingle_summ">

  

 </div></div>

</div>
<div class="cb"></div>
<div style="padding-bottom:8px;"></div>

		<div class="post">

		<h1 class="posttitle">
Addio Capitano!</h1>

<div style="padding-bottom:8px;"></div>

		<div class="sommarisingle">
</div>

<div id="primopiano_news_small">
</div>


<div class="condividi">
<div class="condividileft">
<div class="condividileft_sma">Condividi questo articolo</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8" async="async"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="addthis_sharing_toolbox"></div>

<div class="cb"></div>
<!-- Mini icon share -->
<div class="miniiconleft">
Segui Sordionline su 
<a href="https://www.facebook.com/sordionline" title="Pagina Sordionline"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" alt="" />  </a>
<a href="https://plus.google.com/+MarioParisella44/posts/" title="Google Plus Mario Parisella"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/googleplus.png" alt="" />  </a> 
<a href="http://www.youtube.com/channel/UC5UVMm1dUXQDizCw8xM-mDA/" title="Youtube Mario Parisella"> <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" alt="" /> </a>
<a href="http://www.sordionline.com/index.php/feed/" title="Rss Feed"><img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" alt="" />  </a>

<div class="cb"></div>
</br>
<div style="color:#C92373;">Vuoi diventare un nostro blog e scrivere su I blog di Società?</div> <a href="//www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a>
   

<!-- Mini icon share END -->
</div>
	</div>
		<div class="condividiright">

Pubblicato: giovedì 18. 5. 2017 alle 16:29<br>
Categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a> <br>42 Numero visite <br>Commenta:<a href="#comments"> Nessun commento</a> 
<br>Postato: <a href="http://www.sordionline.com/index.php/author/webdesigner/" title="View all posts by webdesigner">webdesigner</a>
</br>
Tag:<a href="http://www.sordionline.com/index.php/tag/addio-capitano-luciano-leoni/" rel="tag">Addio capitano! Luciano Leoni</a>, <a href="http://www.sordionline.com/index.php/tag/bergamo/" rel="tag">Bergamo</a>, <a href="http://www.sordionline.com/index.php/tag/del-grosso-giuseppe/" rel="tag">Del Grosso Giuseppe</a> 
</br>

<div style="padding-bottom:10px;"></div>

	
	</div>
		</div>
<div class="cb"></div>

<div style="padding-bottom:10px;"></div>

			<div class="entry">
			

				<p><span style="color: #000000; font-family: Calibri;"><img class="alignnone wp-image-51887" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni.png" alt="" width="1" height="1" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni.png 322w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-134x134.png 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-300x146.png 300w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-55x45.png 55w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-50x50.png 50w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-320x152.png 320w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-202x125.png 202w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-182x217.png 182w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-295x102.png 295w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-221x138.png 221w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-146x102.png 146w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-173x75.png 173w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-205x120.png 205w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-230x190.png 230w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-184x106.png 184w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-210x146.png 210w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-220x146.png 220w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-150x125.png 150w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-215x135.png 215w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-144x81.png 144w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-110x65.png 110w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-112x63.png 112w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-310x100.png 310w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-90x85.png 90w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-70x55.png 70w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-115x70.png 115w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-270x146.png 270w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-318x85.png 318w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-160x138.png 160w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/addioLucianoleoni-290x170.png 290w" sizes="(max-width: 1px) 100vw, 1px" />L’amico orobico doc Luciano Leoni di Caravaggio ex prediletto allievo dell’Istituto Sordomuti di Bergamo sotto il rettorato di don Luigi Cortesi era stato sempre un buon discepolo, tollerante bonario e sorridente. Oltre alle sue doti umane era anche un grande campione più di bocce sintetiche che di pesca sportiva. Infatti nell’arco dei suoi 45 anni d’attività sportiva seppur in ritardo aveva accumulato 25 titoli nazionali di bocce sintetiche ed oltre quelli regionali e nazionali di pesca sportiva. </span></p>
<p><strong>Le immagini:</strong></p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.sordionline.com\/index.php\/2017\/05\/addio-capitano\/","likes_blog_id":false}' id='gallery-2' class='gallery galleryid-51877 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/001-2/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/001-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/001-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/001-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51878" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/001.jpg" data-orig-size="779,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495094942&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="001" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/001-201x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/001-688x1024.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/002-2/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/002-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/002-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/002-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51879" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/002.jpg" data-orig-size="2322,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495032429&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00037707390648567&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="002" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/002-169x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/002-576x1024.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/attachment/003/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/003-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/003-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/003-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51880" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/003.jpg" data-orig-size="2322,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495035294&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="003" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/003-169x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/003-576x1024.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/004-2/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/004-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/004-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/004-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51881" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/004.jpg" data-orig-size="2322,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495038381&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="004" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/004-169x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/004-576x1024.jpg" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/attachment/006/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/006-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/006-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/006-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51882" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/006.jpg" data-orig-size="4128,2322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495037234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="006" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/006-300x169.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/006-1024x576.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/007-2/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/007-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/007-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/007-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51883" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/007.jpg" data-orig-size="2322,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495038576&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="007" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/007-169x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/007-576x1024.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/attachment/008/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/008-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/008-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/008-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51884" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/008.jpg" data-orig-size="2322,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495040029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00034904013961606&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="008" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/008-169x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/008-576x1024.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/attachment/009/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/009-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/009-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/009-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51885" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/009.jpg" data-orig-size="2322,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495040395&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0011025358324146&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="009" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/009-169x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/009-576x1024.jpg" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.sordionline.com/index.php/2017/05/addio-capitano/attachment/010/'><img width="134" height="134" src="http://www.sordionline.com/sito/wp-content/uploads/2017/05/010-134x134.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.sordionline.com/sito/wp-content/uploads/2017/05/010-134x134.jpg 134w, http://www.sordionline.com/sito/wp-content/uploads/2017/05/010-50x50.jpg 50w" sizes="(max-width: 134px) 100vw, 134px" data-attachment-id="51886" data-orig-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/010.jpg" data-orig-size="2322,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495041283&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00022341376228776&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="010" data-image-description="" data-medium-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/010-169x300.jpg" data-large-file="http://www.sordionline.com/sito/wp-content/uploads/2017/05/010-576x1024.jpg" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p><span style="color: #000000; font-family: Calibri;">Un invidiabile palmares che i suoi compagni di squadra l’avevano definito “il bocciofilo dalle mani d’oro!”. Il suo segreto? Era di aver appreso dal suo amico campione bocciofilo Pietro Cavalli le rudimentali abilità di lanci verso il pallino. Ad ogni gara la sua squadra “Unione Sportiva Sordomuti Bergamo” composta di 16 elementi poteva star tranquilla con lui, perché gli assicurava grossi successi. Nella sua vita privata era stato un affettuoso marito e buon padre e persino buon nonno dando esempio di bontà a tutti che lo circondavano sia nell’ambito familiare che di quello sociale. </span></p>
<p><span style="color: #000000; font-family: Calibri;">Al di là della sua attività sportiva ricopriva degli incarichi istituzionali della sezione Ente Nazionale Sordomuti di Bergamo negli anni 1980-90 con mezzo secolo di adesione alla sua associazione dando grossi contributi di moralità e equità. …Ma un lunedì del 15 maggio, giorno assolato l’amico Luciano Leoni di Caravaggio con la sua amata Giancarla stava percorrendo in auto, … improvvisamente per un malore stava uscendo di strada per finire in un campo e spirare dopo. …Un fulmine a cielo sereno ha sconquassato il grosso squadrone dell’USSB e la sezione ENS di Bergamo rendendoli sperduti ed allibiti. Ahimè che inscrutabile e crudele destino ha recato alla nostra comunità di perdere un nostro prezioso amico così ancora giovane. …Per un fato la sua boccia tirata a stento sul rettilineo non ha potuto colpire la meta …ma è riuscito a salvare la sua amata Giancarla. La sua Giancarla, i figli Sabina con Mirko e Tiziano con Angelica, i nipoti Christian, Mattia e Aurora, fratelli sorelle e parenti addolorati ed abbattuti chiedono al buon Iddio l’anima benedetta del suo Luciano che moltiplichi gloria; e continui fra di noi perenne la sua dolce memoria. Addio Capitano! </span></p>
<p><span style="color: #000000; font-family: Calibri;">Del Grosso Giuseppe</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>


<div id="sottosingle">

<h5>Le notizie del sito Sordionline sono utilizzabili e riproducibili, a condizione 
  di citare espressamente la fonte «Sordionline.com» e l'indirizzo «www.sordionline.com»</h5> 
  </div>

<div id="sottosingle">
</div>

<div id="sottosingle">
</div>

</div>
 	</div>

	
	<center style="font-weight: bold;"></center>

<div class="cb"></div>
<div class="ptags">Tags correlati: <a href="http://www.sordionline.com/index.php/tag/addio-capitano-luciano-leoni/" rel="tag">Addio capitano! Luciano Leoni</a>, <a href="http://www.sordionline.com/index.php/tag/bergamo/" rel="tag">Bergamo</a>, <a href="http://www.sordionline.com/index.php/tag/del-grosso-giuseppe/" rel="tag">Del Grosso Giuseppe</a></div>

<div class="spacer"></div>
<div class="cb"></div>

<div id="partecipacommenta_small">Partecipa alla discussione</div>

<div class="comments_small">
<div class="commentsleft_small">
<a href="http://www.sordionline.com/index.php/2017/05/addio-capitano/#respond" class="comment-link-top" >0 COMMENTI PRESENTI - SCRIVI IL TUO COMMENTO</a>
</div>

<div class="commentsright_small">
<a href="http://www.sordionline.com/index.php/tutti-i-commenti/" title="Commenti">Ultimi 10 Commenti</a> <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/wiki-icon-comment-tab.png" alt="" />
</div></div>

		<div class="cb"></div>

<div class="singolare_small">
<div class="singolareleft_small">
<div class="argomento_sm">Articoli sullo stesso argomento</div>

<div class="featpig_rsmall">

<div class='yarpp-related'>

<ul>
	
	<li>
<a href="http://www.sordionline.com/index.php/2017/01/ci-vuole-piu-responsabilita/" rel="bookmark" title="Ci vuole più responsabilità">Ci vuole più responsabilità</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/09/ciao-liliana/" rel="bookmark" title="Ciao Liliana">Ciao Liliana</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/06/puricelli-mons-emilio-quinto-rettore-dellera-contemporanea/" rel="bookmark" title="Puricelli mons. Emilio il quinto rettore dell’era contemporanea">Puricelli mons. Emilio il quinto rettore dell’era contemporanea</a><!-- (2)-->
</li>
	
	<li>
<a href="http://www.sordionline.com/index.php/2016/06/mons-emilio-puricelli/" rel="bookmark" title="Mons. Emilio Puricelli">Mons. Emilio Puricelli</a><!-- (2)-->
</li>
	</ul>
</div>

</div>
</div>

<div class="singolareright_small">
<div class="condividiright1b">

<h2><div class="condividileft_sm">Strumenti</div>
<a href="http://www.sordionline.com/index.php/2017/05/addio-capitano/print/" title="Stampa questa pagina" rel="nofollow"><img class="WP-PrintIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Stampa questa pagina" title="Stampa questa pagina" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/05/addio-capitano/print/" title="Stampa questa pagina" rel="nofollow">Stampa questa pagina</a>
<br>
<a href="http://www.sordionline.com/index.php/2017/05/addio-capitano/email/" title="Invia articolo ad un amico" rel="nofollow"><img class="WP-EmailIcon" src="http://www.sordionline.com/sito/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Invia articolo ad un amico" title="Invia articolo ad un amico" style="border: 0px;" /></a>&nbsp;<a href="http://www.sordionline.com/index.php/2017/05/addio-capitano/email/" title="Invia articolo ad un amico" rel="nofollow">Invia articolo ad un amico</a>
<br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/window_edit.png" alt="" /> <a href="http://www.sordionline.com/index.php/scrivi-il-tuo-articolo-2/">Scrivi il tuo articolo</a>
<br>
<img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" alt="" /> <a href="http://www.sordionline.com/index.php/newsletter/" title="Iscriviti alla Newsletter">Iscriviti alla Newsletter</a>
<br>
</h2>
		</div>
			</div></div>

<div class="TopNewsarticoli"></div>
<div class="cb"></div>


<!-- Add Author -->

 

	
<!-- FINE Author -->


<div id="share_related">

<div id="relatednews"><div id="relatednewsh2">Storie correlate</div>

<div style="float:right;height:19px;margin-right:5px;">
<div style="float:left;padding-right:3px;">
<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="clear:both;">
			<a class="addthis_button_compact">Condividi</a>
			<span class="addthis_separator"></span>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f2e22a106b25d8"></script></div><!-- AddThis Button END --> - Altri articoli dalla categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a>
</div>
<div class="cb"></div>
		</div></div>
			
<div id="related" class="clearfix">

			<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/05/disabili-gli-anziani-poveri-emarginati-dalla-societa/" rel="bookmark" title="Permanent Link to I disabili, gli anziani, i poveri: sono emarginati dalla società?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/01/body_disabilita-e-lavoro-secondo-welfare-300x200.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/05/disabili-gli-anziani-poveri-emarginati-dalla-societa/" rel="bookmark" title="I disabili, gli anziani, i poveri: sono emarginati dalla società?">I disabili, gli anziani, i poveri: sono emarginati dalla società?</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/05/51-giornata-mondiale-delle-comunicazioni-sociali/" rel="bookmark" title="Permanent Link to 51° Giornata Mondiale delle Comunicazioni Sociali">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/05/giornatamondialecomunicazioniFran.png&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/05/51-giornata-mondiale-delle-comunicazioni-sociali/" rel="bookmark" title="51° Giornata Mondiale delle Comunicazioni Sociali">51° Giornata Mondiale delle Comunicazioni Sociali</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/05/siate-pastori-non-chierici-dello/" rel="bookmark" title="Permanent Link to “Siate Pastori e non Chierici dello Stato“">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/11/papa_francesco_olimpico-330x219.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/05/siate-pastori-non-chierici-dello/" rel="bookmark" title="“Siate Pastori e non Chierici dello Stato“">“Siate Pastori e non Chierici dello Stato“</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/05/quanti-nomi-la-lis/" rel="bookmark" title="Permanent Link to Quanti nomi per la LIS">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/05/LISAcronimo.png&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Amico Antonio</br><span>L’acronimo è LIS, punto e basta!</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/05/quanti-nomi-la-lis/" rel="bookmark" title="Quanti nomi per la LIS">Quanti nomi per la LIS</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/04/mettetevi-politica-la-p-maiuscola-anche-aiutare-quale-servizio-della-carita-mondo-della-disabilita/" rel="bookmark" title="Permanent Link to ”Mettetevi in politica, ma con la P maiuscola” Anche per aiutare, quale Servizio della Carità, il mondo della disabilità?">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/03/42-politica-300x199.jpg&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte</br><span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/04/mettetevi-politica-la-p-maiuscola-anche-aiutare-quale-servizio-della-carita-mondo-della-disabilita/" rel="bookmark" title="”Mettetevi in politica, ma con la P maiuscola” Anche per aiutare, quale Servizio della Carità, il mondo della disabilità?">”Mettetevi in politica, ma con la P maiuscola” Anche per aiutare, quale Servizio della Carità, il mondo della disabilità?</a></h3>
<div class="cb"></div>

		</div>
</div>
		<div class="related">
 			

            
            
  <a href="http://www.sordionline.com/index.php/2017/04/tanti-privilegiati-offuscano-la-dignita-delluomo/" rel="bookmark" title="Permanent Link to I tanti privilegiati che offuscano la dignità dell’uomo">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/02/papaFrancesco-300x176.png&amp;w=205&amp;h=120&amp;zc=1" alt="" /> </a>
       

	<div class="sottotitolorelated">		
<h4 class="subtitle_head">di Franco Previte <span>Ass. Cristiani per Servire</span></h4>
</div>
					<div class="relatedpost">

		<h3><a href="http://www.sordionline.com/index.php/2017/04/tanti-privilegiati-offuscano-la-dignita-delluomo/" rel="bookmark" title="I tanti privilegiati che offuscano la dignità dell’uomo">I tanti privilegiati che offuscano la dignità dell’uomo</a></h3>
<div class="cb"></div>

		</div>
</div>
 <div class="cb"></div>
</div>

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Cosa ne pensi? Aggiungi un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/05/addio-capitano/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <p>Devi essere <a href="/wp-login.php?redirect_to=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F05%2Faddio-capitano%2F">Accesso effettuato</a> per postare un commento.</p>
      </div>
  </div>


</div> </div></div>

     </div>

   <div id="aside">
	
	<!-- EVENTI Posts in Sidebar -->
	
<div id="eventimagazine2">
<div id="eventimagazine3">



 
            
  <a href="http://www.sordionline.com/index.php/2017/05/festa-della-grigliata-dellassociazione-sordi-cremaschi-6/" rel="bookmark" title="Permanent Link to Festa della Grigliata dell&#8217;Associazione Sordi Cremaschi">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2014/05/grigliata.jpg&amp;w=295&amp;h=220&amp;zc=1" alt="" /> </a>



<div id="eventimagazine3_a">


  <div id="asidesub">
	<h4 class="subtitle_head">Calvenzano</br><span>Domenica 18 giugno 2017</span></h4></div> 
	
<h5><a href="http://www.sordionline.com/index.php/2017/05/festa-della-grigliata-dellassociazione-sordi-cremaschi-6/" rel="bookmark">Festa della Grigliata dell&#8217;Associazione Sordi Cremaschi</a></h5>
		<div class="cb"></div>	
		
	<div class="eventispeciali_somm">
		<p>Presso il laghetto &#8220;Oasi Lago Spino&#8221; in località Calvenzano &#8230;</p>
</div>


			             

<!-- EVENTI Posts in Sidebar  end -->
</div>
</div></div>

	<!-- Displays Child Posts if they are present -->

	<div class="single_category">

<br><h7>Altre storie di I blog di Società</h7>		  <p><a href="http://www.sordionline.com/index.php/2017/04/mettetevi-politica-la-p-maiuscola-anche-aiutare-quale-servizio-della-carita-mondo-della-disabilita/" rel="bookmark" title="Permanent Link to ”Mettetevi in politica, ma con la P maiuscola” Anche per aiutare, quale Servizio della Carità, il mondo della disabilità?">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  ”Mettetevi in politica, ma con la P maiuscola” Anche per aiutare, quale Servizio della Carità, il mondo della disabilità?</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2017/04/tanti-privilegiati-offuscano-la-dignita-delluomo/" rel="bookmark" title="Permanent Link to I tanti privilegiati che offuscano la dignità dell’uomo">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  I tanti privilegiati che offuscano la dignità dell’uomo</a></p>

		 		  <p><a href="http://www.sordionline.com/index.php/2017/04/la-follia-un-dramma-travolgente-un-tsunami-della-mente-mattanza-innocenti/" rel="bookmark" title="Permanent Link to La follia è un dramma travolgente, un tsunami della mente, una mattanza di innocenti!">

		  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/images/pucevert.gif" alt="" />
		  La follia è un dramma travolgente, un tsunami della mente, una mattanza di innocenti!</a></p>

		 

<div class="single_categoryCat">Ti trovi nella categoria: <a href="http://www.sordionline.com/index.php/category/i-blog-di-societa/" rel="category tag">I blog di Società</a></div>

</div>

<!-- Ends Displays Child Posts if they are present -->

<!-- MOST CLICK -->
<div id="mostpopular2">
<div id="mostpopular3">
<div id="mostpopular3_a">

<div class="mostpopular_small">Articoli pi&ugrave; visti</div>

	<ul>

	<h2><li><a href="http://www.sordionline.com/index.php/2013/05/piemonte-il-primo-corso-per-cani-affetti-da-disabilita-visive-ed-uditive-semplicemente-sordo/"  title="Piemonte &#8211; Il primo corso per cani affetti da disabilità visive ed uditive – “Semplicemente sordo”">Piemonte &#8211; Il primo corso per cani affetti da disabilità visive ed uditive – “Semplicemente sordo”</a></br><h4> 44.129 Numero visite - 4 maggio 2013 </h4></li><li><a href="http://www.sordionline.com/index.php/2015/10/legge-104-e-legge-68-percentuali-dinvalidita-e-benefici-guida/"  title="Legge 104 e Legge 68, percentuali d’invalidità e benefici: guida">Legge 104 e Legge 68, percentuali d’invalidità e benefici: guida</a></br><h4> 25.663 Numero visite - 6 ottobre 2015 </h4></li><li><a href="http://www.sordionline.com/index.php/2016/09/roma-10-000-piazza-la-giornata-mondiale-del-sordo/"  title="10.000 in piazza per la Giornata Mondiale del Sordo">10.000 in piazza per la Giornata Mondiale del Sordo</a></br><h4> 20.518 Numero visite - 24 settembre 2016 </h4></li><li><a href="http://www.sordionline.com/index.php/2013/08/avvistato-un-ufo-a-naples-in-florida-con-luci-misteriose/"  title="Avvistato un Ufo a Naples in Florida con luci misteriose">Avvistato un Ufo a Naples in Florida con luci misteriose</a></br><h4> 16.000 Numero visite - 12 agosto 2013 </h4></li><li><a href="http://www.sordionline.com/index.php/2016/08/fermato-dallagente-polizia-risponde-linguaggio-dei-segni-gli-spara/"  title="Fermato dall’agente di polizia, risponde con il linguaggio dei segni. Lui gli spara">Fermato dall’agente di polizia, risponde con il linguaggio dei segni. Lui gli spara</a></br><h4> 13.393 Numero visite - 23 agosto 2016 </h4></li></h2>
</ul>

		
		</div>	
</div></div>
<!-- MOST CLICK ENDS -->


			

			 	</div> 
		  



<!-- Modificato 4 nov -->

</div></div></div></div>

<!-- Settimana -->
 
<div id="sett_small">
<div id="settsmall">

<div class="settimana_small">
<a href="http://www.sordionline.com/index.php/category/settimana/">Le notizie della settimana</a>
</div>


    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/05/sigilli-ristorante-vip-6-arresti/" rel="bookmark" title="Collegamento a: Sigilli a ristorante vip, 6 arresti">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/05/081611901-1e589f14-65e1-42d4-8fd8-c22ccdb5aa77.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma</br><span>Riciclaggio, sequestrato ristorante</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/05/sigilli-ristorante-vip-6-arresti/" rel="bookmark">Sigilli a ristorante vip, 6 arresti</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/04/festa-del-25-aprile-le-cerimonie-nella-capitale/" rel="bookmark" title="Collegamento a: Festa del 25 Aprile, le cerimonie nella Capitale">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/04/altare_della_patria_2_d0.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Roma <span>72° anniversario</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/04/festa-del-25-aprile-le-cerimonie-nella-capitale/" rel="bookmark">Festa del 25 Aprile, le cerimonie nella Capitale</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/02/buon-compleanno-carosello-60-candeline-un-mito/" rel="bookmark" title="Collegamento a: Buon Compleanno Carosello! 60 candeline per un mito">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2017/02/CAROSELLO_01-300x234.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head">Rai Video Caffè Paulista</br><span>Unica rete televisiva in Italia</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/02/buon-compleanno-carosello-60-candeline-un-mito/" rel="bookmark">Buon Compleanno Carosello! 60 candeline per un mito</a></h2>
		</div>
      
    	
    <div id="settimana4">


            
  <a href="http://www.sordionline.com/index.php/2017/01/palazzo-senatorio-oggi-apertura-straordinaria-visite-guidate-gratuite-dalle-10-alle-18/" rel="bookmark" title="Collegamento a: Palazzo Senatorio, oggi apertura straordinaria. Visite guidate gratuite dalle 10 alle 18">    
  <img src="http://www.sordionline.com/sito/wp-content/themes/newspapertimes-single-pro-psd/includes/timthumb.php?src=http://www.sordionline.com/sito/wp-content/uploads/2013/04/SCALINATAcampidoglio_d0-300x203.jpg&amp;w=230&amp;h=120&amp;zc=1" alt="" /> </a>
 
	<div class="sottotitolonews2">
            <h4 class="subtitle_head"><strong>Roma</strong>Capitale</br><span>Oggi, domenica 29 gennaio</span></h4>		</div>

<h2><a href="http://www.sordionline.com/index.php/2017/01/palazzo-senatorio-oggi-apertura-straordinaria-visite-guidate-gratuite-dalle-10-alle-18/" rel="bookmark">Palazzo Senatorio, oggi apertura straordinaria. Visite guidate gratuite dalle 10 alle 18</a></h2>
		</div>
      
    		      
</div>

</div> </div>
  
<!-- Settimana End -->

<!-- Piedipagina -->

<div id="piepagina">

	<div id="piepaginacolorcontent">
    	<div id="piepaginacolorcontent_left"> 
    <div id="piepaginacolorcontentblock">	

	<div id="piedipagina_small">Argomenti</div>

			<div id="piepaginacolorcontentwrap">	

		<h3><a href='http://www.sordionline.com/index.php/tag/anpas-piemonte/' class='tag-link-67 tag-link-position-1' title='222 argomenti' style='font-size: 14.01652892562pt;'>Anpas Piemonte</a>
<a href='http://www.sordionline.com/index.php/tag/app/' class='tag-link-12696 tag-link-position-2' title='70 argomenti' style='font-size: 8.2314049586777pt;'>App</a>
<a href='http://www.sordionline.com/index.php/tag/associazione-sordi-cremaschi/' class='tag-link-12694 tag-link-position-3' title='101 argomenti' style='font-size: 10.082644628099pt;'>Associazione Sordi Cremaschi</a>
<a href='http://www.sordionline.com/index.php/tag/ausru/' class='tag-link-238 tag-link-position-4' title='189 argomenti' style='font-size: 13.206611570248pt;'>Ausru</a>
<a href='http://www.sordionline.com/index.php/tag/bambini/' class='tag-link-1444 tag-link-position-5' title='132 argomenti' style='font-size: 11.355371900826pt;'>Bambini</a>
<a href='http://www.sordionline.com/index.php/tag/bologna/' class='tag-link-1696 tag-link-position-6' title='99 argomenti' style='font-size: 9.9669421487603pt;'>Bologna</a>
<a href='http://www.sordionline.com/index.php/tag/cinema/' class='tag-link-12684 tag-link-position-7' title='105 argomenti' style='font-size: 10.314049586777pt;'>Cinema</a>
<a href='http://www.sordionline.com/index.php/tag/comune/' class='tag-link-887 tag-link-position-8' title='92 argomenti' style='font-size: 9.6198347107438pt;'>Comune</a>
<a href='http://www.sordionline.com/index.php/tag/disabile/' class='tag-link-707 tag-link-position-9' title='258 argomenti' style='font-size: 14.710743801653pt;'>Disabile</a>
<a href='http://www.sordionline.com/index.php/tag/disabili/' class='tag-link-750 tag-link-position-10' title='589 argomenti' style='font-size: 18.876033057851pt;'>disabili</a>
<a href='http://www.sordionline.com/index.php/tag/disabilita/' class='tag-link-12687 tag-link-position-11' title='193 argomenti' style='font-size: 13.322314049587pt;'>Disabilità</a>
<a href='http://www.sordionline.com/index.php/tag/ens/' class='tag-link-387 tag-link-position-12' title='385 argomenti' style='font-size: 16.793388429752pt;'>Ens</a>
<a href='http://www.sordionline.com/index.php/tag/film/' class='tag-link-2002 tag-link-position-13' title='67 argomenti' style='font-size: 8pt;'>Film</a>
<a href='http://www.sordionline.com/index.php/tag/firenze/' class='tag-link-888 tag-link-position-14' title='101 argomenti' style='font-size: 10.082644628099pt;'>Firenze</a>
<a href='http://www.sordionline.com/index.php/tag/franco-previte/' class='tag-link-195 tag-link-position-15' title='700 argomenti' style='font-size: 19.801652892562pt;'>Franco Previte</a>
<a href='http://www.sordionline.com/index.php/tag/inps/' class='tag-link-497 tag-link-position-16' title='91 argomenti' style='font-size: 9.504132231405pt;'>Inps</a>
<a href='http://www.sordionline.com/index.php/tag/italia/' class='tag-link-832 tag-link-position-17' title='99 argomenti' style='font-size: 9.9669421487603pt;'>Italia</a>
<a href='http://www.sordionline.com/index.php/tag/lavoro/' class='tag-link-1924 tag-link-position-18' title='100 argomenti' style='font-size: 9.9669421487603pt;'>Lavoro</a>
<a href='http://www.sordionline.com/index.php/tag/libro/' class='tag-link-1460 tag-link-position-19' title='72 argomenti' style='font-size: 8.3471074380165pt;'>Libro</a>
<a href='http://www.sordionline.com/index.php/tag/lis/' class='tag-link-176 tag-link-position-20' title='1.089 argomenti' style='font-size: 22pt;'>Lis</a>
<a href='http://www.sordionline.com/index.php/tag/milano/' class='tag-link-788 tag-link-position-21' title='291 argomenti' style='font-size: 15.404958677686pt;'>Milano</a>
<a href='http://www.sordionline.com/index.php/tag/napoli/' class='tag-link-550 tag-link-position-22' title='93 argomenti' style='font-size: 9.6198347107438pt;'>Napoli</a>
<a href='http://www.sordionline.com/index.php/tag/non-udenti/' class='tag-link-722 tag-link-position-23' title='214 argomenti' style='font-size: 13.785123966942pt;'>non udenti</a>
<a href='http://www.sordionline.com/index.php/tag/palermo/' class='tag-link-1512 tag-link-position-24' title='80 argomenti' style='font-size: 8.9256198347107pt;'>Palermo</a>
<a href='http://www.sordionline.com/index.php/tag/papa-francesco/' class='tag-link-1050 tag-link-position-25' title='161 argomenti' style='font-size: 12.396694214876pt;'>Papa Francesco</a>
<a href='http://www.sordionline.com/index.php/tag/pensioni/' class='tag-link-1519 tag-link-position-26' title='69 argomenti' style='font-size: 8.2314049586777pt;'>Pensioni</a>
<a href='http://www.sordionline.com/index.php/tag/perugia/' class='tag-link-210 tag-link-position-27' title='76 argomenti' style='font-size: 8.6942148760331pt;'>Perugia</a>
<a href='http://www.sordionline.com/index.php/tag/previte/' class='tag-link-179 tag-link-position-28' title='78 argomenti' style='font-size: 8.8099173553719pt;'>Previte</a>
<a href='http://www.sordionline.com/index.php/tag/roma/' class='tag-link-211 tag-link-position-29' title='501 argomenti' style='font-size: 18.066115702479pt;'>Roma</a>
<a href='http://www.sordionline.com/index.php/tag/salute/' class='tag-link-827 tag-link-position-30' title='169 argomenti' style='font-size: 12.628099173554pt;'>Salute</a>
<a href='http://www.sordionline.com/index.php/tag/scuola/' class='tag-link-2147 tag-link-position-31' title='133 argomenti' style='font-size: 11.471074380165pt;'>Scuola</a>
<a href='http://www.sordionline.com/index.php/tag/sicilia/' class='tag-link-1019 tag-link-position-32' title='72 argomenti' style='font-size: 8.3471074380165pt;'>Sicilia</a>
<a href='http://www.sordionline.com/index.php/tag/siena/' class='tag-link-199 tag-link-position-33' title='103 argomenti' style='font-size: 10.198347107438pt;'>Siena</a>
<a href='http://www.sordionline.com/index.php/tag/sorda/' class='tag-link-805 tag-link-position-34' title='70 argomenti' style='font-size: 8.2314049586777pt;'>Sorda</a>
<a href='http://www.sordionline.com/index.php/tag/sordi/' class='tag-link-586 tag-link-position-35' title='537 argomenti' style='font-size: 18.413223140496pt;'>Sordi</a>
<a href='http://www.sordionline.com/index.php/tag/sordita/' class='tag-link-771 tag-link-position-36' title='102 argomenti' style='font-size: 10.082644628099pt;'>Sordità</a>
<a href='http://www.sordionline.com/index.php/tag/sordo/' class='tag-link-812 tag-link-position-37' title='148 argomenti' style='font-size: 11.933884297521pt;'>Sordo</a>
<a href='http://www.sordionline.com/index.php/tag/sordomuti/' class='tag-link-602 tag-link-position-38' title='109 argomenti' style='font-size: 10.429752066116pt;'>Sordomuti</a>
<a href='http://www.sordionline.com/index.php/tag/sordomuto/' class='tag-link-871 tag-link-position-39' title='108 argomenti' style='font-size: 10.429752066116pt;'>Sordomuto</a>
<a href='http://www.sordionline.com/index.php/tag/sport-dei-sordi/' class='tag-link-12682 tag-link-position-40' title='69 argomenti' style='font-size: 8.2314049586777pt;'>Sport</a>
<a href='http://www.sordionline.com/index.php/tag/teatro/' class='tag-link-1963 tag-link-position-41' title='77 argomenti' style='font-size: 8.6942148760331pt;'>Teatro</a>
<a href='http://www.sordionline.com/index.php/tag/tecnologia/' class='tag-link-12695 tag-link-position-42' title='69 argomenti' style='font-size: 8.2314049586777pt;'>Tecnologia</a>
<a href='http://www.sordionline.com/index.php/tag/terremoto/' class='tag-link-696 tag-link-position-43' title='70 argomenti' style='font-size: 8.2314049586777pt;'>Terremoto</a>
<a href='http://www.sordionline.com/index.php/tag/torino/' class='tag-link-1437 tag-link-position-44' title='116 argomenti' style='font-size: 10.776859504132pt;'>Torino</a>
<a href='http://www.sordionline.com/index.php/tag/venezia/' class='tag-link-768 tag-link-position-45' title='79 argomenti' style='font-size: 8.8099173553719pt;'>Venezia</a></h3>

   </div> 

</div></div>

     <div id="piepaginacolorcontent_right_1">
         <div id="piepaginacolorcontentblock">             

<div id="piedipagina_small">Ultimi commenti</div>

<div id="piepaginacolorcontentwrap2">

<div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Call<br />

    <h2><a href="http://www.sordionline.com/index.php/2017/04/categorie-protette-diritto-allassunzione-obbligatoria/#comment-51408" title="Titolo: Categorie protette con diritto all’assunzione obbligatoria">Categorie protette con diritto all’assunzione obbligatoria</a></h2>

        Data: 24-4-2017<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: liviodellagala<br />

    <h2><a href="http://www.sordionline.com/index.php/2015/10/australian-shepperd-di-2-anni-nato-sordo-e-quasi-cieco-abbandonato-che-aveva-pochi-giorni-di-vita-vive-da-2-anni-in-canile/#comment-40161" title="Titolo: Australian shepperd di 2 anni, nato sordo e quasi cieco, abbandonato che aveva pochi giorni di vita, vive da 2 anni in canile">Australian shepperd di 2 anni, nato sordo e quasi cieco, abbandonato che aveva pochi giorni di vita, vive da 2 anni in canile</a></h2>

        Data: 27-3-2017<br /><br />
</div>
  <div id="piepaginacolorcontentwrap3_acomment">
   
    Chi: Sensoriali &raquo; LipNet, IA al servizio dei non udenti<br />

    <h2><a href="http://www.sordionline.com/index.php/2016/11/lipnet-ia-al-servizio-dei-non-udenti/#comment-49258" title="Titolo: LipNet, IA al servizio dei non udenti">LipNet, IA al servizio dei non udenti</a></h2>

        Data: 23-11-2016<br /><br />
</div>
  </div>
		  </div>

</div>  </div>

    <div id="piepaginacolorcontent_right_2">
             <div id="piepaginacolorcontentblock">

<div id="piedipaginautenti_small">Utenti registrati</div>

		<div id="piepaginacolorcontentwrap3">

<ul class="quick_loginout">

    <li class="first"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php">Accedi</a></li>

    <li class="last"><a rel="nofollow" href="http://www.sordionline.com/sito/wp-login.php?action=register">Registrati</a></li>
</ul>      

</div>
<div id="piepaginacolorcontentwrap3_a">

 

    <div style="margin:3px 0px;margin-top:25px;"><left><a href="http://www.sordionline.com/index.php/newsletter"><img src="http://www.sordionline.com/sito/wp-content/uploads/2013/10/2news-letter-sordi.png" alt="Iscriviti" width="300" height="90" border="0"></a><br /></left></div>
<div style="margin-bottom:35px;"></div>
<!-- about -->

<h3>Gestore di Sordionline</h3>
<p><b><a href="http://www.sordionline.com/index.php/author/webdesigner/" title="Articoli scritti da: webdesigner" rel="author">webdesigner</a></b> - Sordionline propone di offrire ciò che occorre per svolgere in modo più efficace ed efficiente le attività quotidiane sfruttando al meglio la comunicazione e le potenzialità offerte da Internet per persone sorde</p>

<!-- about end -->

</div>
</div>

</div></div>

<!-- Piedipagina END -->

<!-- F -->

<div id="footer">
	<div id="fsidebar">
		<div id="footer1">
	<div id="footerwrapper1"> 
		<div id="fsidebar1">

    <a href="http://www.sordionline.com"><img src="http://www.sordionline.com/sito/wp-content/uploads/2016/06/novitasimbolo2016.png" alt="Il meglio dell'informazione" /></a>  </div>

    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.sordionline.com/">
<input type="text" name="s" value="Cerca nel sito" onblur="if(this.value=='') this.value='Cerca nel sito';" onfocus="if(this.value=='Cerca nel sito') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  

 <div id="btt"><a href="#top"></a></div>
</div>

<div class="cb"></div>  

<div style="margin-bottom:20px;"></div>

<left><ul id="fnav">  

<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-footer" class="menu"><li id="menu-item-51742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51742"><a title="Trovi le notizie del giorno" href="http://www.sordionline.com/index.php/category/notizie/">Notizie</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a title="Il mondo dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/mondo/">Mondo</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a title="Arte accessibile &#8211; Musei senza barriere" href="http://www.sordionline.com/index.php/category/arte-e-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-44669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44669"><a title="Fisco e Lavoro" href="http://www.sordionline.com/index.php/category/fisco-e-lavoro/">Fisco e Lavoro</a></li>
<li id="menu-item-44670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44670"><a title="La politica del giorno" href="http://www.sordionline.com/index.php/category/politica/">Politica</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a title="Startup e Lavoro" href="http://www.sordionline.com/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a title="Sport dei sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a title="Turismo accessibile per i sordi &#8211; sordomuti" href="http://www.sordionline.com/index.php/category/turismo-on-line/">Turismo</a></li>
<li id="menu-item-51308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51308"><a href="http://www.sordionline.com/index.php/category/foodwine/">Food &#038; Wine</a></li>
<li id="menu-item-44655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44655"><a title="Salute" href="http://www.sordionline.com/index.php/category/salute-e-benessere/">Salute e Benessere</a></li>
</ul></div>
 	</ul></left>

     <div style="clear: both;"></div>
</div></div>

 <div id="footer2">  <div id="footerwrapper2"> 

      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">

    Copyright © Sordionline fondato nel 2002 Roma 

         </div> </div>

	   	<div class="fotlogoright"></div> 

<div class="cb"></div>

   </div> </div> </div></div>

<!-- Newsletter plugin footer file --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sordionline.com/sito/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.sordionline.com\/sito\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.sordionline.com\/sito\/wp-admin\/admin-ajax.php","nonce":"7852643c32","display_exif":"1","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.sordionline.com\/sito\/wp-login.php?redirect_to=http%3A%2F%2Fwww.sordionline.com%2Findex.php%2F2017%2F05%2Faddio-capitano%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.js?ver=20140505'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.watermark.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/jquery.uploadify.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sordionline.com/sito/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>



	  </body> </html>
